
<!DOCTYPE html>
<html xml:lang="ru-ru" lang="ru-ru" >
<head>
	  <base href="https://moi-goda.ru/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Pragmatic Play, игровые автоматы, казино, гемблинг" />
  <meta name="title" content="Pragmatic Play расширяет свои возможности новыми партнерствами" />
  <meta name="description" content="Предпочитая играть в казино со своих мобильных телефонов, можно наслаждаться азартными играми в любое время суток. При этом необходимо внимательно изучить правила слотов, чтобы увеличить шансы на выигрыш. Лучше всего развлекаться, используя проверенные платформы, например http://pateck.ru/, где можно бесплатно испробовать популярные слоты, убедившись в их высокой отдаче." />
  
  <title>Pragmatic Play расширяет свои возможности новыми партнерствами</title>
  <link rel="stylesheet" href="https://moi-goda.ru/plugins/content/articlepxfontsize_j15/plg_fontarticle07.css" type="text/css" />
  <link rel="stylesheet" href="https://moi-goda.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <script type="text/javascript" src="https://moi-goda.ru/plugins/content/articlepxfontsize_j15/article_font.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Pragmatic Play расширяет свои возможности новыми партнерствами"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://moi-goda.ru/kaleydoskop/pragmatic-play-rasshiryaet-svoi-vozmozhnosti-novimi-partnerstvami"/>
  <meta property="og:site_name" content="Мои года"/>
  <meta property="og:image" content="https://moi-goda.ru/images/opengraph/gradient_article_194845.jpg"/>
  <meta property="og:description" content="
Предпочитая играть в казино со своих мобильных телефонов, можно наслаждаться азартными играми в любое время суток. При этом необходимо внимательно изучить правила слотов, чтобы увеличить шансы на выигрыш. Лучше всего развлекаться, используя проверенные платформы, например, http://pateck.ru/, где можно бесплатно испробовать популярные слоты, убедившись в их высокой отдаче.
"/>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 	<link rel="icon" href="/mg-favico.svg" type="image/svg+xml">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" href="/templates/moigoda/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/moigoda/css/menu-accordeon-desc.css" type="text/css" />
	<link rel="stylesheet" href="/templates/moigoda/css/gallery.css" type="text/css" />
	<script src="/templates/moigoda/js/jquery.js"></script>
	<script src="/templates/moigoda/js/header.js"></script>
	<script src="/templates/moigoda/js/search.js"></script>
	<script src="/templates/moigoda/js/menu.js"></script>
	<script src="/templates/moigoda/js/right.js"></script>
	<script src="/templates/moigoda/js/arrow46.js"></script>
	<script async src="https://jsn.24smi.net/smi.js"></script>
</head>
<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1928949", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1928949;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(50221906, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50221906" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<div id="wrapper0">
		<div id="wrapper1">
			<div id="top">
				<a href="/">
					<div id="header"></div>
				</a>
				<div id="header-button">
					
				</div>
				<div id="header-search" class="default">
							<div class="moduletable">
					<form action="https://moi-goda.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="58" />
</form>		</div>
	
				</div>
				<div id="navmenu">
							<div class="moduletable">
					<ul class="menu-nav"><li class="parent item3001"><span class="separator"><img src="/images/stories/menu48.png" align="left" alt="2016-10-10-05-47-58" /><span> </span></span><ul><li class="item3246"><span class="separator"><span>ПУТЕВОДИТЕЛЬ:</span></span></li><li class="item3739"><a href="https://moi-goda.ru/strana-i-mir"><span>ЧТО ПРОИСХОДИТ?</span></a></li><li class="item3247"><a href="/novosti-polniy-spisok-tem"><span>Новости: выбор тем</span></a></li><li class="item3321"><a href="/na-pensii/"><span>НАШИ ПЕНСИИ И ПРАВА</span></a></li><li class="item2999"><a href="/pensii-polniy-spisok-tem"><span>Пенсии и деньги: выбор тем</span></a></li><li class="item3740"><a href="/prava-i-vozmozhnosti-polniy-spisok-tem"><span>Права и возможности: подробней</span></a></li><li class="item3741"><a href="/bezopasnost-polniy-spisok-tem"><span>Наша безопасность: темы</span></a></li><li class="item2994"><a href="https://moi-goda.ru/budem-zdorovi"><span>ЗДОРОВЬЕ</span></a></li><li class="item3207"><a href="/zdorove-polniy-spisok-tem"><span>Здоровье: каталог болячек</span></a></li><li class="item3328"><a href="https://moi-goda.ru/ruki-ne-dlya-skuki"><span>ДОМ, БЫТ И ДАЧА</span></a></li><li class="item3329"><a href="/dom-i-dacha-polniy-spisok-tem"><span>Дом, быт и дача: выбор полезных тем</span></a></li><li class="item3742"><a href="/esche-poleznoe-polniy-spisok-tem"><span>Еще полезные «не мелочи»</span></a></li><li class="item3344"><a href="https://moi-goda.ru/vnuki"><span>НАШИ ВНУКИ</span></a></li><li class="item3345"><a href="/vnuki-polniy-spisok-tem"><span>Темы «внуковедения» — выбор</span></a></li><li class="item3348"><a href="https://moi-goda.ru/psichology"><span>СТИЛЬ ЖИЗНИ</span></a></li><li class="item3349"><a href="/stil-polniy-spisok-tem"><span>Психология и стиль: выбор тем</span></a></li><li class="item3373"><a href="https://moi-goda.ru/dlya-uma-i-dushi"><span>ДЛЯ УМА И ДУШИ</span></a></li><li class="item3374"><a href="/chtenie-polniy-spisok-tem"><span>Чтение: темы</span></a></li><li class="item3383"><a href="/nostalgiya-polniy-spisok-tem"><span>Музыка из прошлого</span></a></li><li class="item3382"><a href="/esche-dlya-dushi-polniy-spisok-tem"><span>...И еще для души!</span></a></li><li class="item3212"><a href="/sotrudnichestvo-polniy-spisok-tem"><span>СОТРУДНИЧЕСТВО</span></a></li></ul></li></ul>		</div>
	
				</div>
				<div id="scroll-header" class="default">
					<a href="/">
						<div id="scroll-logo"></div>
					</a>
					<div id="scroll-text"></div>
				</div>
				<div id="mainmenu" class="default">
							<div class="moduletable">
					<ul class="menu"><li class="item222"><a href="/strana-i-mir/"><img src="/images/stories/menu-novosti.png" align="left" alt="newsglobal" /><span>НОВОСТИ</span></a></li><li class="item223"><a href="/na-pensii/"><img src="/images/stories/menu-koshelyok.png" align="left" alt="money" /><span>ПЕНСИИ</span></a></li><li class="item224"><a href="/dlya-uma-i-dushi/"><img src="/images/stories/menu-chteniye.png" align="left" alt="readin" /><span>ЧТЕНИЕ</span></a></li><li class="item268"><a href="/budem-zdorovi/"><img src="/images/stories/menu-zdorovye.png" align="left" alt="2012-11-12-00-52-56" /><span>ЗДОРОВЬЕ</span></a></li><li class="item3427"><a href="/vnuki"><img src="/images/stories/menu-vnuki.png" align="left" alt="vnuuki" /><span>ВНУКИ</span></a></li><li class="item227"><a href="/ruki-ne-dlya-skuki/"><img src="/images/stories/menu-master.png" align="left" alt="uvlech" /><span>МАСТЕР</span></a></li><li class="item314"><a href="/social-networks"><img src="/images/stories/menu-obscheniye.png" align="left" alt="2012-11-19-03-28-43" /><span>ОБЩЕНИЕ</span></a></li></ul>		</div>
	
				</div>
			</div>
		</div>
		<div id="wrapper2">
			<div id="left2">		<div class="moduletable">
					<div id="moduletitle">ЗДРАВСТВУЙТЕ!</div>
					 <p>
<a href="/aforizm" title="Гадания на афоризмах"><img src="/images/stories/vidget/afor-400.jpg" border="0" style="display:block;margin: 0px auto 10px;width:95%;" /></a></p>
		</div>
			<div class="moduletable">
					 <ul class="about">
	<li class="about1">
		<a href="/o-proekte">О НАС. КОНТАКТЫ</a>
	</li>
</ul>
		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ЖИЗНЬ НА ПЕНСИЮ</div>
					<ul class="menu"><li class="item3630"><a href="/pension"><span>Новости про пенсии</span></a></li><li class="item2898"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item2897"><a href="/militpens-news"><span>Военные пенсионеры</span></a></li><li class="item2899"><a href="/workin-pens-news"><span>Работающие пенсионеры</span></a></li><li class="item3027"><a href="/pfr-news"><span>Сообщения ПФР (и о нём)</span></a></li><li class="item3399"><a href="/pensionny-vozrast-2018"><span>Пенсионный возраст!</span></a></li><li class="item3447"><a href="/pozhilie-na-rinke-truda"><span>Пожилые на рынке труда</span></a></li></ul>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ПОДРОБНОСТИ</div>
					<ul class="menu-accordeon"><li class="parent item3419"><span class="separator"><span>Новости</span></span><ul><li class="item3430"><a href="/strana-i-mir/"><span>Все новости</span></a></li><li class="item3433"><a href="/politics"><span>Политика</span></a></li><li class="item3445"><a href="/economix"><span>Экономика</span></a></li><li class="item3421"><a href="/bogatstvo-i-bednost"><span>Богатство и бедность</span></a></li><li class="item3429"><a href="/incidents"><span>Происшествия</span></a></li><li class="item3426"><a href="/zdravookhranenie"><span>Здравоохранение</span></a></li><li class="item3504"><a href="/korrupciy"><span>Борьба с коррупцией</span></a></li><li class="item3482"><a href="/education-news"><span>Образование</span></a></li><li class="item3462"><a href="/demography"><span>Демография</span></a></li><li class="item2908"><a href="/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3542"><a href="/armiy"><span>Армия</span></a></li><li class="item3541"><a href="/kultura"><span>Культура</span></a></li><li class="item3575"><a href="/sociology-news"><span>Общественное мнение</span></a></li><li class="item3439"><a href="/sciense"><span>Наука</span></a></li><li class="item3545"><a href="/ecology"><span>Экология</span></a></li><li class="item3543"><a href="/sport"><span>Спорт</span></a></li><li class="item3615"><a href="/compatriots"><span>Соотечественники</span></a></li><li class="item3617"><a href="/veterans"><span>Ветераны</span></a></li><li class="item3598"><a href="/kosmos"><span>Космос</span></a></li><li class="item3458"><a href="/weather"><span>Погода и климат</span></a></li><li class="item3689"><a href="/scandals"><span>Скандалы</span></a></li><li class="item3486"><a href="/in-memorium"><span>In memorium</span></a></li><li class="item3609"><a href="/kuriezi"><span>Курьезы</span></a></li><li class="item3627"><a href="/videonews"><span>Новости с видео</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2607"><span class="separator"><span>Здоровье</span></span><ul><li class="item2857"><a href="/budem-zdorovi"><span>Все новости о здоровье</span></a></li><li class="item2587"><a href="/serdce"><span>Болезни сердечно - сосудистой системы</span></a></li><li class="item2588"><a href="/breath"><span>Болезни органов дыхания</span></a></li><li class="item2589"><a href="/zheludok"><span>Болезни желудочно-кишечного тракта</span></a></li><li class="item2590"><a href="/endo"><span>Эндокринные болезни, нарушения обмена веществ</span></a></li><li class="item2591"><a href="/urology"><span>Болезни мочевыделительной системы</span></a></li><li class="item2592"><a href="/bones"><span>Болезни костно-мышечной системы</span></a></li><li class="item2593"><a href="/andrology"><span>Мужское здоровье</span></a></li><li class="item2594"><a href="/ginecology"><span>Женское здоровье</span></a></li><li class="item2595"><a href="/eyes"><span>Глазные болезни</span></a></li><li class="item2596"><a href="/lor"><span>ЛОР-заболевания («Ухо-горло-нос»)</span></a></li><li class="item2598"><a href="/nerves"><span>Болезни нервной системы</span></a></li><li class="item2599"><a href="/infections"><span>Инфекционные и паразитарные болезни</span></a></li><li class="item2600"><a href="/trauma"><span>Травмы, отравления</span></a></li><li class="item2601"><a href="/pediatry"><span>Детское здоровье</span></a></li><li class="item2602"><a href="/narodnaya-medicina"><span>Народная и нетрадиционная медицина</span></a></li><li class="item2603"><a href="/pitanie"><span>Здоровое питание</span></a></li><li class="item2604"><a href="/poleznoe"><span>Полезные советы</span></a></li><li class="item2605"><a href="/lichnoe"><span>Секс в пожилом возрасте</span></a></li><li class="item2606"><a href="/dolgoletie"><span>Долголетие</span></a></li><li class="item2737"><a href="/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item2890"><a href="/gimnastika-dla-pozhilikh"><span>Гимнастика для пожилых</span></a></li><li class="item3065"><a href="/zdorove-polniy-spisok-tem"><span>ВЫВЕСТИ ВЕСЬ СПИСОК НА ЭКРАН</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2807"><span class="separator"><span>Права и возможности</span></span><ul><li class="item3537"><a href="/benefits-news"><span>Льготы</span></a></li><li class="item3693"><a href="/stipend"><span>Пособия и субсидии</span></a></li><li class="item3539"><a href="/compensations"><span>Компенсации</span></a></li><li class="item3547"><a href="/invalid-news"><span>Инвалидность</span></a></li><li class="item2808"><a href="/pozhilie-na-rinke-truda"><span>Работа для пожилых</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2914"><span class="separator"><span>Безопасность</span></span><ul><li class="item2913"><a href="/zhuliki"><span>Мошенники атакуют пожилых. Как?</span></a></li><li class="item3618"><a href="/trauma"><span>Травмы и отравления</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2698"><span class="separator"><span>Дом и дача</span></span><ul><li class="item2699"><span class="separator"><span>НАШ ДОМ И БЫТ</span></span></li><li class="item2697"><a href="/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item2738"><a href="/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item2700"><a href="/rukodelnitsa"><span>Рукодельница</span></a></li><li class="item2702"><a href="/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item2740"><a href="/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Хозяйке и рукодельнице: книги и товары</span></a></li><li class="item2703"><span class="separator"><span>НАШ САД-ОГОРОД</span></span></li><li class="item2704"><a href="/klumba"><span>Наша клумба</span></a></li><li class="item2705"><a href="/gryadki"><span>На грядках</span></a></li><li class="item2706"><a href="/sad"><span>В саду</span></a></li><li class="item2707"><a href="/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item2708"><a href="/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item2709"><a href="/podokonnik"><span>На подоконнике</span></a></li><li class="item2735"><a href="/tovari-dlya-sadovodov" target="_blank"><span>Товары для садоводов</span></a></li><li class="item3046"><a href="/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item3414"><a href="/sad-ogorod-v-sibiri/"><span>Все темы про сад-огород</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2805"><span class="separator"><span>Внучата</span></span><ul><li class="item3564"><a href="/family-news"><span>Мир семьи</span></a></li><li class="item3051"><a href="/vnuki"><span>Новости внуковедения</span></a></li><li class="item2901"><a href="/pediatry"><span>Детские болезни</span></a></li><li class="item3611"><a href="/youth"><span>Молодежь</span></a></li><li class="item3612"><a href="/education-news"><span>Новости образования</span></a></li><li class="item3594"><a href="/ege"><span>Новости ЕГЭ</span></a></li><li class="item3625"><a href="/pedophilia"><span>Осторожно, педофилы!</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2806"><span class="separator"><span>Стиль жизни</span></span><ul><li class="item2673"><span class="separator"><span>НАША ВНЕШНОСТЬ</span></span></li><li class="item3417"><a href="/beauty"><span>Секреты красоты в старшем возрасте</span></a></li><li class="item2904"><a href="/moda-news"><span>Мода для пожилых</span></a></li><li class="item2902"><span class="separator"><span>НАШ ВНУТРЕННИЙ МИР</span></span></li><li class="item2905"><a href="/psychology"><span>Психология</span></a></li><li class="item3622"><a href="/hobby"><span>Хобби</span></a></li><li class="item3548"><span class="separator"><span>НАШИ УВЛЕЧЕНИЯ</span></span></li><li class="item3549"><a href="/babushki-online"><span>Бабушки-онлайн</span></a></li><li class="item3570"><a href="/raritets"><span>Коллекции и коллекционеры</span></a></li><li class="item3571"><a href="/hunt-n-fish"><span>Охота и рыбалка</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2928"><span class="separator"><span>Путешествия</span></span><ul><li class="item3388"><a href="/puteshestvie"><span>Пути-дороги, страны-города</span></a></li><li class="item2926"><a href="/pogoda-na-nekotorich-populyarnich-kurortach"><span>Погода на курортах</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2809"><span class="separator"><span>Покупки</span></span><ul><li class="item2858"><a href="/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3050"><a href="/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item2865"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3047"><a href="/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3048"><a href="/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3049"><a href="https://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2810"><span class="separator"><span>Еще полезное</span></span><ul><li class="item3434"><a href="/advises"><span>Полезные советы</span></a></li><li class="item3441"><a href="/potrebitel"><span>Потребительские вести</span></a></li><li class="item3443"><a href="/realty"><span>Недвижимость</span></a></li><li class="item3540"><a href="/succession"><span>Наследственные дела</span></a></li><li class="item3573"><a href="/auto"><span>Автомобильные новости</span></a></li><li class="item3582"><a href="/credits"><span>Кредиты</span></a></li><li class="item3608"><a href="/savings"><span>Сбережения</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ДЛЯ ДУШИ</div>
					<ul class="menu-accordeon"><li class="parent item3021"><span class="separator"><span>Чтение</span></span><ul><li class="item3022"><a href="/nashaistoria"><span>Наша история</span></a></li><li class="item3025"><a href="/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3556"><a href="/memories"><span>Воспоминания</span></a></li><li class="item3023"><a href="/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3026"><a href="/publicistic"><span>Публицистика</span></a></li><li class="item3028"><a href="/poetry"><span>Поэзия</span></a></li><li class="item3029"><a href="/proza"><span>Проза</span></a></li><li class="item3030"><a href="/humor"><span>Юмор</span></a></li><li class="item3411"><a href="/in-memorium"><span>In memorium</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2811"><span class="separator"><span>Ностальгия</span></span><ul><li class="item3222"><a href="/nostalgiya-polniy-spisok-ispolniteley"><span>СПИСОК ИСПОЛНИТЕЛЕЙ - НА ЭКРАН</span></a></li><li class="item2769"><a href="/pesni-pobedi"><span>Песни Победы</span></a></li><li class="item2742"><a href="/zimnie-i-novogodnie-pesni"><span>Зимние и новогодние песни</span></a></li><li class="item2314"><a href="/nikitichna-i-mavrikeevna"><span>Авдотья Никитична и Вероника Маврикиевна</span></a></li><li class="item1612"><a href="/yakusheva"><span>Ада Якушева</span></a></li><li class="item2542"><a href="/aida-vedisheva"><span>Аида Ведищева</span></a></li><li class="item2539"><a href="/alla-bayanova"><span>Алла Баянова</span></a></li><li class="item3406"><a href="/alla-pugacheva-video"><span>Алла Пугачева</span></a></li><li class="item1590"><a href="/vertinsky"><span>Александр Вертинский</span></a></li><li class="item2386"><a href="/alexsandr-galich"><span>Александр Галич</span></a></li><li class="item1478"><a href="/gorodnicky"><span>Александр Городницкий</span></a></li><li class="item1863"><a href="/dulov"><span>Александр Дулов</span></a></li><li class="item2619"><a href="/alexsandr-suhanov"><span>Александр Суханов</span></a></li><li class="item2744"><a href="/anatoliy-korolev"><span>Анатолий Королёв</span></a></li><li class="item2753"><a href="/andrey-mironov"><span>Андрей Миронов</span></a></li><li class="item329"><a href="/veski"><span>Анне Вески</span></a></li><li class="item330"><a href="/anna-german"><span>Анна Герман</span></a></li><li class="item2762"><a href="/ansambl-skay"><span>Ансамбль &quot;Скай&quot;</span></a></li><li class="item1596"><a href="/okudzhava"><span>Булат Окуджава</span></a></li><li class="item1923"><a href="/vadim-egorov"><span>Вадим Егоров</span></a></li><li class="item1907"><a href="/mishuki"><span>Вадим и Валерий Мищуки</span></a></li><li class="item1718"><a href="/vadim-kozin"><span>Вадим Козин</span></a></li><li class="item2568"><a href="/vadim-mulerman"><span>Вадим Мулерман</span></a></li><li class="item1706"><a href="/vihorev"><span>Валентин Вихорев</span></a></li><li class="item2741"><a href="/valentina-dvoryninova"><span>Валентина Дворянинова</span></a></li><li class="item2306"><a href="/tolkunova"><span>Валентина Толкунова</span></a></li><li class="item2311"><a href="/obodzinsky"><span>Валерий Ободзинский</span></a></li><li class="item2617"><a href="/vahtang-kikabidze"><span>Вахтанг Кикабидзе</span></a></li><li class="item1782"><a href="/veronika-dolina"><span>Вероника Долина</span></a></li><li class="item2643"><a href="/via-akvareli"><span>ВИА &quot;Акварели&quot;</span></a></li><li class="item1721"><a href="/via-ariel"><span>ВИА &quot;Ариэль&quot;</span></a></li><li class="item991"><a href="/via-verasy"><span>ВИА &quot;Верасы&quot;</span></a></li><li class="item1703"><a href="/vernie-druzya"><span>ВИА &quot;Верные друзья&quot;</span></a></li><li class="item1611"><a href="/veselie-rebyta"><span>ВИА &quot;Веселые ребята&quot;</span></a></li><li class="item1615"><a href="/dobri-molodci"><span>ВИА &quot;Добры молодцы&quot;</span></a></li><li class="item2098"><a href="/zdravstvui-pesnya"><span>ВИА &quot;Здравствуй, песня!&quot;</span></a></li><li class="item1922"><a href="/zemlyne"><span>ВИА &quot;Земляне&quot;</span></a></li><li class="item2645"><a href="/via-korobeiniki"><span>ВИА &quot;Коробейники&quot;</span></a></li><li class="item1719"><a href="/krasnie-maki"><span>ВИА &quot;Красные маки&quot;</span></a></li><li class="item1906"><a href="/leisya-pesny"><span>ВИА &quot;Лейся, песня&quot;</span></a></li><li class="item1975"><a href="/orizont"><span>ВИА &quot;Оризонт&quot;</span></a></li><li class="item1777"><a href="/orera"><span>ВИА &quot;Орэра&quot;</span></a></li><li class="item1162"><a href="/pesnyari"><span>ВИА &quot;Песняры&quot;</span></a></li><li class="item1779"><a href="/plamya"><span>ВИА &quot;Пламя&quot;</span></a></li><li class="item1591"><a href="/pouzhie-gitari"><span>ВИА &quot;Поющие гитары&quot;</span></a></li><li class="item901"><a href="/samotsvety"><span>ВИА &quot;Самоцветы&quot;</span></a></li><li class="item2264"><a href="/sinaya-ptica"><span>ВИА &quot;Синяя птица&quot;</span></a></li><li class="item1862"><a href="/syabri"><span>ВИА &quot;Сябры&quot;</span></a></li><li class="item1781"><a href="/via-cveti"><span>ВИА &quot;Цветы&quot;</span></a></li><li class="item1931"><a href="/yalla"><span>ВИА &quot;Ялла&quot;</span></a></li><li class="item2577"><a href="/viktor-berkovskiy"><span>Виктор Берковский</span></a></li><li class="item1778"><a href="/bunchikov"><span>Владимир Бунчиков</span></a></li><li class="item854"><a href="/vysotsky"><span>Владимир Высоцкий</span></a></li><li class="item2305"><a href="/lancberg"><span>Владимир Ланцберг</span></a></li><li class="item2768"><a href="/vladimir-makarov"><span>Владимир Макаров</span></a></li><li class="item2772"><a href="/vladimir-migulya"><span>Владимир Мигуля</span></a></li><li class="item1701"><a href="/vladimir-nechaev"><span>Владимир Нечаев</span></a></li><li class="item2097"><a href="/troshin"><span>Владимир Трошин</span></a></li><li class="item2572"><a href="/trio-meridian"><span>Вокальное трио &quot;Меридиан&quot;</span></a></li><li class="item2540"><a href="/kvartet-akkord"><span>Вокальный квартет &quot;Аккорд&quot;</span></a></li><li class="item2304"><a href="/kvartet-ulibka"><span>Вокальный квартет &quot;Улыбка&quot;</span></a></li><li class="item2301"><a href="/velicanova"><span>Гелена Великанова</span></a></li><li class="item477"><a href="/genady-belov"><span>Геннадий Белов</span></a></li><li class="item2171"><a href="/georg-otc"><span>Георг Отс</span></a></li><li class="item1704"><a href="/vinogradov"><span>Георгий Виноградов</span></a></li><li class="item2310"><a href="/goluboy-ogonek"><span>Голубой огонек</span></a></li><li class="item1619"><a href="/araks"><span>Группа &quot;Аракс&quot;</span></a></li><li class="item1705"><a href="/gruppa-kruiz"><span>Группа &quot;Круиз&quot;</span></a></li><li class="item2734"><a href="/dmitriy-suharev"><span>Дмитрий Сухарев</span></a></li><li class="item2635"><a href="/duet-ivasi"><span>Дуэт &quot;Иваси&quot;</span></a></li><li class="item2610"><a href="/duet-nikitinih"><span>Дуэт Никитиных</span></a></li><li class="item2669"><a href="/evgeniy-agranovich"><span>Евгений Агранович</span></a></li><li class="item2775"><a href="/evgeniy-bachurin"><span>Евгений Бачурин</span></a></li><li class="item2637"><a href="/evgenii-golovin"><span>Евгений Головин</span></a></li><li class="item2743"><a href="/evgeniy-klyachkun"><span>Евгений Клячкин</span></a></li><li class="item2634"><a href="/evgenii-martinov"><span>Евгений Мартынов</span></a></li><li class="item370"><a href="/elena-kamburova"><span>Елена Камбурова</span></a></li><li class="item2621"><a href="/elena-obrazcova"><span>Елена Образцова</span></a></li><li class="item1930"><a href="/tatlyn"><span>Жан Татлян</span></a></li><li class="item2609"><a href="/ivan-kozlovcky"><span>Иван Козловский</span></a></li><li class="item1618"><a href="/ivan-shmelev"><span>Иван Шмелёв</span></a></li><li class="item1614"><a href="/isabella-urieva"><span>Изабелла Юрьева</span></a></li><li class="item2410"><a href="/iosif-kobzon"><span>Иосиф Кобзон</span></a></li><li class="item2302"><a href="/brzhevskay"><span>Ирина Бржевская</span></a></li><li class="item1905"><a href="/lazarenko"><span>Капиталина Лазаренко</span></a></li><li class="item2172"><a href="/kvartet-sovetskaya-pesnya"><span>Квартет &quot;Советская песня&quot;</span></a></li><li class="item1720"><a href="/klavdiya-shulzhenko"><span>Клавдия Шульженко</span></a></li><li class="item2750"><a href="/kola-beldi"><span>Кола Бельды</span></a></li><li class="item853"><a href="/kubanski-hor"><span>Кубанский казачий хор</span></a></li><li class="item2641"><a href="/larisa-mondrus"><span>Лариса Мондрус</span></a></li><li class="item2668"><a href="/lev-barashkov"><span>Лев Барашков</span></a></li><li class="item1609"><a href="/lev-lezhenko"><span>Лев Лещенко</span></a></li><li class="item1861"><a href="/leonid-kostrica"><span>Леонид Кострица</span></a></li><li class="item1608"><a href="/leonid-utesov"><span>Леонид Утесов</span></a></li><li class="item2773"><a href="/lidiya-klement"><span>Лидия Клемент</span></a></li><li class="item1610"><a href="/lidiy-ruslanova"><span>Лидия Русланова</span></a></li><li class="item2576"><a href="/ludmila-gurchenko"><span>Людмила Гурченко</span></a></li><li class="item2618"><a href="/ludmila-zikina"><span>Людмила Зыкина</span></a></li><li class="item2313"><a href="/ludmila-senchina"><span>Людмила Сенчина</span></a></li><li class="item2385"><a href="/maiya-kristalinskaya"><span>Майя Кристалинская</span></a></li><li class="item2646"><a href="/margarita-vilcane"><span>Маргарита Вилцане</span></a></li><li class="item2754"><a href="/mariya-mordasova"><span>Мария Мордасова</span></a></li><li class="item2631"><a href="/maria-pahomenko"><span>Мария Пахоменко</span></a></li><li class="item2265"><a href="/mark-bernes"><span>Марк Бернес</span></a></li><li class="item1921"><a href="/mihail-aleksandrovich"><span>Михаил Александрович</span></a></li><li class="item2644"><a href="/mihail-ancharov"><span>Михаил Анчаров</span></a></li><li class="item2366"><a href="/muslim-magomaev"><span>Муслим Магомаев</span></a></li><li class="item2616"><a href="/nani-bregvadze"><span>Нани Брегвадзе</span></a></li><li class="item2312"><a href="/gnatuk"><span>Николай Гнатюк</span></a></li><li class="item457"><a href="/karachentsov"><span>Николай Караченцов</span></a></li><li class="item1776"><a href="/nikolay-nikitskiy"><span>Николай Никитский</span></a></li><li class="item2766"><a href="/nikolay-slichenko"><span>Николай Сличенко</span></a></li><li class="item2463"><a href="/nina-brodskaya"><span>Нина Бродская</span></a></li><li class="item2729"><a href="/nina-dorda"><span>Нина Дорда</span></a></li><li class="item2730"><a href="/nina-panteleeva"><span>Нина Пантелеева</span></a></li><li class="item1700"><a href="/novella-matveeva"><span>Новелла Матвеева</span></a></li><li class="item1974"><a href="/oleg-anofriev"><span>Олег Анофриев</span></a></li><li class="item2770"><a href="/oleg-uhnalev"><span>Олег Ухналёв</span></a></li><li class="item2732"><a href="/oliga-voronec"><span>Ольга Воронец</span></a></li><li class="item903"><a href="/pesnya-goda"><span>Песня года</span></a></li><li class="item2733"><a href="/polad-ogli"><span>Полад Бюльбюль-оглы</span></a></li><li class="item2578"><a href="/rashid-beybutov"><span>Рашид Бейбутов</span></a></li><li class="item1702"><a href="/redkaya-plastinka"><span>Редкая пластинка</span></a></li><li class="item2571"><a href="/roza-rimbaeva"><span>Роза Рымбаева</span></a></li><li class="item1780"><a href="/ruzhen-asikora"><span>Ружена Сикора</span></a></li><li class="item2574"><a href="/sergey-lemeshev"><span>Сергей Лемешев</span></a></li><li class="item2763"><a href="/sergey-paramonov"><span>Сергей Парамонов</span></a></li><li class="item1289"><a href="/sofiy-rotaru"><span>София Ротару</span></a></li><li class="item2764"><a href="/stanislav-pozhlakov"><span>Станислав Пожлаков</span></a></li><li class="item1981"><a href="/tamara-miansarova"><span>Тамара Миансарова</span></a></li><li class="item2736"><a href="/tarapunka-shtepsel"><span>Тарапунька и Штепсель</span></a></li><li class="item1085"><a href="/fedor-shalyapin"><span>Федор Шаляпин</span></a></li><li class="item321"><a href="/aznavur"><span>Шарль Азнавур</span></a></li><li class="item2597"><a href="/edita-pieha"><span>Эдита Пьеха</span></a></li><li class="item332"><a href="/eduard-khil"><span>Эдуард Хиль</span></a></li><li class="item2774"><a href="/eleonora-filina"><span>Элеонора Филина</span></a></li><li class="item2611"><a href="/emil-gorovec"><span>Эмиль Горовец</span></a></li><li class="item458"><a href="/yubilei"><span>Юбилейные концерты</span></a></li><li class="item2318"><a href="/uriy-vizbor"><span>Юрий Визбор</span></a></li><li class="item2767"><a href="/yurii-gulyaev"><span>Юрий Гуляев</span></a></li><li class="item2575"><a href="/yuriy-kukin"><span>Юрий Кукин</span></a></li><li class="item331"><a href="/yaak-yoala"><span>Яак Йоала</span></a></li><li class="item2303"><a href="/yan-frenkel"><span>Ян Френкель</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2812"><span class="separator"><span>Библиотека «МГ»</span></span><ul><li class="item149"><a href="/protopop-avvakum/"><span>Протопоп Аввакум</span></a></li><li class="item121"><a href="/gerard-fridrich-miller/"><span>Герард Фридрих МИЛЛЕР</span></a></li><li class="item152"><a href="/nikolay-michaylovich-yadrintsev/"><span>Николай Михайлович ЯДРИНЦЕВ</span></a></li><li class="item179"><a href="/sibirskie-letopisi/"><span>Сибирские летописи</span></a></li><li class="item156"><a href="/a-m-gnevushev/"><span>А. М. ГНЕВУШЕВ</span></a></li><li class="item158"><a href="/chadi-atlasi/"><span>Хади АТЛАСОВ</span></a></li><li class="item122"><a href="/archiv-mg-deti-voyni/"><span>Архив МГ: &quot;Дети войны&quot;</span></a></li><li class="item123"><a href="/archiv-mg-oni-srazhalis-za-rodinu/"><span>Архив МГ: &quot;Они сражались за Родину&quot;</span></a></li><li class="item124"><a href="/archiv-mg-sudbi-liudskie/"><span>Архив МГ: &quot;Судьбы людские&quot;</span></a></li><li class="item119"><a href="/michail-deniskin/"><span>Михаил ДЕНИСКИН</span></a></li><li class="item120"><a href="/igor-shirobokov/"><span>Игорь ШИРОБОКОВ</span></a></li><li class="item151"><a href="/pavel-kushkin/"><span>Павел КУШКИН</span></a></li><li class="item153"><a href="/vladimir-zenchenko/"><span>Владимир ЗЕНЧЕНКО</span></a></li><li class="item154"><a href="/sergey-michaylovich-zarubin/"><span>Сергей ЗАРУБИН</span></a></li><li class="item180"><a href="/vladimir-maksimov/"><span>Владимир МАКСИМОВ</span></a></li><li class="item182"><a href="/leonid-koritniy/"><span>Леонид КОРЫТНЫЙ</span></a></li><li class="item183"><a href="/petr-andreevich-slovtsov/"><span>Пётр Андреевич СЛОВЦОВ</span></a></li><li class="item184"><a href="/konstantin-fedorovich-sedich/"><span>Константин СЕДЫХ</span></a></li><li class="item185"><a href="/uriy-nozhikov/"><span>Юрий НОЖИКОВ</span></a></li><li class="item187"><a href="/petr-alekseevich-kropotkin/"><span>Пётр Алексеевич КРОПОТКИН</span></a></li><li class="item190"><a href="/buryatskiy-epos/"><span>Бурятский эпос</span></a></li><li class="item261"><a href="/kak-uchilis-irkutyane/"><span>Как учились иркутяне</span></a></li><li class="item262"><a href="/antologiya-irkutsk-beg-vremeni/"><span>Антология &quot;Иркутск. Бег времени&quot;</span></a></li><li class="item2541"><a href="/valentina-rekunova/"><span>Валентина РЕКУНОВА, &quot;Иркутские истории&quot;</span></a></li><li class="item2751"><a href="/vladimir-shpikalov/"><span>Владимир ШПИКАЛОВ. &quot;80 фактов из жизни Юрия Ножикова&quot;</span></a></li><li class="item2793"><a href="/olga-kalayanova/"><span>Ольга КАЛАЯНОВА</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2816"><span class="separator"><span>Узелки на память</span></span><ul><li class="item2817"><a href="/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3409"><a href="/life"><span>Житейские истории</span></a></li><li class="item3714"><a href="/aforizm"><span>Афоризм дня</span></a></li><li class="item2819"><a href="/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item3584"><a href="/death"><span>Смерть</span></a></li><li class="item3401"><a href="/stars"><span>Мир &quot;звезд&quot;</span></a></li><li class="item3415"><a href="/tainy"><span>Тайны и сенсации</span></a></li><li class="item3450"><a href="/animals"><span>В мире животных</span></a></li><li class="item3583"><a href="/monarhcy"><span>Монархи</span></a></li><li class="item3585"><a href="/mistika"><span>Мистика</span></a></li><li class="item3589"><a href="/medical-incident"><span>Медицинские казусы</span></a></li><li class="item3604"><a href="/long-live-news"><span>Долгожительство</span></a></li><li class="item3606"><a href="/holidays"><span>Праздники</span></a></li><li class="item3737"><a href="/memories-pics"><span>Вспоминая СССР (фото)</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item3019"><span class="separator"><span>Развлечения онлайн</span></span><ul><li class="item3675"><span class="separator"><span>ИЗВИНИТЕ, РАЗДЕЛ В РАЗРАБОТКЕ</span></span></li></ul></li></ul>		</div>
			<div class="moduletable">
					<div id="moduletitle">НА КАЛЕНДАРЕ</div>
					
<div class="easyscript"><div id="calendar"><noindex>
<script>var calendru_c='calend-prazdnik';var calendru_mc='calend-date';var calendru_dc='calend-title';var calendru_c_all='calendru';var calendru_n_l=0;var calendru_n_s=0;var calendru_n_d=0;var calendru_i_f=1;var calendru_show_names = 0;</script><script src=https://www.calend.ru/img/export/informer_new_theme1u.js?></script>
</noindex></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ЧТО ЛЮДИ ЧИТАЮТ?</div>
					<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_127  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/chto-sluchilos/kto-vas-poduchil-uchenuiu-nazvavshuiu-putinu-svoiu-zarplatu-doveli-do-slez-sledovateli">«Кто вас подучил?»: ученую, назвавшую Путину свою зарплату, довели до слез следователи</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/SYMBOLS/sleza.jpg" height="80" alt="2021-02-10-14-34-49"/>
<br/>
<span class="aidanews2_text">
Сотрудница Института цитологии и генетики Сибирского отделения РАН Анастасия Проскурина, рассказавшая президенту РФ Владимиру Путину о низких зарплатах ученых, шокирована скандалом, который вызвали ее...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_127  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/chto-sluchilos/foto-ilona-maska-s-podrosshim-sinom-umililo-polzovateley-interneta">Фото Илона Маска с подросшим сыном умилило пользователей интернета</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/SYMBOLS/baby1.jpg" height="80" alt="2021-02-09-03-22-45"/>
<br/>
<span class="aidanews2_text">
В Сети опубликовано фото сына основателя компании SpaceX Илона Маска. Снимок появился в Instagram.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_126  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/o-chem-sporyat/avtoritetniy-psicholog-kreml-pobudil-vse-naselenie-rossii-dumat-o-navalnom">Авторитетный психолог: Кремль побудил все население России думать о Навальном</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/SYMBOLS/tolpa-2.jpg" height="80" alt="2021-02-04-00-55-48"/>
<br/>
<span class="aidanews2_text">
Никто ни в России, ни на Западе не сделал больше для «навальнизации» массового сознания, чем власть с ее жесткими методами и топорной пропагандой, считает психолог Александр...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_128  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/slova-i-postupki/chto-sgubilo-igorya-kvashu">Что сгубило Игоря Квашу?</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/100/chinovn_1.jpg" height="80" alt="2021-02-08-02-59-41"/>
<br/>
<span class="aidanews2_text">
Игорь Кваша всегда был верен своим принципам. Он всю жизнь трудился в одном театре, любил одну женщину и, к сожалению, имел одну вредную привычку, которая и довела его до...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_127  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/chto-sluchilos/strashilka-dlya-alimentschikov-ne-chochesh-platit-skosi-borschevik">Страшилка для алиментщиков: не хочешь платить — скоси борщевик  </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/SAD-OGOROD/borschevik.jpg" height="80" alt="2021-02-09-02-22-17"/>
<br/>
<span class="aidanews2_text">
Уничтожение ядовитого борщевика могут включить в список общественных работ в Ленобласти. Такое предложение выдвинул губернатор региона Александр Дрозденко.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					 <div style="width:95%;margin:10px auto;"><a href="/vladimir-zenchenko/o-putyach-samoistseleniya--vvedenie-o-svyazyach-geologii-i-meditsini"><img src="/images/stories/ADVERTISE/zench-isc-300.jpg" width="100%" /></a></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ОБЩЕНИЕ</div>
					
<div class="easyscript"><ul class="menu-nomarkers">
	<li class="item92">
		<a href="/nulevie-sluzhebnie/kommentarii-k-statyam"><img src="/images/stories/comments-16x16.png" align="left" alt="latest-comments" />
			<span>Комментарии к статьям</span>
		</a>
	</li>
	<li class="item95">
		<a href="mailto:editorial@moi-goda.ru"><img src="/images/stories/mail-16x16.png" align="left" alt="mail">
			<span>Письмо в редакцию</span>
		</a>
	</li>
	<li class="item263">
		<noindex><a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/odnoklassniki.png" align="left" alt="odnoklass">
			<span>Мы в "Одноклассниках"</span>
		</a></noindex>
	</li>
	<li class="item264">
		<noindex><a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/facebook-16x16.png" align="left" alt="tofb">
			<span>Мы в Facebook</span>
		</a></noindex>
	</li>
	<li class="item266">
		<noindex><a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk-16x16.png" align="left" alt="tovk">
			<span>Мы во "ВКонтакте"</span>
		</a></noindex>
	</li>
	<li class="item3402">
		<noindex><a href="https://zen.yandex.ru/id/59d885ed4826772e291ad4a0" target="_blank" rel="nofollow"><img src="/images/stories/zen.gif" align="left" alt="zen">
			<span>Яндекс.Дзен</span>
		</a></noindex>
	</li>
	<li class="item1477">
		<a href="/congratulations"><img src="/images/stories/ico_gvozdika.gif" align="left" alt="pozdr22">
			<span>Поздравляем юбиляров и именниников</span>
		</a>
	</li>
	<!-- <li class="item3731">
		<a href="/nasha-usluga-publikatsiya-pozdravleniy-na-sayte-dlya-pozhilich"><img src="/images/stories/ico_gvozdika.gif" align="left" alt="pozdr22">
			<span>Платные поздравления</span>
		</a>
	</li> -->
	<li class="item2972">
		<noindex><a href="http://love.moi-goda.ru/" target="_blank" rel="nofollow"><img src="/images/stories/heart.png" align="left" alt="2016-10-09-13-20-46">
			<span>Знакомства</span>
		</a></noindex>
	</li>
</ul></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ПАРТНЕРСТВО</div>
					<ul class="menu-accordeon"><li class="parent item3208"><span class="separator"><span>НАШИ ПРЕДЛОЖЕНИЯ</span></span><ul><li class="item829"><a href="/o-proekte"><span>Еще раз о нас</span></a></li><li class="item830"><a href="/reklama-na-portale"><span>Реклама на портале</span></a></li><li class="item3745"><a href="https://baikalinform.ru/dokumentatsiya/nashi-uslugi" target="_blank"><span>Издатель сайта: наши возможности</span></a></li><li class="item828"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Предложение для кадровых служб и агентств</span></a></li><li class="item827"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li><li class="item3734"><a href="/thanks"><span>Читатели благодарят МГ</span></a></li><li class="item3744"><a href="https://moi-goda.ru/priem-obyavleniy-v-gazetu-moi-goda"><span>Прием объявлений в газету &quot;Мои года&quot; (Иркутск)</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<script language="javascript" type="text/javascript" src="https://ulogin.ru/js/ulogin.js"></script><a href="#" id="uLogin1" x-ulogin-params="display=window&fields=first_name,last_name,photo,email&providers=vkontakte,facebook,mailru&hidden=other&redirect_uri=https%3A%2F%2Fmoi-goda.ru%2Findex.php"><img src="https://ulogin.ru/img/button.png" width=187 height=30 alt="МультиВход"/></a><div class="horisontal_separator">&nbsp;</div>		</div>
	</div>			<div id="center">
				<div id="wrapper3">
														</div>
				<div style="clear:both;"></div>
										<div id="user3">
								<div class="moduletable">
							<div class="moduletable">
					
<div class="easyscript"><div style="overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p> </p></div>		</div>
			</div>
	
					</div>
										<script type='text/javascript'>sz_default(18,1);</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/kaleydoskop/pragmatic-play-rasshiryaet-svoi-vozmozhnosti-novimi-partnerstvami" class="contentpagetitle">
			Pragmatic Play расширяет свои возможности новыми партнерствами</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Ксения ДАВЫДОВА		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		04 Марта 2021 г.	</td>
</tr>


<tr>
<td valign="top">
<div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Уменьшить размер шрифта" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Сбросить размер шрифта" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Увеличить размер шрифта" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="color:#545454;font-size: 18px;font-family: 'PT Serif',sans-serif;font-weight: bold;position: relative;top: -4px;">Изменить размер шрифта</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><p><img src="/images/stories/games/pasyans_40_vorov.jpg" border="0" alt="Pragmatic Play расширяет свои возможности новыми партнерствами" title="Pragmatic Play расширяет свои возможности новыми партнерствами" width="80" height="80" /></p>
<p>Предпочитая играть в казино со своих мобильных телефонов, можно наслаждаться азартными играми в любое время суток. При этом необходимо внимательно изучить правила слотов, чтобы увеличить шансы на выигрыш. Лучше всего развлекаться, используя проверенные платформы, например, <a href="http://pateck.ru/" target="_blank" title="Pragmatic Play расширяет свои возможности новыми партнерствами">http://pateck.ru/</a>, где можно бесплатно испробовать популярные слоты, убедившись в их высокой отдаче.</p>

<p>Игровые автоматы имеют множество преимуществ, таких как:</p>
<ul>
<li>реалистичность;</li>
<li>профессиональная графика;</li>
<li>доступность;</li>
<li>бесплатная регистрация;</li>
<li>интересное музыкальное сопровождение;</li>
<li>разнообразие функций;</li>
<li>увлекательный сюжет.</li>
</ul>
<p style="text-align: center;"><img src="/images/stories/TXTS/2018/online-casino.png" border="0" alt="Pragmatic Play расширяет свои возможности новыми партнерствами" title="Pragmatic Play расширяет свои возможности новыми партнерствами" width="50%" /></p>
<p>Недавно один из самых крупных игорных поставщиков Pragmatic Play подписал договор с Kindred позволяющий создать специализированную студию Live Casino. Она будет создана для иностранного бренда оператора Unibet. Это будет живая студия с большим количеством игровых столов. Разработчики уверены, что смогут создать для неё эксклюзивный брендинг и дизайн. К тому же, все представленные игры сочетают в себе передовые технологии видео 4K и системы интенсивного звука, которые будут транслироваться из современной студии находящейся в Бухаресте.</p>
<p>В последнее время Pragmatic Play расширяет свои возможности, заключая договор с другими игорными компаниями. Стало известно, что в ближайшее время будет запущено несколько вертикалей во всей Европе с Ellmount Gaming. После этого все клиенты оператора Casino Room получат доступ к игровым продуктам Pragmatic Play, включая Live Casino, рулетку, блэкджек и другие классические игры. По мнению представителей обеих компаний, новое партнерство поможет еще больше расширить целевую аудиторию. Они надеются, что их сотрудничество станет эффективным и длительным.</p>
<p style="text-align: center;"><img src="/images/stories/TXTS/2017/igry-0202.jpg" border="0" alt="Pragmatic Play расширяет свои возможности новыми партнерствами" title="Pragmatic Play расширяет свои возможности новыми партнерствами" width="50%" style="text-align: center; border: 0px;" /></p>
<p>Pragmatic Play также выпустила новый игровой автомат Joker King посвящённый арлекинской тематике, который уже доступен во многих казино. Этот слот представлен полем 4×6 и предлагает 25 линий выплат, где можно получать выигрышные комбинации. Во время игры гемблеры могут наслаждаться задорным саундтреком и насыщенным фиолетовым фоном. Здесь есть и бонусные функции при выпадении символов Wild и множителей Scatter. Если выпадет три и более скаттера пользователю зачисляются бесплатные вращения. Компания старается радовать своих клиентов новыми слотами как можно чаще, продолжая удивлять их необычным подходом и высоким качеством.</p>
<p><ul style="padding-left:0;margin-left:1em;">
<li><span style="color: #ff0000;"><span style="text-decoration: underline;">Интересно? Полезно? Хотите <a style="border-bottom:none;" href="/thanks" target="_blank" title="Читатели благодарят МГ">помочь редакции</a>?</span></span></li>
</ul>
<p><a style="border-bottom:none;" href="https://auth.robokassa.ru/Merchant/Index.aspx?MerchantLogin=moi-goda.ru&amp;InvId=0&amp;Culture=ru&amp;Encoding=utf-8&amp;Description=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D0%BD%D0%BE%D1%81%D1%82%D0%B8&amp;OutSum=50&amp;SignatureValue=dfca644837ceb2e331a0d49992d5fb4c" target="_blank" title="Присоединиться к поддержке редакции МГ" rel="nofollow"><img src="/images/stories/vidget/perevod-50.jpg" border="0" /></a></p>

<ul style="padding-left:0;margin-left:1em;">
<li>
<span style="color: #ff0000; text-decoration: underline;">Расскажите об этом своим друзьям!</span>
</li>
</ul>

<div style="margin-top: -0.5em;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script>
<div class="uptolike-buttons" data-share-size="40" data-follow-button-text="Присоединяйтесь!" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1352458" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="http://ok.ru/moigoda" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.ok.mr.lj." data-selection-enable="true" data-follow-title="Присоединяйтесь к нам в социальных сетях!" data-exclude-show-more="false" data-share-style="1" data-follow-vk="https://vk.com/club41488348" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="https://www.facebook.com/MoiGoda?ref=hl"> </div>
</div>

<p> </p>

<!-- SVK-Native -->
<script type="text/javascript" data-key="e5085f260c2bc7e50f153bd3d3a463d9">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e5085f260c2bc7e50f153bd3d3a463d9',
			'settings': {
				'w': 16403
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

<!-- AdsKeeper.co.uk Composite Start -->
<div id="M601518ScriptRootC940764"></div>
<!-- AdsKeeper.co.uk Composite End -->

<!-- Composite Start --> <div id="M383979ScriptRootC648340"> <div id="M383979PreloadC648340"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383979ScriptRootC648340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M383979ScriptRootC648340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648340;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/m/o/moi-goda.ru.648340.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

<!-- oblivki -->
<div id="GIehK2kWnAEh1YS8CRdg" data-type="2" class="blockOfO1b2l3" ></div>
<!-- /oblivki -->

<!-- newshunter -->
<div class="ad-injection-block" id="ad_target-tsc2jtqnxz8c"></div>
<!-- /newshunter -->

<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17319">Загрузка...</div>
<script language='JavaScript'>
 var s = document.createElement("script"),
 f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
 s.type = "text/javascript";
 s.async = true;
 s.src = '//news.gnezdo.ru/show/17319/block_a.js';
 if (window.opera == "[object Opera]") {
  document.addEventListener("DOMContentLoaded", f);
 } else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->

<!-- СТРАНА И МИР 20 анонсов --><!-- START: Modules Anywhere -->

<ul class="latestnews_anons">
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/opasnosti-vokrug-osvobozhdenie-skopinskogo-manyaka-i-arest-voditelya-chuligana" class="latestnews_anons">
			Опасности вокруг: освобождение «скопинского маньяка» и арест водителя-хулигана </a><br />
			<div class="introtext"><img src="/images/stories/100/arest_2.jpg" border="0" width="80" height="80" />
«Скопинский маньяк» освободился из саратовской колонии, полицейский, пнувший Маргариту Юдину в живот, не станет фигурантом дела, а в Новосибирске, наконец, отправили под арест мужчину, сбившего с ног женщину с коляской во дворе дома.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/kaleydoskop/pragmatic-play-rasshiryaet-svoi-vozmozhnosti-novimi-partnerstvami" class="latestnews_anons">
			Pragmatic Play расширяет свои возможности новыми партнерствами</a><br />
			<div class="introtext"><img src="/images/stories/games/pasyans_40_vorov.jpg" border="0" alt="Pragmatic Play расширяет свои возможности новыми партнерствами" title="Pragmatic Play расширяет свои возможности новыми партнерствами" width="80" height="80" />
Предпочитая играть в казино со своих мобильных телефонов, можно наслаждаться азартными играми в любое время суток. При этом необходимо внимательно изучить правила слотов, чтобы увеличить шансы на выигрыш. Лучше всего развлекаться, используя проверенные платформы, например, http://pateck.ru/, где можно бесплатно испробовать популярные слоты, убедившись в их высокой отдаче.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/mera-tomska-ivana-klyayna-otpustili-pod-domashniy-arest" class="latestnews_anons">
			Мэра Томска Ивана Кляйна отпустили под домашний арест</a><br />
			<div class="introtext"><img src="/images/stories/100/sud-1.jpg" border="0" />
В Томске суд отправил под домашний арест мэра Ивана Кляйна. Напомним, 61-летнего градоначальника заподозрили в нечестной работе. А на прошлой неделе ему сделали операцию в НИИ онкологии.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/avtonovosti-proschay-lada-niva-i-besplatnie-parkovki-8-marta" class="latestnews_anons">
			Автоновости: прощай, Lada Niva и бесплатные парковки 8 марта</a><br />
			<div class="introtext"><img src="/images/stories/OTRASLI/avtovaz.jpg" border="0" width="80" height="80" />
«Автоваз» прекращает производство внедорожника Lada Niva (ранее Chevrolet Niva), а власти Москвы 8 марта делают бесплатные парковки - представляем подборку автоновостей.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/pochoroni-chistogo-vozducha-k-krasnoyarskomu-pravitelstvu-privezli-grob-na-kolesikach" class="latestnews_anons">
			Похороны чистого воздуха: к красноярскому правительству привезли гроб на колесиках</a><br />
			<div class="introtext"><img src="/images/stories/OTRASLI/ekologiya.jpg" border="0" />
Жительница Красноярска пришла к зданию краевого правительства черный гроб на колесиках. Акция горожанки Натальи Мамедяровой символизировала похороны надежды на чистый воздух и газификацию. Дело в том, что в этом сибирском городе из рук вон плохо обстоят дела с экологией.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/tsifra-stroykam-moskvi-ne-chvataet-20-tisyach-stroiteley" class="latestnews_anons">
			Цифра: Стройкам Москвы не хватает 20 тысяч строителей </a><br />
			<div class="introtext"><img src="/images/stories/OTRASLI/stroika-54.jpg" border="0" width="80" height="80" />
Столице не хватает еще 20 тысяч строителей и это при том, что на стройплощадках города работает порядка 45 тысяч рабочих. Напомним, что на стройках очень ждут мигрантов. И такая ситуация не только в столице, но и в других крупных городах.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/vaktsinatsiya-ot-koronavirusa-sredi-pozhilich-pan-ili-propal" class="latestnews_anons">
			Вакцинация от коронавируса среди пожилых: пан или пропал?</a><br />
			<div class="introtext"><img src="/images/stories/health/syringe.jpg" border="0" />
Во всем мире не перестают происходить смертельные случаи среди пожилых людей после вакцинации от коронавируса. Это, мягко говоря, пугает, хотя нам и говорят о том, что люди умирают не из-за вакцины, а сопутствующих заболеваний. Прививаться в связи с этим многие не спешат - почти половина россиян откладывает это мероприятие. Правда, в России и вакцины другие.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/paulina-andreeva-rodila-sina-fedoru-bondarchuku" class="latestnews_anons">
			Паулина Андреева родила сына Фёдору Бондарчуку</a><br />
			<div class="introtext"><img src="/images/stories/health/rodi.jpg" border="0" />
Известный режиссер Федор Бондарчук и 32-летняя супруга, актриса Паулина Андреева стали родителями. В минувший вторник, 2 марта, на свет появился их сын.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/vzyal-i-sdelal-zhitel-yaroslavlya-pomog-razechatsya-20-avtobusam-na-ldu" class="latestnews_anons">
			Взял и сделал: житель Ярославля помог разъехаться 20 автобусам на льду </a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/ovacia.jpg" border="0" width="80" height="80" />
В Ярославле мужчина вызволил автомобилистов и пассажиров 20 автобусов, которые из-за сильного гололеда встали в заторе на улице Бабича. Он просто вышел из дома и начал регулировать поток, то есть заниматься прямой работой инспекторов ГИБДД.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/skandali-v-rpts-roskoshniy-dvorets-patriarcha-i-gey-lobbi-sredi-tserkovnikov" class="latestnews_anons">
			Скандалы в РПЦ: роскошный «дворец патриарха» и гей-лобби среди церковников</a><br />
			<div class="introtext"><img src="/images/stories/100/spy.jpg" border="0" />
Сразу два скандалы коснулись на этой неделе Российской православной церкви. Сперва журналисты обнаружили под Геленджиком якобы личную дачу патриарха Кирилла стоимостью порядка 22 миллиардов, а затем бывший протоиерей рассказал о гей-лобби среди церковников. Рассказываем подробнее.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/tolko-posmotrite-v-komi-podezdi-doma-prevratilis-v-ledyanie-pescheri" class="latestnews_anons">
			Только посмотрите: в Коми подъезды дома превратились в ледяные пещеры </a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/img1.jpg" border="0" />
В городе Вуктыл жители уже несколько недель страдают от критических перебоев с отоплением и подачей горячей воды. В результате подъезды жилых домов выглядят как ледяные пещеры со сталактитами, а в квартирах можно лепить снеговиков.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/uchod-ot-pyatidnevki-v-shkolach-sokraschenie-programm-v-kolledzhach-i-nenuzhniy-obzh-novosti-obrazovaniya" class="latestnews_anons">
			Уход от пятидневки в школах, сокращение программ в колледжах и ненужный ОБЖ — новости образования </a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/child_books.jpg" border="0" width="80" height="80" />
Власти завели разговоры о пятидневной рабочей неделе для школьников, Минпросвещения вдвое сокращает число специальностей в колледжах, старшеклассники отказываются от ОБЖ, а ЕГЭ пройдет по расписанию — главные новости в сфере образования на первую пятидневку марта.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/o-chem-sporyat/ya-ne-prevratilsya-v-personu-molchaschuiu-kuraev-sdelal-zayavlenie-pered-novim-sudom-o-lishenii-sana" class="latestnews_anons">
			«Я не превратился в персону молчащую»: Кураев сделал заявление перед новым судом о лишении сана</a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/sud-1.jpg" border="0" />
Андрей Кураев ждет нового суда по делу о лишении его сана протодиакона. Что может произойти на этом процессе, отец Андрей, подававший апелляцию Патриарху, рассказал в интервью.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/slova-i-postupki/talismani-zvezd-kakie-veschi-chranyat-udachu-znamenitostey" class="latestnews_anons">
			Талисманы звёзд: какие вещи «хранят» удачу знаменитостей?</a><br />
			<div class="introtext"><img src="/images/stories/health/celiteli.jpg" border="0" />
У многих из нас есть определенный талисман, который защищает своего владельца от всевозможных неудач. Вот и звёзды находят для себя разные безделушки, в которых, по их мнению, скрывается немалая мистическая сила.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/papa-rimskiy-predskazal-noviy-vsemirniy-potop" class="latestnews_anons">
			Папа Римский предсказал новый Всемирный потоп </a><br />
			<div class="introtext"><img src="/images/stories/FACES-WORLD/paparim_new.jpg" border="0" width="80" height="80" />
Папа Римский Франциск заявил, что человечество может ждать новый Всемирный потоп. Понтифик считает это реальностью, если государства не начнут бороться с глобальным потеплением.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/vladimir-zhirinovskiy-rasskazal-kogda-uydet-na-pensiiu" class="latestnews_anons">
			Владимир Жириновский рассказал, когда уйдет на пенсию </a><br />
			<div class="introtext"><img src="/images/stories/POLITICS/kreslo.jpg" border="0" width="80" height="80" />
Глава партии ЛДПР Владимир Жириновский заявил, что уже подготовил документ об освобождении от всех должностей в 2036 году. (Да, оптимизма Владимиру Вольфовичу не занимать. Главное, чтобы здоровье не подвело! - прим. МГ.) 
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/uchenie-ubezhdeni-putinu-vrut-ob-ich-visokich-zarplatach" class="latestnews_anons">
			Ученые убеждены: Путину врут об их высоких зарплатах</a><br />
			<div class="introtext"><img src="/images/stories/MONEY/dengi3.jpg" border="0" width="80" height="80" />
Российские научные сотрудники отреагировали на публичные скандалы вокруг своих зарплат. Открытое письмо Путину опубликовал доктор технических наук, главный научный сотрудник научно-испытательного центра «Гипроцемент-Наука» Иосиф Абрамсон.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/pensionniy-vozrast-ne-snizyat-no-dadut-shans-uyti-dosrochno-chto-novogo-v-pensionnom-zakonodatelstve" class="latestnews_anons">
			Пенсионный возраст не снизят, но дадут шанс уйти досрочно: что нового в пенсионном законодательстве</a><br />
			<div class="introtext"><img src="/images/stories/MONEY/pension-udo.jpg" border="0" />
Правительство не одобрило закон о снижении пенсионного возраста, назвав это «дополнительными расходами», военные и полицейские, отслужившие в Южной Осетии, смогут выбирать, какую получать пенсию — российскую или южноосетинскую, а федерация независимых профсоюзов России согласовала проект о включении в стаж, дающий право на досрочную пенсию, периодов профессионального обучения и дополнительного профобразования при сохранении за сотрудником места и зарплаты.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/perviy-chokkeyniy-match-derevyannaya-shayba-i-ekipirovka-iz-beysbola" class="latestnews_anons">
			Первый хоккейный матч: деревянная шайба и экипировка из бейсбола </a><br />
			<div class="introtext"><img src="/images/stories/SPORTS/hokkei.jpg" border="0" />
3 марта 1875 года в канадском городе Монреаль на катке «Виктория» был проведён первый хоккейный матч. Играли деревянной шайбой, а защитную экипировку игроки позаимствовали из бейсбола.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/chto-sluchilos/britanskaya-koroleva-podelilas-vpechatleniyami-ot-vaktsinatsii-i-prizvala-grazhdan-dumat-ne-tolko-o-sebe" class="latestnews_anons">
			Британская королева поделилась впечатлениями от вакцинации и призвала граждан «думать не только о себе»</a><br />
			<div class="introtext"><img src="/images/stories/health/ukol-1.jpg" border="0" />
Королева Великобритании Елизавета II рассказала во время видеоконференции с медиками и чиновниками системы здравоохранения о своих ощущениях от вакцинации против коронавируса.
</div>
	</li>
</ul>
<!-- END: Modules Anywhere --><!-- /СТРАНА И МИР 20 анонсов -->

<!-- AdSense --><!-- START: Modules Anywhere -->

		<div class="moduletable">
					
<div class="easyscript"><div style="overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p> </p></div>		</div>
	
<!-- END: Modules Anywhere --><!-- /AdSense --></p></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					
					
			</div>
		</div>
	</div>

	<div id="right">
				<div class="moduletable_right1 default">
					<div id="moduletitle">А ЧТО У НАС?</div>
					<ul class="menu-accordeon-top"><li class="parent item2892"><span class="separator"><span>--- Выбор региона ---</span></span><ul><li class="item2893"><span class="separator"><span>Россия</span></span></li><li class="item1562"><a href="/adygeya"><span>Адыгея</span></a></li><li class="item459"><a href="/gornyi-altay"><span>Алтай</span></a></li><li class="item432"><a href="/altay"><span>Алтайский край</span></a></li><li class="item274"><a href="/amur"><span>Амурская область</span></a></li><li class="item1278"><a href="/archangelsk"><span>Архангельская область</span></a></li><li class="item841"><a href="/astrakhan"><span>Астраханская область</span></a></li><li class="item851"><a href="/bashkortostan"><span>Башкортостан</span></a></li><li class="item196"><a href="/buryatiya"><span>Бурятия</span></a></li><li class="item992"><a href="/belgorod"><span>Белгородская область</span></a></li><li class="item997"><a href="/bryansk"><span>Брянская область</span></a></li><li class="item889"><a href="/vladimir"><span>Владимирская область</span></a></li><li class="item843"><a href="/volgograd"><span>Волгоградская область</span></a></li><li class="item1000"><a href="/vologda"><span>Вологодская область</span></a></li><li class="item1008"><a href="/voronezh"><span>Воронежская область</span></a></li><li class="item1566"><a href="/dagestan"><span>Дагестан</span></a></li><li class="item319"><a href="/eao"><span>Еврейская АО</span></a></li><li class="item250"><a href="/zabaikalye"><span>Забайкальский край</span></a></li><li class="item902"><a href="/ivanovo"><span>Ивановская область</span></a></li><li class="item1578"><a href="/ingushetiya"><span>Ингушетия</span></a></li><li class="item195"><a href="/irkutsk"><span>Иркутская область</span></a></li><li class="item1583"><a href="/kbr"><span>Кабардино-Балкария</span></a></li><li class="item1428"><a href="/kaliningrad"><span>Калининградская область</span></a></li><li class="item1436"><a href="/kalmykiya"><span>Калмыкия</span></a></li><li class="item1025"><a href="/kaluga"><span>Калужская область</span></a></li><li class="item316"><a href="/kamchatka"><span>Камчатский край</span></a></li><li class="item1592"><a href="/kchr"><span>Карачаево-Черкесия</span></a></li><li class="item1462"><a href="/kareliya"><span>Карелия</span></a></li><li class="item371"><a href="/kemerovo"><span>Кемеровская область</span></a></li><li class="item831"><a href="/kirov"><span>Кировская область</span></a></li><li class="item1467"><a href="/komi"><span>Коми</span></a></li><li class="item909"><a href="/kostroma"><span>Костромская область</span></a></li><li class="item1284"><a href="/krasnodar"><span>Краснодарский край</span></a></li><li class="item425"><a href="/krasnoyarsk"><span>Красноярский край</span></a></li><li class="item2562"><a href="/krym"><span>Крым</span></a></li><li class="item1031"><a href="/kurgan"><span>Курганская область</span></a></li><li class="item1036"><a href="/kursk"><span>Курская область</span></a></li><li class="item1080"><a href="/lipetsk"><span>Липецкая область</span></a></li><li class="item317"><a href="/magadan"><span>Магаданская область</span></a></li><li class="item862"><a href="/mariy-el"><span>Марий Эл</span></a></li><li class="item845"><a href="/mordoviya"><span>Мордовия</span></a></li><li class="item258"><a href="/moscow"><span>Москва, Московская обл.</span></a></li><li class="item1479"><a href="/murmansk"><span>Мурманская область</span></a></li><li class="item2711"><a href="/nao"><span>Ненецкий АО</span></a></li><li class="item847"><a href="/nizhniy-novgorod"><span>Нижегородская область</span></a></li><li class="item1126"><a href="/novgorod"><span>Новгородская область</span></a></li><li class="item374"><a href="/novosibirsk"><span>Новосибирская область</span></a></li><li class="item327"><a href="/omsk"><span>Омская обл.</span></a></li><li class="item859"><a href="/orenburg"><span>Оренбургская область</span></a></li><li class="item1133"><a href="/orel"><span>Орловская область</span></a></li><li class="item849"><a href="/penza"><span>Пензенская область</span></a></li><li class="item857"><a href="/perm"><span>Пермский край</span></a></li><li class="item292"><a href="/primorye"><span>Приморский край</span></a></li><li class="item1227"><a href="/pskov"><span>Псковская область</span></a></li><li class="item1363"><a href="/rostov"><span>Ростовская область</span></a></li><li class="item921"><a href="/ryazan"><span>Рязанская область</span></a></li><li class="item833"><a href="/samara"><span>Самарская область</span></a></li><li class="item467"><a href="/spb"><span>Санкт-Петербург, Ленинградская обл.</span></a></li><li class="item835"><a href="/saratov"><span>Саратовская область</span></a></li><li class="item315"><a href="/sakhalin"><span>Сахалинская область</span></a></li><li class="item475"><a href="/sverdlovskaya-oblast"><span>Свердловская область</span></a></li><li class="item1597"><a href="/rso"><span>Северная Осетия - Алания</span></a></li><li class="item1232"><a href="/smolensk"><span>Смоленская область</span></a></li><li class="item1368"><a href="/stavropol"><span>Ставропольский край</span></a></li><li class="item1236"><a href="/tambov"><span>Тамбовская область</span></a></li><li class="item493"><a href="/tatarstan"><span>Татарстан</span></a></li><li class="item1241"><a href="/tver"><span>Тверская область</span></a></li><li class="item378"><a href="/tomsk"><span>Томская область</span></a></li><li class="item1247"><a href="/tula"><span>Тульская область</span></a></li><li class="item430"><a href="/tyva"><span>Тыва</span></a></li><li class="item1373"><a href="/tyumen"><span>Тюменская область</span></a></li><li class="item855"><a href="/udmurtiya"><span>Удмуртия</span></a></li><li class="item837"><a href="/ulyanovsk"><span>Ульяновская область</span></a></li><li class="item282"><a href="/khabarovsk"><span>Хабаровский край</span></a></li><li class="item428"><a href="/khakasia"><span>Хакасия</span></a></li><li class="item175"><a href="/hmao"><span>Ханты-Мансийский АО</span></a></li><li class="item485"><a href="/chelyabinsk"><span>Челябинская область</span></a></li><li class="item1603"><a href="/chechnya"><span>Чечня</span></a></li><li class="item839"><a href="/chuvashiya"><span>Чувашия</span></a></li><li class="item318"><a href="/chukotka"><span>Чукотский АО</span></a></li><li class="item280"><a href="/yakutiya"><span>Якутия</span></a></li><li class="item108"><a href="/yanao"><span>Ямало-Ненецкий АО</span></a></li><li class="item932"><a href="/yaroslavl"><span>Ярославская область</span></a></li><li class="item2895"><span class="separator"><span>Европа</span></span></li><li class="item1847"><a href="/belarus"><span>Беларусь</span></a></li><li class="item2457"><a href="/england"><span>Великобритания</span></a></li><li class="item2384"><a href="/germany"><span>Германия</span></a></li><li class="item1920"><a href="/latvia"><span>Латвия</span></a></li><li class="item2367"><a href="/litva"><span>Литва</span></a></li><li class="item3703"><a href="/moldova"><span>Молдова</span></a></li><li class="item2896"><a href="/polsha-mestnoe-vremya/"><span>Польша</span></a></li><li class="item3513"><a href="/ukraine"><span>Украина</span></a></li><li class="item2411"><a href="/france"><span>Франция</span></a></li><li class="item3709"><a href="/czech"><span>Чехия</span></a></li><li class="item2339"><a href="/estonia"><span>Эстония</span></a></li><li class="item3522"><span class="separator"><span>Азия</span></span></li><li class="item3724"><a href="/azerbaijan"><span>Азербайджан</span></a></li><li class="item3722"><a href="/armenia"><span>Армения</span></a></li><li class="item3720"><a href="/georgia"><span>Грузия</span></a></li><li class="item2461"><a href="/kazakhstan"><span>Казахстан</span></a></li><li class="item3713"><a href="/kyrgyzstan"><span>Киргизия</span></a></li><li class="item3726"><a href="/mongolia"><span>Монголия</span></a></li><li class="item3718"><a href="/tajikistan"><span>Таджикистан</span></a></li><li class="item3523"><a href="/thailand"><span>Таиланд</span></a></li><li class="item3711"><a href="/turkmenistan"><span>Туркменистан</span></a></li><li class="item3716"><a href="/uzbekistan"><span>Узбекистан</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div id="Jz7oSnTbEew8WLScp92B" data-type="2" class="blockOfO1b2l3" ></div></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div style="margin:10px;">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/moi-goda_ru'> </script>
</div></div>		</div>
			<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a rel="nofollow" href="http://moi-goda.ru/zdoroviy-obraz-zhizni/o-vliyanii-falungun-falun-dafa-na-zdorove-i-ne-tolko-na-zdorove" target="_blank">
					О влиянии Фалуньгун (Фалунь Дафа) на здоровье и не только на здоровье</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
						<p><img src="https://moi-goda.ru/images/stories/ADVERTISE/falungun.jpg" border="0" /></p>
<p>В традиционной культуре многих народов Запада и Востока большое внимание уделяли нравственности человека, как первооснове и залогу хорошего физического здоровья. Так древняя китайская медицина и древние методы совершенствования рассматривали человека как единое целое, полагая, что всё взаимосвязано: мысли, поступки и физическое состояние. Поэтому в восточных традиционных практиках самосовершенствования придаётся большое значение повышению моральных качеств.</p>					</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_reklama">
					<div style="padding:1em;">

<!-- СВОЙ КОД ВСТАВЛЯТЬ НИЖЕ -->

<p>Интересное на нашем портале для пожилых: <a href="/alla-pugacheva-news" target="_blank" title="Алла Пугачева новости"><span style="color: #ff0000;">Алла Пугачева</span></a> • <a href="/osteoporoz-news" target="_blank" title="Остеопороз лечение советы"><span style="color: #800080;">Остеопороз</span></a> •<a href="/death" target="_blank" title="тема смерти на портале для пожилых"> Смерть</a> • <span style="color: #008000;"><a href="/collections" target="_blank" title="коллекционеры и коллекции">Коллекции и коллекционеры</a></span> • <a href="/topsecrets" title="тайны, сенсации, загадки"><span style="color: #000000;"><span style="background-color: #ffff00;">Тайны и сенсации</span></span></a> • <span style="text-decoration: underline;"><a href="/onkology-news" target="_blank" title="новости онкологии, борьбы с раком">Онкология</a></span> • <a href="/benefits" target="_blank" title="льготы пенсионерам"><strong><span style="color: #ff0000;">Льготы</span></strong></a> • <a href="/compensations" target="_blank" title="Компенсации — законные нормы и практика из жизни"><span style="color: #993366;"><em>Компенсации</em></span></a> • <a href="/nasledstvo" target="_blank" title="наследство, завещание">Наследство</a> • <a href="/moda" title="мода за 50 лет"><span style="background-color: #cc99ff;">Возрастная мода</span></a> • <a href="/family" target="_blank" title="семья - полезные статьи"><strong><span style="color: #008000;">Семья</span></strong></a> • <a href="/kings" target="_blank" title="Истории о монархах современности и прошлого">Монархи</a> • <a href="/invalidi" target="_blank" title="статьи и новости о жизни и проблемах инвалидов">Инвалидность</a> • <a href="/lichnoe" target="_blank" title="сексуальные отношения в пожилом возрасте - статьи"><strong>Секс пожилых</strong></a> • <a href="/public-opinion" target="_blank" title="Об общественном мнении статьи"><span style="color: #808080;"><em>Общественное мнение</em></span></a> • <a href="/travel" target="_blank" title="рассказы о путешествиях"><strong><span style="color: #339966;">Путешествия</span></strong></a> • <a href="/gym" target="_blank" title="гимнастика для пенсионеров">Гимнастика 50+</a> • <a href="/lichnie-finansi/meditsinskie-lgoti-dlya-pensionerov-o-kotorich-vse-pomalkivaiut" target="_blank" title="малоизвестные медицинские льготы">Медицинские льготы для пенсионеров, о которых все помалкивают</a> • <a href="/mistika" title="мистика - новости"><span style="background-color: #000000;"><span style="color: #ffffff;">Мистика</span></span></a> • <a href="/moshenniki" target="_blank" title="уловки мошенников">Мошенники атакуют пенсионеров</a> • <a href="/education" target="_blank" title="Новости образования, педагогики">Новости образования</a> • <a href="/your-savings" title="сбережения - сохраняем и приумножаем!">Сбережения!</a> • <a href="/beauty-elderly" title="секреты красоты в старшем возрасте"><strong><span style="background-color: #ff99cc;">Секреты красоты</span></strong></a> • <a href="/long-live" target="_blank" title="о долгожителях">Долгожители</a> • <a href="/stars" title="звезды кино, эстрады, тв">Из жизни звезд!</a> • <a href="/aforizm" title="Афоризмы и изречения — случайный выбор"><em>Гадание на афоризмах</em></a> • <a href="/lichnie-finansi/kto-i-kogda-mozhet-obratitsya-v-espch-obschie-polozheniya" target="_blank" title="Компенсации через ЕСПЧ как делаются?">Обращение в ЕСПЧ - как сделать?</a> • <a href="/coronavirus" title="новости о коронавирусе, полезные советы во время эпидемии"><strong><span style="color: #ffffff;"><span style="background-color: #ff0000;">КОРОНАВИРУС!!!</span></span></strong></a> • <a href="/culture-online" title="события культуры онлайн"><em>Для самоизоляции: культура-online</em></a> • <a href="/psichologiya-i-stil-zhizni/kak-nayti-svoy-idealniy-ves-posle-50-let" title="Независимо от возраста женщины стремятся выглядеть стройно и подтянуто всегда."><span style="color: #993366;"><strong>Как найти свой идеальный вес после 50 лет?</strong></span></a> • <a href="/memories-pics" title="Фото времен СССР">Фото из СССР</a> • <a href="/nasha-usluga-publikatsiya-pozdravleniy-na-sayte-dlya-pozhilich" title="Прием поздравлений на сайт Мои года">Прием поздравлений на сайте</a> •</p>
<!-- КОНЕЦ КОДА -->

</div>
		</div>
	
	</div>

	<div style="clear:both;"></div>	

	<div id="obyav"></div>

	<div id="footer">
		<div id="user4">
					<div class="moduletable_footer">
					
<div class="easyscript">© 2020 <a href="/">Moi-Goda.Ru</a><br>
Все права защищены.<br>
Перепечатка информации возможна только<br> при активной ссылке на <a href="/">источник</a>!<br>
Наши услуги: <a href="/oferta-mg">открытая оферта</a>
</div>		</div>
	
		</div>
		<div id="user5">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user5-placeholder">
<div style="width:95%;">Сетевое издание «Мои года. Интернет-журнал для уважаемых людей» (moi-goda.ru). Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 – 69490 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 25 апреля 2017 года.
Учредитель – Общество с ограниченной ответственностью «БайкалТелеИнформ».
 Главный редактор - Дронов М.Ю.
 Электронный адрес редакции: <a href="mailto:editorial@moi-goda.ru">editorial@moi-goda.ru</a>,
 тел.: (3952) 23-04-09.</div>
</div></div>		</div>
	
		</div>
		<div id="user6">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user6-placeholder">

<a rel="nofollow" href="https://yandex.ru/cy?base=0&host=moi-goda.ru"><img src="https://www.yandex.ru/cycounter?moi-goda.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1928949" rel="nofollow" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1928949;t=464;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=50221906&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/50221906/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="50221906" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7017853,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=7017853" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div></div>		</div>
	
		</div>
		<div id="user7">
					<div class="moduletable">
					<noindex>
<a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/face.png" width="32px" /></a>
<a href="/" target="_blank" rel="nofollow"><img src="/images/stories/google.png" width="40px" style="position:relative;top:2px;margin-right:2px;" /></a>
<a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/ok.png" width="32px" style="margin-right:4px;" /></a>
<a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk.png" width="33px" /></a>
</noindex>		</div>
	
		</div>		
	</div>

	<div style="clear:both;"></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/VY/CN.js" ></script>
<script src="//leokross.com/CgOu.js" ></script>

<script 
    id="delivery-draw-kit"
    src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
    onload="javascript:renderDelivery('5c9af0973479a')">
</script>

<script src="https://jsc.adskeeper.co.uk/m/o/moi-goda.ru.940764.js" async></script>

</body>
</html>