<!DOCTYPE html>
<html xml:lang="ru-ru" lang="ru-ru" >
<head>
	  <base href="http://moi-goda.ru/zdoroviy-obraz-zhizni/koronavirus-diktuet-svoi-pravila-uchimsya-pokupat-produkti-po-novomu-bezopasno" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Как правильно выбрать продукты в период пандемии коронавируса" />
  <meta name="title" content="Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно" />
  <meta name="description" content="Роспотребнадзор дал рекомендации по еде в условиях пандемии" />
  
  <title>Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/plg_fontarticle07.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/article_font.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://moi-goda.ru/zdoroviy-obraz-zhizni/koronavirus-diktuet-svoi-pravila-uchimsya-pokupat-produkti-po-novomu-bezopasno"/>
  <meta property="og:site_name" content="Мои года"/>
  <meta property="og:image" content="http://moi-goda.ru/images/opengraph/gradient_article_180312.jpg"/>
  <meta property="og:description" content=" 
Роспотребнадзор выпустил для россиян рекомендации "Как правильно выбрать продукты в период пандемии коронавируса". Соответствующее сообщение размещено на сайте ведомства, сообщает "РГ".
"/>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="stylesheet" href="/templates/moigoda/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/moigoda/css/menu-accordeon-desc.css" type="text/css" />
	<script src="/templates/moigoda/js/jquery.js"></script>
	<script src="/templates/moigoda/js/header.js"></script>
	<script src="/templates/moigoda/js/search.js"></script>
	<script src="/templates/moigoda/js/menu.js"></script>
	<script src="/templates/moigoda/js/right.js"></script>
	<script src="/templates/moigoda/js/arrow46.js"></script>
</head>
<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1928949", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1928949;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter83544 = new Ya.Metrika({id:83544,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/83544?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<div id="wrapper0">
		<div id="wrapper1">
			<div id="top">
				<a href="/">
					<div id="header"></div>
				</a>
				<div id="header-button">
					
				</div>
				<div id="header-search" class="default">
							<div class="moduletable">
					<form action="http://moi-goda.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="58" />
</form>		</div>
	
				</div>
				<div id="navmenu">
							<div class="moduletable">
					<ul class="menu-nav"><li class="parent item3001"><span class="separator"><img src="/images/stories/menu48.png" align="left" alt="2016-10-10-05-47-58" /><span> </span></span><ul><li class="item3247"><span class="separator"><span>НОВОСТИ:</span></span></li><li class="item3246"><a href="/strana-i-mir/"><span>Все последние</span></a></li><li class="item3320"><a href="http://moi-goda.ru/mir-chudes"><span>Только забавные</span></a></li><li class="item2996"><span class="separator"><span>ЖИЗНЬ НА ПЕНСИЮ:</span></span></li><li class="item3321"><a href="/na-pensii/"><span>Все про пенсии и деньги</span></a></li><li class="item2997"><a href="http://moi-goda.ru/voenpensioner"><span>Военные пенсионеры</span></a></li><li class="item2998"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item3000"><a href="http://moi-goda.ru/pensionnye-novosti"><span>Пенсионные новости</span></a></li><li class="item2999"><a href="http://moi-goda.ru/rabotayuschie-pensionery"><span>Работающие пенсионеры</span></a></li><li class="item2992"><span class="separator"><span>ЗДОРОВЬЕ:</span></span></li><li class="item2994"><a href="http://moi-goda.ru/budem-zdorovi/blog"><span>Новости о здоровье</span></a></li><li class="item3207"><a href="/zdorove-polniy-spisok-tem"><span>Каталог болячек</span></a></li><li class="item3323"><span class="separator"><span>БЕЗОПАСНОСТЬ:</span></span></li><li class="item3324"><a href="http://moi-goda.ru/juliki"><span>Телефонные жулики</span></a></li><li class="item3325"><a href="http://moi-goda.ru/proniknovenie"><span>Проникновение в дом</span></a></li><li class="item3326"><a href="http://moi-goda.ru/gadalki"><span>«Добрые волшебники»</span></a></li><li class="item3327"><a href="http://moi-goda.ru/save-your-webmoney"><span>Деньги в Интернете</span></a></li><li class="item3328"><span class="separator"><span>ДОМ И БЫТ:</span></span></li><li class="item3329"><a href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item3330"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item3331"><a href="http://moi-goda.ru/rukodelie"><span>Рукодельница</span></a></li><li class="item3332"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item3334"><a href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item3335"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары для хозяйки и рукодельницы</span></a></li><li class="item3336"><span class="separator"><span>САД-ОГОРОД:</span></span></li><li class="item3337"><a href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></li><li class="item3338"><a href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></li><li class="item3339"><a href="http://moi-goda.ru/sad"><span>В саду</span></a></li><li class="item3340"><a href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item3341"><a href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item3342"><a href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></li><li class="item3343"><a href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3344"><span class="separator"><span>ВНУКИ:</span></span></li><li class="item3345"><a href="http://moi-goda.ru/vnukovedenie"><span>Новости внуковедения</span></a></li><li class="item3346"><a href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></li><li class="item3347"><a href="http://moi-goda.ru/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3348"><span class="separator"><span>СТИЛЬ ЖИЗНИ:</span></span></li><li class="item3349"><a href="http://moi-goda.ru/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin"><span>Прически для дам &quot;в возрасте&quot;</span></a></li><li class="item3350"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item3351"><a href="http://moi-goda.ru/style"><span>Живем со вкусом!</span></a></li><li class="item3352"><a href="http://moi-goda.ru/psychology"><span>Психология</span></a></li><li class="item3353"><span class="separator"><span>ПОКУПКИ:</span></span></li><li class="item3354"><a href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3365"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3367"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3368"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li><li class="item3369"><a href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item3366"><a href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3370"><span class="separator"><span>ЕЩЕ ПОЛЕЗНОЕ</span></span></li><li class="item3371"><a href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3372"><a href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн</span></a></li><li class="item3389"><a href="http://moi-goda.ru/puteshestvie"><span>Путешествия</span></a></li><li class="item3373"><span class="separator"><span>ЧТЕНИЕ:</span></span></li><li class="item3374"><a href="http://moi-goda.ru/babushki-online"><span>Наша история</span></a></li><li class="item3375"><a href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3376"><a href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3377"><a href="http://moi-goda.ru/publicistic"><span>Наша почта, наши споры</span></a></li><li class="item3378"><a href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></li><li class="item3379"><a href="http://moi-goda.ru/proza"><span>Проза</span></a></li><li class="item3381"><a href="http://moi-goda.ru/humor"><span>Юмор</span></a></li><li class="item3382"><span class="separator"><span>ЕЩЕ ДЛЯ ДУШИ:</span></span></li><li class="item3383"><a href="http://moi-goda.ru/nostalgiya-polniy-spisok-ispolniteley"><span>Музыка из прошлого</span></a></li><li class="item3384"><a href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3385"><a href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item3212"><span class="separator"><span>СОТРУДНИЧЕСТВО:</span></span></li><li class="item3209"><a href="/nulevie-sluzhebnie/o-proekte-kontakti"><span>О проекте</span></a></li><li class="item3210"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li><li class="item3211"><a href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></li><li class="item3322"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Кадровикам</span></a></li></ul></li></ul>		</div>
	
				</div>
				<div id="scroll-header" class="default">
					<a href="/">
						<div id="scroll-logo"></div>
					</a>
					<div id="scroll-text"></div>
				</div>
				<div id="mainmenu" class="default">
							<div class="moduletable">
					<ul class="menu"><li class="item222"><a href="/strana-i-mir/"><img src="/images/stories/menu-novosti.png" align="left" alt="newsglobal" /><span>НОВОСТИ</span></a></li><li class="item223"><a href="/na-pensii/"><img src="/images/stories/menu-koshelyok.png" align="left" alt="money" /><span>ПЕНСИИ</span></a></li><li class="item224"><a href="/dlya-uma-i-dushi/"><img src="/images/stories/menu-chteniye.png" align="left" alt="readin" /><span>ЧТЕНИЕ</span></a></li><li class="item268"><a href="/budem-zdorovi/"><img src="/images/stories/menu-zdorovye.png" align="left" alt="2012-11-12-00-52-56" /><span>ЗДОРОВЬЕ</span></a></li><li class="item3427"><a href="http://moi-goda.ru/vnuki"><img src="/images/stories/menu-vnuki.png" align="left" alt="vnuuki" /><span>ВНУКИ</span></a></li><li class="item227"><a href="/ruki-ne-dlya-skuki/"><img src="/images/stories/menu-master.png" align="left" alt="uvlech" /><span>МАСТЕР</span></a></li><li class="item314"><a href="http://moi-goda.ru/social-networks"><img src="/images/stories/menu-obscheniye.png" align="left" alt="2012-11-19-03-28-43" /><span>ОБЩЕНИЕ</span></a></li></ul>		</div>
	
				</div>
			</div>
		</div>
		<div id="wrapper2">
			<div id="left2">		<div class="moduletable">
					<div id="moduletitle">ЗДРАВСТВУЙТЕ!</div>
					 <p>
<a href="/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin" target="_blank" title="Стильные прически для пожилых женщин"><img src="/images/stories/vidget/hairs-200_120.jpg" border="0" style="display:block;margin: 0px auto 10px;width:95%;" /></a></p>
		</div>
			<div class="moduletable_right1">
					<div id="moduletitle">СПРАВКИ</div>
					
<div class="easyscript"></div>		</div>
			<div class="moduletable">
					 <ul class="about">
	<li class="about1">
		<a href="/o-proekte">О НАС. КОНТАКТЫ</a>
	</li>
	<li class="about2">
		<a href="/reklama-na-portale">РЕКЛАМА НА САЙТЕ</a>
	</li>
	<li class="about3">
		<div class="logon">
			<script src="http://ulogin.ru/js/ulogin.js"></script><a href="#" id="uLogin_1" x-ulogin-params="display=window&fields=first_name,last_name,nickname,photo,email,sex&redirect_uri=http%3A%2F%2Fmoi-goda.ru%2Fzdoroviy-obraz-zhizni%2Fkoronavirus-diktuet-svoi-pravila-uchimsya-pokupat-produkti-po-novomu-bezopasno"><img src="http://ulogin.ru/img/button.png" style = "width:187;height:30" /></a>		</div>
	</li>
</ul>
		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ЖИЗНЬ НА ПЕНСИЮ</div>
					<ul class="menu"><li class="item3630"><a href="http://moi-goda.ru/pension"><span>Новости про пенсии</span></a></li><li class="item2898"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item2897"><a href="http://moi-goda.ru/militpens-news"><span>Военные пенсионеры</span></a></li><li class="item2899"><a href="http://moi-goda.ru/workin-pens-news"><span>Работающие пенсионеры</span></a></li><li class="item3027"><a href="http://moi-goda.ru/pfr-news"><span>Сообщения ПФР (и о нём)</span></a></li><li class="item3399"><a href="http://moi-goda.ru/pensionny-vozrast-2018"><span>Пенсионный возраст!</span></a></li><li class="item3447"><a href="http://moi-goda.ru/pozhilie-na-rinke-truda"><span>Пожилые на рынке труда</span></a></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="margin:0 10% 5%;">
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad", {
            ad_format: "direct",
            type: "posterVertical",
            border_type: "block",
            limit: 1,
            title_font_size: 3,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ПОДРОБНОСТИ</div>
					<ul class="menu-accordeon"><li class="parent item3419"><span class="separator"><span>Новости</span></span><ul><li class="item3430"><a href="/strana-i-mir/"><span>Все новости</span></a></li><li class="item3433"><a href="http://moi-goda.ru/politics"><span>Политика</span></a></li><li class="item3445"><a href="http://moi-goda.ru/economix"><span>Экономика</span></a></li><li class="item3421"><a href="http://moi-goda.ru/bogatstvo-i-bednost"><span>Богатство и бедность</span></a></li><li class="item3429"><a href="http://moi-goda.ru/incidents"><span>Происшествия</span></a></li><li class="item3426"><a href="http://moi-goda.ru/zdravookhranenie"><span>Здравоохранение</span></a></li><li class="item3504"><a href="http://moi-goda.ru/korrupciy"><span>Борьба с коррупцией</span></a></li><li class="item3482"><a href="http://moi-goda.ru/education-news"><span>Образование</span></a></li><li class="item3462"><a href="http://moi-goda.ru/demography"><span>Демография</span></a></li><li class="item2908"><a href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3542"><a href="http://moi-goda.ru/armiy"><span>Армия</span></a></li><li class="item3541"><a href="http://moi-goda.ru/kultura"><span>Культура</span></a></li><li class="item3575"><a href="http://moi-goda.ru/sociology-news"><span>Общественное мнение</span></a></li><li class="item3439"><a href="http://moi-goda.ru/sciense"><span>Наука</span></a></li><li class="item3545"><a href="http://moi-goda.ru/ecology"><span>Экология</span></a></li><li class="item3543"><a href="http://moi-goda.ru/sport"><span>Спорт</span></a></li><li class="item3615"><a href="http://moi-goda.ru/compatriots"><span>Соотечественники</span></a></li><li class="item3617"><a href="http://moi-goda.ru/veterans"><span>Ветераны</span></a></li><li class="item3598"><a href="http://moi-goda.ru/kosmos"><span>Космос</span></a></li><li class="item3458"><a href="http://moi-goda.ru/weather"><span>Погода и климат</span></a></li><li class="item3689"><a href="http://moi-goda.ru/scandals"><span>Скандалы</span></a></li><li class="item3486"><a href="http://moi-goda.ru/in-memorium"><span>In memorium</span></a></li><li class="item3609"><a href="http://moi-goda.ru/kuriezi"><span>Курьезы</span></a></li><li class="item3627"><a href="http://moi-goda.ru/videonews"><span>Новости с видео</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2607"><span class="separator"><span>Здоровье</span></span><ul><li class="item2857"><a href="http://moi-goda.ru/budem-zdorovi"><span>Все новости о здоровье</span></a></li><li class="item2587"><a href="http://moi-goda.ru/serdce"><span>Болезни сердечно - сосудистой системы</span></a></li><li class="item2588"><a href="http://moi-goda.ru/breath"><span>Болезни органов дыхания</span></a></li><li class="item2589"><a href="http://moi-goda.ru/zheludok"><span>Болезни желудочно-кишечного тракта</span></a></li><li class="item2590"><a href="http://moi-goda.ru/endo"><span>Эндокринные болезни, нарушения обмена веществ</span></a></li><li class="item2591"><a href="http://moi-goda.ru/urology"><span>Болезни мочевыделительной системы</span></a></li><li class="item2592"><a href="http://moi-goda.ru/bones"><span>Болезни костно-мышечной системы</span></a></li><li class="item2593"><a href="http://moi-goda.ru/andrology"><span>Мужское здоровье</span></a></li><li class="item2594"><a href="http://moi-goda.ru/ginecology"><span>Женское здоровье</span></a></li><li class="item2595"><a href="http://moi-goda.ru/eyes"><span>Глазные болезни</span></a></li><li class="item2596"><a href="http://moi-goda.ru/lor"><span>ЛОР-заболевания («Ухо-горло-нос»)</span></a></li><li class="item2598"><a href="http://moi-goda.ru/nerves"><span>Болезни нервной системы</span></a></li><li class="item2599"><a href="http://moi-goda.ru/infections"><span>Инфекционные и паразитарные болезни</span></a></li><li class="item2600"><a href="http://moi-goda.ru/trauma"><span>Травмы, отравления</span></a></li><li class="item2601"><a href="http://moi-goda.ru/pediatry"><span>Детское здоровье</span></a></li><li class="item2602"><a href="http://moi-goda.ru/narodnaya-medicina"><span>Народная и нетрадиционная медицина</span></a></li><li class="item2603"><a href="http://moi-goda.ru/pitanie"><span>Здоровое питание</span></a></li><li class="item2604"><a href="http://moi-goda.ru/poleznoe"><span>Полезные советы</span></a></li><li class="item2605"><a href="http://moi-goda.ru/lichnoe"><span>Секс в пожилом возрасте</span></a></li><li class="item2606"><a href="http://moi-goda.ru/dolgoletie"><span>Долголетие</span></a></li><li class="item2737"><a href="/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item2890"><a href="http://moi-goda.ru/gimnastika-dla-pozhilikh"><span>Гимнастика для пожилых</span></a></li><li class="item3065"><a href="/zdorove-polniy-spisok-tem"><span>ВЫВЕСТИ ВЕСЬ СПИСОК НА ЭКРАН</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2807"><span class="separator"><span>Права и возможности</span></span><ul><li class="item3537"><a href="http://moi-goda.ru/benefits-news"><span>Льготы</span></a></li><li class="item3693"><a href="http://moi-goda.ru/stipend"><span>Пособия и субсидии</span></a></li><li class="item3539"><a href="http://moi-goda.ru/compensations"><span>Компенсации</span></a></li><li class="item3547"><a href="http://moi-goda.ru/invalid-news"><span>Инвалидность</span></a></li><li class="item2808"><a href="http://moi-goda.ru/pozhilie-na-rinke-truda"><span>Работа для пожилых</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2914"><span class="separator"><span>Безопасность</span></span><ul><li class="item2913"><a href="http://moi-goda.ru/zhuliki"><span>Мошенники атакуют пожилых. Как?</span></a></li><li class="item3618"><a href="http://moi-goda.ru/trauma"><span>Травмы и отравления</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2698"><span class="separator"><span>Дом и дача</span></span><ul><li class="item2699"><span class="separator"><span>НАШ ДОМ И БЫТ</span></span></li><li class="item2697"><a href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item2738"><a href="/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item2700"><a href="http://moi-goda.ru/rukodelnitsa"><span>Рукодельница</span></a></li><li class="item2702"><a href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item2740"><a href="/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Хозяйке и рукодельнице: книги и товары</span></a></li><li class="item2703"><span class="separator"><span>НАШ САД-ОГОРОД</span></span></li><li class="item2704"><a href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></li><li class="item2705"><a href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></li><li class="item2706"><a href="http://moi-goda.ru/sad"><span>В саду</span></a></li><li class="item2707"><a href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item2708"><a href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item2709"><a href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></li><li class="item2735"><a href="/tovari-dlya-sadovodov" target="_blank"><span>Товары для садоводов</span></a></li><li class="item3046"><a href="/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item3414"><a href="/sad-ogorod-v-sibiri/"><span>Все темы про сад-огород</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2805"><span class="separator"><span>Внучата</span></span><ul><li class="item3564"><a href="http://moi-goda.ru/family-news"><span>Мир семьи</span></a></li><li class="item3051"><a href="http://moi-goda.ru/vnuki"><span>Новости внуковедения</span></a></li><li class="item2901"><a href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></li><li class="item3611"><a href="http://moi-goda.ru/youth"><span>Молодежь</span></a></li><li class="item3612"><a href="http://moi-goda.ru/education-news"><span>Новости образования</span></a></li><li class="item3594"><a href="http://moi-goda.ru/ege"><span>Новости ЕГЭ</span></a></li><li class="item3625"><a href="http://moi-goda.ru/pedophilia"><span>Осторожно, педофилы!</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2806"><span class="separator"><span>Стиль жизни</span></span><ul><li class="item2673"><span class="separator"><span>НАША ВНЕШНОСТЬ</span></span></li><li class="item3417"><a href="http://moi-goda.ru/beauty"><span>Секреты красоты в старшем возрасте</span></a></li><li class="item2904"><a href="http://moi-goda.ru/moda-news"><span>Мода для пожилых</span></a></li><li class="item2902"><span class="separator"><span>НАШ ВНУТРЕННИЙ МИР</span></span></li><li class="item2905"><a href="http://moi-goda.ru/psychology"><span>Психология</span></a></li><li class="item3622"><a href="http://moi-goda.ru/hobby"><span>Хобби</span></a></li><li class="item3548"><span class="separator"><span>НАШИ УВЛЕЧЕНИЯ</span></span></li><li class="item3549"><a href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн</span></a></li><li class="item3570"><a href="http://moi-goda.ru/raritets"><span>Коллекции и коллекционеры</span></a></li><li class="item3571"><a href="http://moi-goda.ru/hunt-n-fish"><span>Охота и рыбалка</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2928"><span class="separator"><span>Путешествия</span></span><ul><li class="item3388"><a href="http://moi-goda.ru/puteshestvie"><span>Пути-дороги, страны-города</span></a></li><li class="item2926"><a href="/pogoda-na-nekotorich-populyarnich-kurortach"><span>Погода на курортах</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2809"><span class="separator"><span>Покупки</span></span><ul><li class="item2858"><a href="/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3050"><a href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item2865"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3047"><a href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3048"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3049"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2810"><span class="separator"><span>Еще полезное</span></span><ul><li class="item3434"><a href="http://moi-goda.ru/advises"><span>Полезные советы</span></a></li><li class="item3441"><a href="http://moi-goda.ru/potrebitel"><span>Потребительские вести</span></a></li><li class="item3443"><a href="http://moi-goda.ru/realty"><span>Недвижимость</span></a></li><li class="item3540"><a href="http://moi-goda.ru/succession"><span>Наследственные дела</span></a></li><li class="item3573"><a href="http://moi-goda.ru/auto"><span>Автомобильные новости</span></a></li><li class="item3582"><a href="http://moi-goda.ru/credits"><span>Кредиты</span></a></li><li class="item3608"><a href="http://moi-goda.ru/savings"><span>Сбережения</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<div id="moduletitle">НА КАЛЕНДАРЕ</div>
					
<div class="easyscript"><div id="calendar"><noindex>
<script>var calendru_c='calend-prazdnik';var calendru_mc='calend-date';var calendru_dc='calend-title';var calendru_c_all='calendru';var calendru_n_l=0;var calendru_n_s=0;var calendru_n_d=0;var calendru_i_f=1;var calendru_show_names = 0;</script><script src=http://www.calend.ru/img/export/informer_new_theme1u.js?></script>
</noindex></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ДЛЯ ДУШИ</div>
					<ul class="menu-accordeon"><li class="parent item3021"><span class="separator"><span>Чтение</span></span><ul><li class="item3022"><a href="http://moi-goda.ru/nashaistoria"><span>Наша история</span></a></li><li class="item3025"><a href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3556"><a href="http://moi-goda.ru/memories"><span>Воспоминания</span></a></li><li class="item3023"><a href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3026"><a href="http://moi-goda.ru/publicistic"><span>Публицистика</span></a></li><li class="item3028"><a href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></li><li class="item3029"><a href="http://moi-goda.ru/proza"><span>Проза</span></a></li><li class="item3030"><a href="http://moi-goda.ru/humor"><span>Юмор</span></a></li><li class="item3411"><a href="http://moi-goda.ru/in-memorium"><span>In memorium</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2811"><span class="separator"><span>Ностальгия</span></span><ul><li class="item3222"><a href="/nostalgiya-polniy-spisok-ispolniteley"><span>СПИСОК ИСПОЛНИТЕЛЕЙ - НА ЭКРАН</span></a></li><li class="item2769"><a href="http://moi-goda.ru/pesni-pobedi"><span>Песни Победы</span></a></li><li class="item2742"><a href="http://moi-goda.ru/zimnie-i-novogodnie-pesni"><span>Зимние и новогодние песни</span></a></li><li class="item2314"><a href="http://moi-goda.ru/nikitichna-i-mavrikeevna"><span>Авдотья Никитична и Вероника Маврикиевна</span></a></li><li class="item1612"><a href="http://moi-goda.ru/yakusheva"><span>Ада Якушева</span></a></li><li class="item2542"><a href="http://moi-goda.ru/aida-vedisheva"><span>Аида Ведищева</span></a></li><li class="item2539"><a href="http://moi-goda.ru/alla-bayanova"><span>Алла Баянова</span></a></li><li class="item3406"><a href="http://moi-goda.ru/alla-pugacheva-video"><span>Алла Пугачева</span></a></li><li class="item1590"><a href="http://moi-goda.ru/vertinsky"><span>Александр Вертинский</span></a></li><li class="item2386"><a href="http://moi-goda.ru/alexsandr-galich"><span>Александр Галич</span></a></li><li class="item1478"><a href="http://moi-goda.ru/gorodnicky"><span>Александр Городницкий</span></a></li><li class="item1863"><a href="http://moi-goda.ru/dulov"><span>Александр Дулов</span></a></li><li class="item2619"><a href="http://moi-goda.ru/alexsandr-suhanov"><span>Александр Суханов</span></a></li><li class="item2744"><a href="http://moi-goda.ru/anatoliy-korolev"><span>Анатолий Королёв</span></a></li><li class="item2753"><a href="/andrey-mironov"><span>Андрей Миронов</span></a></li><li class="item329"><a href="http://moi-goda.ru/veski"><span>Анне Вески</span></a></li><li class="item330"><a href="http://moi-goda.ru/anna-german"><span>Анна Герман</span></a></li><li class="item2762"><a href="http://moi-goda.ru/ansambl-skay"><span>Ансамбль &quot;Скай&quot;</span></a></li><li class="item1596"><a href="http://moi-goda.ru/okudzhava"><span>Булат Окуджава</span></a></li><li class="item1923"><a href="http://moi-goda.ru/vadim-egorov"><span>Вадим Егоров</span></a></li><li class="item1907"><a href="http://moi-goda.ru/mishuki"><span>Вадим и Валерий Мищуки</span></a></li><li class="item1718"><a href="http://moi-goda.ru/vadim-kozin"><span>Вадим Козин</span></a></li><li class="item2568"><a href="http://moi-goda.ru/vadim-mulerman"><span>Вадим Мулерман</span></a></li><li class="item1706"><a href="http://moi-goda.ru/vihorev"><span>Валентин Вихорев</span></a></li><li class="item2741"><a href="http://moi-goda.ru/valentina-dvoryninova"><span>Валентина Дворянинова</span></a></li><li class="item2306"><a href="http://moi-goda.ru/tolkunova"><span>Валентина Толкунова</span></a></li><li class="item2311"><a href="http://moi-goda.ru/obodzinsky"><span>Валерий Ободзинский</span></a></li><li class="item2617"><a href="http://moi-goda.ru/vahtang-kikabidze"><span>Вахтанг Кикабидзе</span></a></li><li class="item1782"><a href="http://moi-goda.ru/veronika-dolina"><span>Вероника Долина</span></a></li><li class="item2643"><a href="http://moi-goda.ru/via-akvareli"><span>ВИА &quot;Акварели&quot;</span></a></li><li class="item1721"><a href="http://moi-goda.ru/via-ariel"><span>ВИА &quot;Ариэль&quot;</span></a></li><li class="item991"><a href="http://moi-goda.ru/via-verasy"><span>ВИА &quot;Верасы&quot;</span></a></li><li class="item1703"><a href="http://moi-goda.ru/vernie-druzya"><span>ВИА &quot;Верные друзья&quot;</span></a></li><li class="item1611"><a href="http://moi-goda.ru/veselie-rebyta"><span>ВИА &quot;Веселые ребята&quot;</span></a></li><li class="item1615"><a href="http://moi-goda.ru/dobri-molodci"><span>ВИА &quot;Добры молодцы&quot;</span></a></li><li class="item2098"><a href="http://moi-goda.ru/zdravstvui-pesnya"><span>ВИА &quot;Здравствуй, песня!&quot;</span></a></li><li class="item1922"><a href="http://moi-goda.ru/zemlyne"><span>ВИА &quot;Земляне&quot;</span></a></li><li class="item2645"><a href="http://moi-goda.ru/via-korobeiniki"><span>ВИА &quot;Коробейники&quot;</span></a></li><li class="item1719"><a href="http://moi-goda.ru/krasnie-maki"><span>ВИА &quot;Красные маки&quot;</span></a></li><li class="item1906"><a href="http://moi-goda.ru/leisya-pesny"><span>ВИА &quot;Лейся, песня&quot;</span></a></li><li class="item1975"><a href="http://moi-goda.ru/orizont"><span>ВИА &quot;Оризонт&quot;</span></a></li><li class="item1777"><a href="http://moi-goda.ru/orera"><span>ВИА &quot;Орэра&quot;</span></a></li><li class="item1162"><a href="http://moi-goda.ru/pesnyari"><span>ВИА &quot;Песняры&quot;</span></a></li><li class="item1779"><a href="http://moi-goda.ru/plamya"><span>ВИА &quot;Пламя&quot;</span></a></li><li class="item1591"><a href="http://moi-goda.ru/pouzhie-gitari"><span>ВИА &quot;Поющие гитары&quot;</span></a></li><li class="item901"><a href="http://moi-goda.ru/samotsvety"><span>ВИА &quot;Самоцветы&quot;</span></a></li><li class="item2264"><a href="http://moi-goda.ru/sinaya-ptica"><span>ВИА &quot;Синяя птица&quot;</span></a></li><li class="item1862"><a href="http://moi-goda.ru/syabri"><span>ВИА &quot;Сябры&quot;</span></a></li><li class="item1781"><a href="http://moi-goda.ru/via-cveti"><span>ВИА &quot;Цветы&quot;</span></a></li><li class="item1931"><a href="http://moi-goda.ru/yalla"><span>ВИА &quot;Ялла&quot;</span></a></li><li class="item2577"><a href="http://moi-goda.ru/viktor-berkovskiy"><span>Виктор Берковский</span></a></li><li class="item1778"><a href="http://moi-goda.ru/bunchikov"><span>Владимир Бунчиков</span></a></li><li class="item854"><a href="http://moi-goda.ru/vysotsky"><span>Владимир Высоцкий</span></a></li><li class="item2305"><a href="http://moi-goda.ru/lancberg"><span>Владимир Ланцберг</span></a></li><li class="item2768"><a href="http://moi-goda.ru/vladimir-makarov"><span>Владимир Макаров</span></a></li><li class="item2772"><a href="http://moi-goda.ru/vladimir-migulya"><span>Владимир Мигуля</span></a></li><li class="item1701"><a href="http://moi-goda.ru/vladimir-nechaev"><span>Владимир Нечаев</span></a></li><li class="item2097"><a href="http://moi-goda.ru/troshin"><span>Владимир Трошин</span></a></li><li class="item2572"><a href="http://moi-goda.ru/trio-meridian"><span>Вокальное трио &quot;Меридиан&quot;</span></a></li><li class="item2540"><a href="http://moi-goda.ru/kvartet-akkord"><span>Вокальный квартет &quot;Аккорд&quot;</span></a></li><li class="item2304"><a href="http://moi-goda.ru/kvartet-ulibka"><span>Вокальный квартет &quot;Улыбка&quot;</span></a></li><li class="item2301"><a href="http://moi-goda.ru/velicanova"><span>Гелена Великанова</span></a></li><li class="item477"><a href="http://moi-goda.ru/genady-belov"><span>Геннадий Белов</span></a></li><li class="item2171"><a href="http://moi-goda.ru/georg-otc"><span>Георг Отс</span></a></li><li class="item1704"><a href="http://moi-goda.ru/vinogradov"><span>Георгий Виноградов</span></a></li><li class="item2310"><a href="http://moi-goda.ru/goluboy-ogonek"><span>Голубой огонек</span></a></li><li class="item1619"><a href="http://moi-goda.ru/araks"><span>Группа &quot;Аракс&quot;</span></a></li><li class="item1705"><a href="http://moi-goda.ru/gruppa-kruiz"><span>Группа &quot;Круиз&quot;</span></a></li><li class="item2734"><a href="http://moi-goda.ru/dmitriy-suharev"><span>Дмитрий Сухарев</span></a></li><li class="item2635"><a href="http://moi-goda.ru/duet-ivasi"><span>Дуэт &quot;Иваси&quot;</span></a></li><li class="item2610"><a href="http://moi-goda.ru/duet-nikitinih"><span>Дуэт Никитиных</span></a></li><li class="item2669"><a href="http://moi-goda.ru/evgeniy-agranovich"><span>Евгений Агранович</span></a></li><li class="item2775"><a href="http://moi-goda.ru/evgeniy-bachurin"><span>Евгений Бачурин</span></a></li><li class="item2637"><a href="http://moi-goda.ru/evgenii-golovin"><span>Евгений Головин</span></a></li><li class="item2743"><a href="http://moi-goda.ru/evgeniy-klyachkun"><span>Евгений Клячкин</span></a></li><li class="item2634"><a href="http://moi-goda.ru/evgenii-martinov"><span>Евгений Мартынов</span></a></li><li class="item370"><a href="http://moi-goda.ru/elena-kamburova"><span>Елена Камбурова</span></a></li><li class="item2621"><a href="http://moi-goda.ru/elena-obrazcova"><span>Елена Образцова</span></a></li><li class="item1930"><a href="http://moi-goda.ru/tatlyn"><span>Жан Татлян</span></a></li><li class="item2609"><a href="http://moi-goda.ru/ivan-kozlovcky"><span>Иван Козловский</span></a></li><li class="item1618"><a href="http://moi-goda.ru/ivan-shmelev"><span>Иван Шмелёв</span></a></li><li class="item1614"><a href="http://moi-goda.ru/isabella-urieva"><span>Изабелла Юрьева</span></a></li><li class="item2410"><a href="http://moi-goda.ru/iosif-kobzon"><span>Иосиф Кобзон</span></a></li><li class="item2302"><a href="http://moi-goda.ru/brzhevskay"><span>Ирина Бржевская</span></a></li><li class="item1905"><a href="http://moi-goda.ru/lazarenko"><span>Капиталина Лазаренко</span></a></li><li class="item2172"><a href="http://moi-goda.ru/kvartet-sovetskaya-pesnya"><span>Квартет &quot;Советская песня&quot;</span></a></li><li class="item1720"><a href="http://moi-goda.ru/klavdiya-shulzhenko"><span>Клавдия Шульженко</span></a></li><li class="item2750"><a href="http://moi-goda.ru/kola-beldi"><span>Кола Бельды</span></a></li><li class="item853"><a href="http://moi-goda.ru/kubanski-hor"><span>Кубанский казачий хор</span></a></li><li class="item2641"><a href="http://moi-goda.ru/larisa-mondrus"><span>Лариса Мондрус</span></a></li><li class="item2668"><a href="http://moi-goda.ru/lev-barashkov"><span>Лев Барашков</span></a></li><li class="item1609"><a href="http://moi-goda.ru/lev-lezhenko"><span>Лев Лещенко</span></a></li><li class="item1861"><a href="http://moi-goda.ru/leonid-kostrica"><span>Леонид Кострица</span></a></li><li class="item1608"><a href="http://moi-goda.ru/leonid-utesov"><span>Леонид Утесов</span></a></li><li class="item2773"><a href="http://moi-goda.ru/lidiya-klement"><span>Лидия Клемент</span></a></li><li class="item1610"><a href="http://moi-goda.ru/lidiy-ruslanova"><span>Лидия Русланова</span></a></li><li class="item2576"><a href="http://moi-goda.ru/ludmila-gurchenko"><span>Людмила Гурченко</span></a></li><li class="item2618"><a href="http://moi-goda.ru/ludmila-zikina"><span>Людмила Зыкина</span></a></li><li class="item2313"><a href="http://moi-goda.ru/ludmila-senchina"><span>Людмила Сенчина</span></a></li><li class="item2385"><a href="http://moi-goda.ru/maiya-kristalinskaya"><span>Майя Кристалинская</span></a></li><li class="item2646"><a href="http://moi-goda.ru/margarita-vilcane"><span>Маргарита Вилцане</span></a></li><li class="item2754"><a href="http://moi-goda.ru/mariya-mordasova"><span>Мария Мордасова</span></a></li><li class="item2631"><a href="http://moi-goda.ru/maria-pahomenko"><span>Мария Пахоменко</span></a></li><li class="item2265"><a href="http://moi-goda.ru/mark-bernes"><span>Марк Бернес</span></a></li><li class="item1921"><a href="http://moi-goda.ru/mihail-aleksandrovich"><span>Михаил Александрович</span></a></li><li class="item2644"><a href="http://moi-goda.ru/mihail-ancharov"><span>Михаил Анчаров</span></a></li><li class="item2366"><a href="http://moi-goda.ru/muslim-magomaev"><span>Муслим Магомаев</span></a></li><li class="item2616"><a href="http://moi-goda.ru/nani-bregvadze"><span>Нани Брегвадзе</span></a></li><li class="item2312"><a href="http://moi-goda.ru/gnatuk"><span>Николай Гнатюк</span></a></li><li class="item457"><a href="http://moi-goda.ru/karachentsov"><span>Николай Караченцов</span></a></li><li class="item1776"><a href="http://moi-goda.ru/nikolay-nikitskiy"><span>Николай Никитский</span></a></li><li class="item2766"><a href="http://moi-goda.ru/nikolay-slichenko"><span>Николай Сличенко</span></a></li><li class="item2463"><a href="http://moi-goda.ru/nina-brodskaya"><span>Нина Бродская</span></a></li><li class="item2729"><a href="http://moi-goda.ru/nina-dorda"><span>Нина Дорда</span></a></li><li class="item2730"><a href="http://moi-goda.ru/nina-panteleeva"><span>Нина Пантелеева</span></a></li><li class="item1700"><a href="http://moi-goda.ru/novella-matveeva"><span>Новелла Матвеева</span></a></li><li class="item1974"><a href="http://moi-goda.ru/oleg-anofriev"><span>Олег Анофриев</span></a></li><li class="item2770"><a href="http://moi-goda.ru/oleg-uhnalev"><span>Олег Ухналёв</span></a></li><li class="item2732"><a href="http://moi-goda.ru/oliga-voronec"><span>Ольга Воронец</span></a></li><li class="item903"><a href="http://moi-goda.ru/pesnya-goda"><span>Песня года</span></a></li><li class="item2733"><a href="http://moi-goda.ru/polad-ogli"><span>Полад Бюльбюль-оглы</span></a></li><li class="item2578"><a href="http://moi-goda.ru/rashid-beybutov"><span>Рашид Бейбутов</span></a></li><li class="item1702"><a href="http://moi-goda.ru/redkaya-plastinka"><span>Редкая пластинка</span></a></li><li class="item2571"><a href="http://moi-goda.ru/roza-rimbaeva"><span>Роза Рымбаева</span></a></li><li class="item1780"><a href="http://moi-goda.ru/ruzhen-asikora"><span>Ружена Сикора</span></a></li><li class="item2574"><a href="http://moi-goda.ru/sergey-lemeshev"><span>Сергей Лемешев</span></a></li><li class="item2763"><a href="http://moi-goda.ru/sergey-paramonov"><span>Сергей Парамонов</span></a></li><li class="item1289"><a href="http://moi-goda.ru/sofiy-rotaru"><span>София Ротару</span></a></li><li class="item2764"><a href="http://moi-goda.ru/stanislav-pozhlakov"><span>Станислав Пожлаков</span></a></li><li class="item1981"><a href="http://moi-goda.ru/tamara-miansarova"><span>Тамара Миансарова</span></a></li><li class="item2736"><a href="http://moi-goda.ru/tarapunka-shtepsel"><span>Тарапунька и Штепсель</span></a></li><li class="item1085"><a href="http://moi-goda.ru/fedor-shalyapin"><span>Федор Шаляпин</span></a></li><li class="item321"><a href="http://moi-goda.ru/aznavur"><span>Шарль Азнавур</span></a></li><li class="item2597"><a href="http://moi-goda.ru/edita-pieha"><span>Эдита Пьеха</span></a></li><li class="item332"><a href="http://moi-goda.ru/eduard-khil"><span>Эдуард Хиль</span></a></li><li class="item2774"><a href="http://moi-goda.ru/eleonora-filina"><span>Элеонора Филина</span></a></li><li class="item2611"><a href="http://moi-goda.ru/emil-gorovec"><span>Эмиль Горовец</span></a></li><li class="item458"><a href="http://moi-goda.ru/yubilei"><span>Юбилейные концерты</span></a></li><li class="item2318"><a href="http://moi-goda.ru/uriy-vizbor"><span>Юрий Визбор</span></a></li><li class="item2767"><a href="http://moi-goda.ru/yurii-gulyaev"><span>Юрий Гуляев</span></a></li><li class="item2575"><a href="http://moi-goda.ru/yuriy-kukin"><span>Юрий Кукин</span></a></li><li class="item331"><a href="http://moi-goda.ru/yaak-yoala"><span>Яак Йоала</span></a></li><li class="item2303"><a href="http://moi-goda.ru/yan-frenkel"><span>Ян Френкель</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2812"><span class="separator"><span>Библиотека «МГ»</span></span><ul><li class="item149"><a href="/protopop-avvakum/"><span>Протопоп Аввакум</span></a></li><li class="item121"><a href="/gerard-fridrich-miller/"><span>Герард Фридрих МИЛЛЕР</span></a></li><li class="item152"><a href="/nikolay-michaylovich-yadrintsev/"><span>Николай Михайлович ЯДРИНЦЕВ</span></a></li><li class="item179"><a href="/sibirskie-letopisi/"><span>Сибирские летописи</span></a></li><li class="item156"><a href="/a-m-gnevushev/"><span>А. М. ГНЕВУШЕВ</span></a></li><li class="item158"><a href="/chadi-atlasi/"><span>Хади АТЛАСОВ</span></a></li><li class="item122"><a href="/archiv-mg-deti-voyni/"><span>Архив МГ: &quot;Дети войны&quot;</span></a></li><li class="item123"><a href="/archiv-mg-oni-srazhalis-za-rodinu/"><span>Архив МГ: &quot;Они сражались за Родину&quot;</span></a></li><li class="item124"><a href="/archiv-mg-sudbi-liudskie/"><span>Архив МГ: &quot;Судьбы людские&quot;</span></a></li><li class="item119"><a href="/michail-deniskin/"><span>Михаил ДЕНИСКИН</span></a></li><li class="item120"><a href="/igor-shirobokov/"><span>Игорь ШИРОБОКОВ</span></a></li><li class="item151"><a href="/pavel-kushkin/"><span>Павел КУШКИН</span></a></li><li class="item153"><a href="/vladimir-zenchenko/"><span>Владимир ЗЕНЧЕНКО</span></a></li><li class="item154"><a href="/sergey-michaylovich-zarubin/"><span>Сергей ЗАРУБИН</span></a></li><li class="item180"><a href="/vladimir-maksimov/"><span>Владимир МАКСИМОВ</span></a></li><li class="item182"><a href="/leonid-koritniy/"><span>Леонид КОРЫТНЫЙ</span></a></li><li class="item183"><a href="/petr-andreevich-slovtsov/"><span>Пётр Андреевич СЛОВЦОВ</span></a></li><li class="item184"><a href="/konstantin-fedorovich-sedich/"><span>Константин СЕДЫХ</span></a></li><li class="item185"><a href="/uriy-nozhikov/"><span>Юрий НОЖИКОВ</span></a></li><li class="item187"><a href="/petr-alekseevich-kropotkin/"><span>Пётр Алексеевич КРОПОТКИН</span></a></li><li class="item190"><a href="/buryatskiy-epos/"><span>Бурятский эпос</span></a></li><li class="item261"><a href="/kak-uchilis-irkutyane/"><span>Как учились иркутяне</span></a></li><li class="item262"><a href="/antologiya-irkutsk-beg-vremeni/"><span>Антология &quot;Иркутск. Бег времени&quot;</span></a></li><li class="item2541"><a href="/valentina-rekunova/"><span>Валентина РЕКУНОВА, &quot;Иркутские истории&quot;</span></a></li><li class="item2751"><a href="/vladimir-shpikalov/"><span>Владимир ШПИКАЛОВ. &quot;80 фактов из жизни Юрия Ножикова&quot;</span></a></li><li class="item2793"><a href="/olga-kalayanova/"><span>Ольга КАЛАЯНОВА</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2816"><span class="separator"><span>Узелки на память</span></span><ul><li class="item2817"><a href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3409"><a href="http://moi-goda.ru/life"><span>Житейские истории</span></a></li><li class="item3714"><a href="http://moi-goda.ru/aforizm"><span>Афоризм дня</span></a></li><li class="item2819"><a href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item3584"><a href="http://moi-goda.ru/death"><span>Смерть</span></a></li><li class="item3401"><a href="http://moi-goda.ru/stars"><span>Мир &quot;звезд&quot;</span></a></li><li class="item3415"><a href="http://moi-goda.ru/tainy"><span>Тайны и сенсации</span></a></li><li class="item3450"><a href="http://moi-goda.ru/animals"><span>В мире животных</span></a></li><li class="item3583"><a href="http://moi-goda.ru/monarhcy"><span>Монархи</span></a></li><li class="item3585"><a href="http://moi-goda.ru/mistika"><span>Мистика</span></a></li><li class="item3589"><a href="http://moi-goda.ru/medical-incident"><span>Медицинские казусы</span></a></li><li class="item3604"><a href="http://moi-goda.ru/long-live-news"><span>Долгожительство</span></a></li><li class="item3606"><a href="http://moi-goda.ru/holidays"><span>Праздники</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item3019"><span class="separator"><span>Развлечения онлайн</span></span><ul><li class="item3675"><span class="separator"><span>ИЗВИНИТЕ, РАЗДЕЛ В РАЗРАБОТКЕ</span></span></li></ul></li></ul>		</div>
			<div class="moduletable">
					<div id="moduletitle">ОБЩЕНИЕ</div>
					
<div class="easyscript"><ul class="menu-nomarkers">
	<li class="item92">
		<a href="/nulevie-sluzhebnie/kommentarii-k-statyam"><img src="/images/stories/comments-16x16.png" align="left" alt="latest-comments" />
			<span>Комментарии к статьям</span>
		</a>
	</li>
	<li class="item95">
		<a href="mailto:editorial@moi-goda.ru"><img src="/images/stories/mail-16x16.png" align="left" alt="mail">
			<span>Письмо в редакцию</span>
		</a>
	</li>
	<li class="item263">
		<noindex><a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/odnoklassniki.png" align="left" alt="odnoklass">
			<span>Мы в "Одноклассниках"</span>
		</a></noindex>
	</li>
	<li class="item264">
		<noindex><a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/facebook-16x16.png" align="left" alt="tofb">
			<span>Мы в Facebook</span>
		</a></noindex>
	</li>
	<li class="item266">
		<noindex><a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk-16x16.png" align="left" alt="tovk">
			<span>Мы во "ВКонтакте"</span>
		</a></noindex>
	</li>
	<li class="item3402">
		<noindex><a href="http://zen.yandex.ru/moi-goda.ru" target="_blank" rel="nofollow"><img src="/images/stories/zen.gif" align="left" alt="zen">
			<span>Яндекс.Дзен</span>
		</a></noindex>
	</li>
	<li class="item1477">
		<a href="/congratulations"><img src="/images/stories/ico_gvozdika.gif" align="left" alt="pozdr22">
			<span>Поздравляем юбиляров и именниников</span>
		</a>
	</li>
	<li class="item2972">
		<noindex><a href="http://love.moi-goda.ru/" target="_blank" rel="nofollow"><img src="/images/stories/heart.png" align="left" alt="2016-10-09-13-20-46">
			<span>Знакомства</span>
		</a></noindex>
	</li>
</ul></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ПАРТНЕРСТВО</div>
					<ul class="menu-accordeon"><li class="parent item3208"><span class="separator"><span>НАШИ ПРЕДЛОЖЕНИЯ</span></span><ul><li class="item829"><a href="/o-proekte"><span>Еще раз о нас</span></a></li><li class="item830"><a href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></li><li class="item828"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Предложение для кадровых служб и агентств</span></a></li><li class="item827"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					 <div style="width:95%;margin:10px auto;"><a href="/vladimir-zenchenko/zarosshie-tropi--slovo-k-chitateliu-proschay-kolima-proschay-proshloe"><img src="/images/stories/ADVERTISE/zench-zt-300.jpg" width="100%" /></a></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ЧТО ЛЮДИ ЧИТАЮТ?</div>
					<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_91  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/bolezni-i-lechenie/simptomi-koronavirusa-kak-ne-sputat-s-prostudoy">Симптомы коронавируса: как не спутать с простудой</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/health/ambulance-2.jpg" height="80" alt="2020-03-03-07-07-48"/>
<br/>
<span class="aidanews2_text">
Симптомы коронавируса, которые проявляются у больного человека, можно отличить от обычной простуды.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_91  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/bolezni-i-lechenie/ne-tak-strashen-sam-virus-kak-oslozhneniya">Не так страшен сам вирус, как осложнения?</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/health/03.jpg" height="80" alt="2020-03-19-06-11-22"/>
<br/>
<span class="aidanews2_text">
&quot;РГ&quot;: медики рассказали об осложнении из-за коронавируса, помимо пневмонии. Согласно последним данным, у 80% пациентов заболевание протекает достаточно легко - симптомы схожи с теми, которые появляются при...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_91  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/bolezni-i-lechenie/voz-dala-sovet-chem-oblegchit-simptomi-pri-koronaviruse">ВОЗ дала совет, чем облегчить симптомы при коронавирусе</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/health/ambulance-2.jpg" height="80" alt="2020-03-17-15-27-45"/>
<br/>
<span class="aidanews2_text">
ВОЗ назвала лекарство, которое можно принимать самостоятельно при COVID-19, сообщает "РГ".
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_91  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/bolezni-i-lechenie/kashel-u-vzroslich-vidi-i-prichini">Кашель у взрослых: виды и причины</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/health/kashel.jpg" height="80" alt="2020-03-03-09-17-20"/>
<br/>
<span class="aidanews2_text">
Кашель начинается в том случае, когда имеет место раздражение слизистой гортани, трахеи и бронхов. Именно поэтому, для того, чтобы избавиться от кашля (не от причины возникновения кашля, а только от самого спазма), всего лишь надо снять раздражение, или хотя бы его...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_91  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/bolezni-i-lechenie/zhenschinam-nuzhen-belok-chtob-ukrepit-serdtse">Женщинам нужен белок, чтоб укрепить сердце</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><img src="/images/stories/health/serdze.jpg" height="80" alt="2020-03-24-08-01-37"/>
<br/>
<span class="aidanews2_text">
Кардиологи назвали способную предотвратить мерцательную аритмию еду, пишет "РГ".
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
	</div>			<div id="center">
				<div id="wrapper3">
														</div>
				<div style="clear:both;"></div>
										<div id="user3">
								<div class="moduletable">
							<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			</div>
	
					</div>
										<script type='text/javascript'>sz_default(18,1);</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/zdoroviy-obraz-zhizni/koronavirus-diktuet-svoi-pravila-uchimsya-pokupat-produkti-po-novomu-bezopasno" class="contentpagetitle">
			Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			По инф. &quot;Российской газеты&quot;		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		04 Апреля 2020 г.	</td>
</tr>


<tr>
<td valign="top">
<div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Уменьшить размер шрифта" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Сбросить размер шрифта" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Увеличить размер шрифта" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="color:#545454;font-size: 18px;font-family: 'PT Serif',sans-serif;font-weight: bold;position: relative;top: -4px;">Изменить размер шрифта</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><p><img src="/images/stories/health/koronovirus1.jpg" alt="koronovirus1" /> </p>
<p>Роспотребнадзор выпустил для россиян рекомендации <strong>"Как правильно выбрать продукты в период пандемии коронавируса"</strong>. Соответствующее сообщение размещено на сайте ведомства, сообщает <noindex><a href="https://rg.ru/2020/04/02/rospotrebnadzor-dal-rekomendacii-po-ede-v-usloviiah-pandemii.html" target="_blank" rel="nofollow">"РГ"</a></noindex>.</p>

<p><img src="/images/stories/FOTOREPS/2020/koronavirus-maska.jpg" alt="Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно" width="70%" height="NaN" title="Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно" /> </p>
<p><em>Ручку тележки в супермаркете нужно предварительно протереть</em></p>
<p><!-- Яндекс.Директ -->
<div id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad1", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 2,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "545454",
            title_color: "545454",
            url_color: "545454",
            text_color: "545454",
            hover_color: "FF0000",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
 </p>
<p><em>"Чтобы не набрать лишние килограммы, к составлению ежедневного меню необходимо подходить рационально. Не рекомендуется делать запасы и приобретать продукты впрок. Следует помнить, что лишний вес может стать причиной многих заболеваний, например, сахарного диабета II типа. В просроченных крупах, орехах, сухофруктах могут завестись амбарные вредители (пищевая моль, например) и нанести вред здоровью"</em>, - предостерегают специалисты Роспотребнадзора.</p>
<p>В сообщении санитарного ведомства содержится целый ряд рекомендаций: от составления меню на основе суточного потребления, чтобы не толстеть, до советов, как посещать супермаркеты, соблюдая все меры противовирусной предосторожности.</p>
<p>Так, находясь в магазине, говорится в сообщении, <em>"ручку торговой тележки или корзинки необходимо протереть влажной салфеткой или держать ее руками в перчатках"</em>. Далее рекомендуется сначала выбрать продукты с длительным сроком годности, и в последнюю очередь скоропортящиеся товары, даже если они находились в морозильных камерах.</p>
<blockquote>
<p><em>Также в Роспотребнадзоре рекомендуют отдавать предпочтение упакованным продуктам и продуктам бесконтактного (без участия людей) способа упаковки.</em></p>
</blockquote>
<p>Рекомендации содержат и пункты, касающиеся выбора продуктов в онлайн-магазинах. <em>"Вымойте руки до того, как вы откроете пакет с едой или продуктами, так как вы держали в руках деньги, прикасались к платежному терминалу или передавали свою пластиковую карточку курьеру",</em> - говорится в сообщении.</p>
<p>В нем также отмечается, что на овощах и фруктах должны отсутствовать признаки увядания, плесень и гниль. "Такие продукты считаются испорченными и непригодными в пищу. В этом случае вы также можете отказаться от товаров в заказе", - уточняют в Роспотребнадзоре.</p>
<p><ul>
<li><em>Еще регулярные <strong>новости и статьи о здоровье</strong> на портале для пожилых — <a href="/budem-zdorovi" title="О здоровье пожилых - статьи и новости">по ссылке</a>.</em></li>
<li><em>А еще эти темы представлены в социальных сетях: <a href="https://ok.ru/moigodazdorov" target="_blank" title="Одноклассники - о здоровье пожилых людей" rel="nofollow">Одноклассники</a>, <a href="https://www.facebook.com/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5-%D0%B8-%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D0%BB%D0%B5%D1%82%D0%B8%D0%B5-%D0%BF%D0%BE%D0%B6%D0%B8%D0%BB%D1%8B%D0%BC-1421403988156282/" target="_blank" title="Фэйсбук о здоровье пожилых" rel="nofollow">FaceBook</a>, <a href="https://vk.com/public71454298" target="_blank" title="ВКонтакте здоровье пожилых людей" rel="nofollow">ВКонтакте</a>! А также появляются на нашем канале <a href="https://zen.yandex.ru/moi-goda.ru" target="_blank" title="Яндекс-дзен — канал для людей в возрасте" rel="nofollow">Яндекс-Дзен</a>. Подписывайтесь!<br /></em></li>
</ul>
</p>
<p><a href="/gimnastika-dla-pozhilikh" title="Тексты и видео: гимнастика для пожилых людей"><img src="/images/stories/vidget/gym-olds-700_150.jpg" width="95%" border="0" /></a> </p>
<p><noindex><a href="http://rg.ru" target="_blank" rel="nofollow"><img src="/images/stories/rg_copy.gif" alt="" border="0" /></a></noindex></p>
<p><ul style="padding-left:0;margin-left:1em;">
<li>
<span style="color: #ff3300; text-decoration: underline;font-size:16px;">Расскажите об этом своим друзьям!</span>
</li>
</ul>
<div style="margin-top:1em;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script>
<div class="uptolike-buttons" data-share-size="40" data-follow-button-text="Присоединяйтесь!" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1352458" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="http://ok.ru/moigoda" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.ok.mr.lj." data-selection-enable="true" data-follow-title="Присоединяйтесь к нам в социальных сетях!" data-exclude-show-more="false" data-share-style="1" data-follow-vk="https://vk.com/club41488348" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="https://www.facebook.com/MoiGoda?ref=hl"> </div>
</div>

<p> </p>

<!-- SVK-Native -->
<script type="text/javascript" data-key="e5085f260c2bc7e50f153bd3d3a463d9">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e5085f260c2bc7e50f153bd3d3a463d9',
			'settings': {
				'w': 16403
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

<!-- newshunter -->
<div class="ad-injection-block" id="ad_target-tsc2jtqnxz8c"></div>
<!-- /newshunter -->

<!-- oblivki -->
<div id="GIehK2kWnAEh1YS8CRdg" data-type="2" class="blockOfO1b2l3" ></div>
<!-- /oblivki -->

<!-- RedTram -->
<div class="r38693"></div>
<script type="text/javascript">
    (function() {
        var worker38693,
            tickerID = 38693,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38693'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38693');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.virtonnews.com/n4p/0/38/ticker_38693.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- /RedTram -->

<!-- Асинхронный код информера news.gnezdo.ru -->
<script src='https://news.gnezdo.ru/loader.js' async></script>
<div id='containerId17319'></div>
<script>
	(function(w, d, c, s, t){
		w[c] = w[c] || [];
		w[c].push(function(){
			gnezdo.create({
				tizerId: 17319,
				containerId: 'containerId17319'
			});
		});
	})(window, document, 'gnezdoAsyncCallbacks');
</script>
<!-- Конец кода информера news.gnezdo.ru -->

<!-- LuckyAds -->
<div data-la-block="54daf1d0-5f15-440c-80dd-8fa0f678e67b"></div>
<!-- /LuckyAds -->

<!-- БУДЕМ ЗДОРОВЫ 20 анонсов --><!-- START: Modules Anywhere -->

<ul class="latestnews_anons">
	<li class="latestnews_anons">
		<a href="/zdoroviy-obraz-zhizni/koronavirus-diktuet-svoi-pravila-uchimsya-pokupat-produkti-po-novomu-bezopasno" class="latestnews_anons">
			Коронавирус диктует свои правила: учимся покупать продукты по-новому, безопасно</a><br />
			<div class="introtext"><img src="/images/stories/health/koronovirus1.jpg" alt="koronovirus1" /> 
Роспотребнадзор выпустил для россиян рекомендации "Как правильно выбрать продукты в период пандемии коронавируса". Соответствующее сообщение размещено на сайте ведомства, сообщает "РГ".
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdorovoe-pitanie/ne-prosto-zakuska-a-tselebniy-produkt" class="latestnews_anons">
			Не просто закуска, а целебный продукт</a><br />
			<div class="introtext"><img src="/images/stories/food/kapusta.jpg" alt="kapusta" />
Появились неприятные ощущения, а порой даже и боли в загрудинной области. Известно, что это, как минимум, предвестник заболевания сердечно-сосудистой системы. Прошёл обследование у кардиолога, и мне в качестве профилактики помимо всего прочего посоветовали употреблять квашеную капусту и пить сок из этого продукта, проще говоря, рассол. Однако, как известно, рассол полезен после бурного возлияния, проще говоря, с похмелья, но никогда не доводилось слышать, что он положительно влияет на сердечно-сосудистую систему. Есть, честно говоря, сомнения по поводу рекомендаций врача. Сергей Солопчук
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdorovoe-pitanie/maslo-avokado-luchshiy-produkt-iz-tech-chto-vi-esche-ne-probovali" class="latestnews_anons">
			Масло авокадо: лучший продукт из тех, что вы ещё не пробовали </a><br />
			<div class="introtext"><img src="/images/stories/OTRASLI/chemistry.jpg" alt="Масло авокадо: лучший продукт из тех, что вы ещё не пробовали " />
В ежедневной суете и круговерти мы слишком мало внимания уделяем своему здоровью. Дела, заботы, подготовка к дачному сезону – все это отодвигает на задний план советы врачей и доводы здравого смысла. И вот наступает момент, когда становится очевидной истина: необходимо поддерживать себя. Можно быть здоровым, сильным, счастливым.</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/doktor-bubnovskiy-grizha-shmorlya-ne-bolezn" class="latestnews_anons">
			Доктор Бубновский: &quot;Грыжа Шморля - не болезнь&quot;</a><br />
			<div class="introtext"><img src="/images/stories/health/rentgen.jpg" alt="rentgen" />
Доктор медицинских наук, профессор Сергей БУБНОВСКИЙ известен как автор кинезитерапии. Излечения методом движения, если проще. Сегодня он рассказывает читателям о самом частом диагнозе при заболеваниях позвоночника.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/gaymorit-nuzhno-lechit-nemedlenno-inache-oslozhneniy-ne-izbezhat" class="latestnews_anons">
			Гайморит нужно лечить немедленно! Иначе осложнений не избежать</a><br />
			<div class="introtext"><img src="/images/stories/health/allerg.jpg" alt="allerg" /> 
В настоящее время в прямом смысле этого слова опасаешься уже любого чиха. Как своего, так и чужого. И вот это случилось! Нос у меня заложило, и он «потёк». Температура поднялась до 38, 2. Меня стал колотить озноб. Левая сторона лица как будто онемела, а боль стала отдаваться в висках. То есть многие из симптомов стали напоминать те, о которых сейчас постоянно трубят из «каждого утюга». В больницу самому при разного рода простудных проявлениях идти не рекомендуют, поэтому вызвали врача на дом. Диагноз, которого сейчас все боятся, – не подтвердился. Можно сказать, что у меня «отлегло». Проведя необходимые процедуры, медики сказали, что у меня одна из разновидностей синусита – гайморит. И нужно предельно внимательно отнестись к лечению. Это правда? Андрей Труфанов
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/novosti-zdravoochraneniya/vipolnyat-maloinvazivnie-operatsii-pozvolyaet-novoe-oborudovanie-onkologicheskoy-bolnitsi-1" class="latestnews_anons">
			Выполнять малоинвазивные операции позволяет новое оборудование онкологической больницы №1 </a><br />
			<div class="introtext"><img src="/images/stories/health/vrach-77.jpg" alt="Выполнять малоинвазивные операции позволяет новое оборудование онкологической больницы №1 " />
Второе место по числу смертей от онкологических заболеваний занимают раковые опухоли желудочно-кишечного тракта. Согласно статистическим данным около 55% случаев злокачественных образований в ЖКТ диагностируется на I-II стадиях, до 50% - на III-IV. Данные ВОЗ подтверждают ежегодное число летальных исходов – 750 тыс. человек.</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/kak-ne-schelkat-cheliustyami" class="latestnews_anons">
			Как не щелкать челюстями?</a><br />
			<div class="introtext"><img src="/images/stories/health/zubi-33.png" alt="zubi 33" />
Хруст и щелканье в челюстях во время еды - явление часто безболезненное, но доставляющее моральный дискомфорт. Отчего челюсть может начать щелкать и как с этим справиться?
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdorovoe-pitanie/idealnie-zhenskie-produkti-eto-kakie" class="latestnews_anons">
			Идеальные &quot;женские&quot; продукты - это какие?</a><br />
			<div class="introtext"><img src="/images/stories/health/vozrast_krasota.jpg" alt="vozrast krasota" />
Диетологи назвали продукты, необходимые для здоровья женщин.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/epidemiya-koronavirusa-chem-dopolnit-domashniuiu-aptechku" class="latestnews_anons">
			Эпидемия коронавируса: чем дополнить домашнюю аптечку</a><br />
			<div class="introtext"><img src="/images/stories/health/med_996.jpg" alt="med 996" />
Педиатр назвал лекарства, которые должны быть в аптечке во время эпидемии коронавируса.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/gipertonicheskie-krizi-pokazaniya-k-ambulatornomu-i-statsionarnomu-lecheniiu" class="latestnews_anons">
			Гипертонические кризы – показания к амбулаторному и стационарному лечению</a><br />
			<div class="introtext"><img src="/images/stories/health/heart-1.jpg" alt="Гипертонические кризы – показания к амбулаторному и стационарному лечению" />
При купировании неосложненного гипертонического криза легкой степени больного можно оставить дома под наблюдением врача поликлиники для коррекции ранее проводимого лечения.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/otkritie-uchenich-u-vitamina-v12-obnaruzhilis-protivorakovie-svoystva" class="latestnews_anons">
			Открытие ученых: у витамина В12 обнаружились противораковые свойства</a><br />
			<div class="introtext"><img src="/images/stories/health/default.jpeg" alt="default" />
После того, как специалисты Института теоретической и экспериментальной биофизики РАН установили, что витамин В12 действует как убийца раковых клеток, медики напоминают рацион питания с оптимальным содержанием этого витамина.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdorovoe-pitanie/chesnok-prirodnoe-lekarstvo-ot-sta-bolezney-no-v-umerennich-dozach" class="latestnews_anons">
			Чеснок - природное лекарство от ста болезней. Но в умеренных дозах </a><br />
			<div class="introtext"><img src="/images/stories/SAD-OGOROD/chesnok.jpg" alt="chesnok" />
Сейчас в связи с ситуацией в мире по поводу напугавшего всех вируса в числе прочего стали усиленно рекламировать чеснок как одно из средств для профилактики. Давно известно, что он помогает в определённых случаях при простудных заболеваниях, особенно на начальной стадии. Но вот лично у меня совсем недавно после употребления этого продукта не только разболелся желудок, но и началось головокружение и появилась какая-то заторможенность. И врач при обследовании сказал, что в течение месяца мне нельзя чеснок употреблять вообще, поскольку нарушается работа желудочно-кишечного тракта. Так как же быть с его полезными свойствами? Андрей Вяхирев
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/gramotnaya-pomosch-pri-pischevom-otravlenii-chego-delat-nelzya" class="latestnews_anons">
			Грамотная помощь при пищевом отравлении: чего делать нельзя?</a><br />
			<div class="introtext"><img src="/images/stories/health/03.jpg" alt="03" />
Следует признать, что многие люди действительно имеют общее представление о том, как оказывать первую помощь при пищевом отравлении. Но практически никто не знает, чего делать категорически нельзя! А это очень важно, поскольку главный врачебный принцип – не навреди!
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/o-lishnem-vese-nasledstvennostiu-uzhe-ne-opravdaeshsya" class="latestnews_anons">
			О лишнем весе: наследственностью уже не оправдаешься</a><br />
			<div class="introtext"><img src="/images/stories/health/izb_ves.jpg" alt="izb ves" />
Ученые опровергли главный миф о причинах ожирения, пишет "РГ".
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdoroviy-obraz-zhizni/dami-eshte-pobolshe-morkovki-i-ot-komplimentov-otboya-ne-budet" class="latestnews_anons">
			Дамы, ешьте побольше морковки и от комплиментов отбоя не будет!</a><br />
			<div class="introtext"><img src="/images/stories/health/vozrast_krasota.jpg" alt="vozrast krasota" />
Названы четыре продукта, влияющие на привлекательность лица, пишет "РГ".
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdoroviy-obraz-zhizni/dazhe-na-karantine-rezhim-luchshe-ne-narushat-dlya-serdtsa-eto-plocho" class="latestnews_anons">
			Даже на карантине режим лучше не нарушать: для сердца это плохо</a><br />
			<div class="introtext"><img src="/images/stories/health/bessonnica.jpg" alt="bessonnica" />
Сон менее 6 и дольше 8 часов в сутки может представлять угрозу для работы сердца, как показало исследование.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdorovoe-pitanie/omlet-na-zavtrak-chorosho-no-luchshe-ne-kazhdiy-den" class="latestnews_anons">
			Омлет на завтрак - хорошо, но лучше не каждый день</a><br />
			<div class="introtext"><img src="/images/stories/food/eis.jpg" alt="eis" />
Стало известно, сколько яиц можно съедать в день.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/vitamin-d-pomozhet-vosstanovitsya-posle-pereloma-sheyki-bedra" class="latestnews_anons">
			Витамин Д поможет восстановиться после перелома шейки бедра</a><br />
			<div class="introtext"><img src="/images/stories/health/kostel.jpg" alt="kostel" />
Витамин D может повысить шансы на восстановление подвижности после переломов шейки бедра.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/bolezni-i-lechenie/kakaya-maska-deystvitelno-zaschitit-ot-virusa-obyasnyaiut-eksperti" class="latestnews_anons">
			Какая маска действительно защитит от вируса? Объясняют эксперты</a><br />
			<div class="introtext"><img src="/images/stories/health/koronovirus1.jpg" alt="koronovirus1" />
Не каждая маска защищает от вирусов. Во время эпидемии коронавируса важно это знать, чтобы выбрать надежное средство защиты от инфекции.
</div>
	</li>
	<li class="latestnews_anons">
		<a href="/zdorovoe-pitanie/priunili-poeshte-indeyki-i-bananov" class="latestnews_anons">
			Приуныли? Поешьте индейки и бананов</a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/child.jpg" alt="child" /> 
Невролог назвал продукты, повышающие уровень "гормона счастья", пишет "РГ".
</div>
	</li>
</ul>
<!-- END: Modules Anywhere --><!-- /БУДЕМ ЗДОРОВЫ 20 анонсов -->

<!-- AdSense --><!-- START: Modules Anywhere -->

		<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
	
<!-- END: Modules Anywhere --><!-- /AdSense -->
</p></div><div class="clearfix"></div><div class="tag">Тэги:<ul><li><a href="/tag/zen" rel="tag" title="zen" >zen</a></li><li><a href="/tag/zozh" rel="tag" title="зож" >зож</a></li><li><a href="/tag/koronavirus" rel="tag" title="коронавирус" >коронавирус</a></li><li><a href="/tag/pitanie" rel="tag" title="питание" >питание</a></li><li><a href="/tag/prioritet" rel="tag" title="приоритет" >приоритет</a></li><li><a href="/tag/soveti" rel="tag" title="советы" >советы</a></li></ul></div><div class="relateditemsbytags"><h3>У нас есть похожие статьи и новости:</h3><ul class="relateditems"><li> <a href="/sad-ogorod-v-sibiri/kalina-krasnaya">Калина красная</a></li><li> <a href="/sad-ogorod-v-sibiri/konservirovanie-kalini">Консервирование калины</a></li><li> <a href="/sad-ogorod-v-sibiri/retsepti-s-kalinoy">Рецепты с калиной</a></li><li> <a href="/sad-ogorod-v-sibiri/predzime-v-sadu">Предзимье в саду</a></li><li> <a href="/sad-ogorod-v-sibiri/tsveti-i-nastroenie">Цветы и настроение</a></li><li> <a href="/zdorovoe-pitanie/ot-zavtraka-ne-otkazhis">От завтрака не откажись</a></li><li> <a href="/zdorovoe-pitanie/barbaris">Барбарис</a></li><li> <a href="/sad-ogorod-v-sibiri/istoriya-zimnich-sadov-v-mire">История зимних садов в мире</a></li><li> <a href="/sad-ogorod-v-sibiri/razmnozhenie-lukovits">Размножение луковиц</a></li><li> <a href="/sad-ogorod-v-sibiri/apteka-na-podokonnike">Аптека на подоконнике</a></li></ul></div>				<div id="mc-container"></div>
					<script type="text/javascript">
					var mcSite = '11990';
					var mcChannel = '180312';
					var mcLocale = 'ru';
					(function() {
						var mc = document.createElement('script');
						mc.type = 'text/javascript';
						mc.async = true;
						mc.src = 'http://cackle.ru/mc.widget-min.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
					})();
					</script>
				
					</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

			</div>
		</div>
	</div>

	<div id="right">
				<div class="moduletable_right1 default">
					<div id="moduletitle">А ЧТО У НАС?</div>
					<ul class="menu-accordeon-top"><li class="parent item2892"><span class="separator"><span>--- Выбор региона ---</span></span><ul><li class="item2893"><span class="separator"><span>Россия</span></span></li><li class="item1562"><a href="/adygeya"><span>Адыгея</span></a></li><li class="item459"><a href="/gornyi-altay"><span>Алтай</span></a></li><li class="item432"><a href="/altay"><span>Алтайский край</span></a></li><li class="item274"><a href="/amur"><span>Амурская область</span></a></li><li class="item1278"><a href="/archangelsk"><span>Архангельская область</span></a></li><li class="item841"><a href="/astrakhan"><span>Астраханская область</span></a></li><li class="item851"><a href="/bashkortostan"><span>Башкортостан</span></a></li><li class="item196"><a href="/buryatiya"><span>Бурятия</span></a></li><li class="item992"><a href="/belgorod"><span>Белгородская область</span></a></li><li class="item997"><a href="/bryansk"><span>Брянская область</span></a></li><li class="item889"><a href="/vladimir"><span>Владимирская область</span></a></li><li class="item843"><a href="/volgograd"><span>Волгоградская область</span></a></li><li class="item1000"><a href="/vologda"><span>Вологодская область</span></a></li><li class="item1008"><a href="/voronezh"><span>Воронежская область</span></a></li><li class="item1566"><a href="/dagestan"><span>Дагестан</span></a></li><li class="item319"><a href="/eao"><span>Еврейская АО</span></a></li><li class="item250"><a href="/zabaikalye"><span>Забайкальский край</span></a></li><li class="item902"><a href="/ivanovo"><span>Ивановская область</span></a></li><li class="item1578"><a href="/ingushetiya"><span>Ингушетия</span></a></li><li class="item195"><a href="/irkutsk"><span>Иркутская область</span></a></li><li class="item1583"><a href="/kbr"><span>Кабардино-Балкария</span></a></li><li class="item1428"><a href="/kaliningrad"><span>Калининградская область</span></a></li><li class="item1436"><a href="/kalmykiya"><span>Калмыкия</span></a></li><li class="item1025"><a href="/kaluga"><span>Калужская область</span></a></li><li class="item316"><a href="/kamchatka"><span>Камчатский край</span></a></li><li class="item1592"><a href="/kchr"><span>Карачаево-Черкесия</span></a></li><li class="item1462"><a href="/kareliya"><span>Карелия</span></a></li><li class="item371"><a href="/kemerovo"><span>Кемеровская область</span></a></li><li class="item831"><a href="/kirov"><span>Кировская область</span></a></li><li class="item1467"><a href="/komi"><span>Коми</span></a></li><li class="item909"><a href="/kostroma"><span>Костромская область</span></a></li><li class="item1284"><a href="/krasnodar"><span>Краснодарский край</span></a></li><li class="item425"><a href="/krasnoyarsk"><span>Красноярский край</span></a></li><li class="item2562"><a href="/krym"><span>Крым</span></a></li><li class="item1031"><a href="/kurgan"><span>Курганская область</span></a></li><li class="item1036"><a href="/kursk"><span>Курская область</span></a></li><li class="item1080"><a href="/lipetsk"><span>Липецкая область</span></a></li><li class="item317"><a href="/magadan"><span>Магаданская область</span></a></li><li class="item862"><a href="/mariy-el"><span>Марий Эл</span></a></li><li class="item845"><a href="/mordoviya"><span>Мордовия</span></a></li><li class="item258"><a href="/moscow"><span>Москва, Московская обл.</span></a></li><li class="item1479"><a href="/murmansk"><span>Мурманская область</span></a></li><li class="item2711"><a href="/nao"><span>Ненецкий АО</span></a></li><li class="item847"><a href="/nizhniy-novgorod"><span>Нижегородская область</span></a></li><li class="item1126"><a href="/novgorod"><span>Новгородская область</span></a></li><li class="item374"><a href="/novosibirsk"><span>Новосибирская область</span></a></li><li class="item327"><a href="/omsk"><span>Омская обл.</span></a></li><li class="item859"><a href="/orenburg"><span>Оренбургская область</span></a></li><li class="item1133"><a href="/orel"><span>Орловская область</span></a></li><li class="item849"><a href="/penza"><span>Пензенская область</span></a></li><li class="item857"><a href="/perm"><span>Пермский край</span></a></li><li class="item292"><a href="/primorye"><span>Приморский край</span></a></li><li class="item1227"><a href="/pskov"><span>Псковская область</span></a></li><li class="item1363"><a href="/rostov"><span>Ростовская область</span></a></li><li class="item921"><a href="/ryazan"><span>Рязанская область</span></a></li><li class="item833"><a href="/samara"><span>Самарская область</span></a></li><li class="item467"><a href="/spb"><span>Санкт-Петербург, Ленинградская обл.</span></a></li><li class="item835"><a href="/saratov"><span>Саратовская область</span></a></li><li class="item315"><a href="/sakhalin"><span>Сахалинская область</span></a></li><li class="item475"><a href="/sverdlovskaya-oblast"><span>Свердловская область</span></a></li><li class="item1597"><a href="/rso"><span>Северная Осетия - Алания</span></a></li><li class="item1232"><a href="/smolensk"><span>Смоленская область</span></a></li><li class="item1368"><a href="/stavropol"><span>Ставропольский край</span></a></li><li class="item1236"><a href="/tambov"><span>Тамбовская область</span></a></li><li class="item493"><a href="/tatarstan"><span>Татарстан</span></a></li><li class="item1241"><a href="/tver"><span>Тверская область</span></a></li><li class="item378"><a href="/tomsk"><span>Томская область</span></a></li><li class="item1247"><a href="/tula"><span>Тульская область</span></a></li><li class="item430"><a href="/tyva"><span>Тыва</span></a></li><li class="item1373"><a href="/tyumen"><span>Тюменская область</span></a></li><li class="item855"><a href="/udmurtiya"><span>Удмуртия</span></a></li><li class="item837"><a href="/ulyanovsk"><span>Ульяновская область</span></a></li><li class="item282"><a href="/khabarovsk"><span>Хабаровский край</span></a></li><li class="item428"><a href="/khakasia"><span>Хакасия</span></a></li><li class="item175"><a href="/hmao"><span>Ханты-Мансийский АО</span></a></li><li class="item485"><a href="/chelyabinsk"><span>Челябинская область</span></a></li><li class="item1603"><a href="/chechnya"><span>Чечня</span></a></li><li class="item839"><a href="/chuvashiya"><span>Чувашия</span></a></li><li class="item318"><a href="/chukotka"><span>Чукотский АО</span></a></li><li class="item280"><a href="/yakutiya"><span>Якутия</span></a></li><li class="item108"><a href="/yanao"><span>Ямало-Ненецкий АО</span></a></li><li class="item932"><a href="/yaroslavl"><span>Ярославская область</span></a></li><li class="item2895"><span class="separator"><span>Европа</span></span></li><li class="item1847"><a href="/belarus"><span>Беларусь</span></a></li><li class="item2457"><a href="/england"><span>Великобритания</span></a></li><li class="item2384"><a href="/germany"><span>Германия</span></a></li><li class="item1920"><a href="/latvia"><span>Латвия</span></a></li><li class="item2367"><a href="/litva"><span>Литва</span></a></li><li class="item3703"><a href="/moldova"><span>Молдова</span></a></li><li class="item2896"><a href="/polsha-mestnoe-vremya/"><span>Польша</span></a></li><li class="item3513"><a href="/ukraine"><span>Украина</span></a></li><li class="item2411"><a href="/france"><span>Франция</span></a></li><li class="item3709"><a href="/czech"><span>Чехия</span></a></li><li class="item2339"><a href="/estonia"><span>Эстония</span></a></li><li class="item3522"><span class="separator"><span>Азия</span></span></li><li class="item3724"><a href="/azerbaijan"><span>Азербайджан</span></a></li><li class="item3722"><a href="/armenia"><span>Армения</span></a></li><li class="item3720"><a href="/georgia"><span>Грузия</span></a></li><li class="item2461"><a href="/kazakhstan"><span>Казахстан</span></a></li><li class="item3713"><a href="/kyrgyzstan"><span>Киргизия</span></a></li><li class="item3726"><a href="/mongolia"><span>Монголия</span></a></li><li class="item3718"><a href="/tajikistan"><span>Таджикистан</span></a></li><li class="item3523"><a href="/thailand"><span>Таиланд</span></a></li><li class="item3711"><a href="/turkmenistan"><span>Туркменистан</span></a></li><li class="item3716"><a href="/uzbekistan"><span>Узбекистан</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div id="Jz7oSnTbEew8WLScp92B" data-type="2" class="blockOfO1b2l3" ></div></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div style="margin:10px;">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/moi-goda_ru'> </script>
</div></div>		</div>
			<div class="moduletable_reklama">
					<div style="padding:1em;">

<!-- СВОЙ КОД ВСТАВЛЯТЬ НИЖЕ -->

<p>Интересное на нашем портале для пожилых: <a href="/alla-pugacheva-news" target="_blank" title="Алла Пугачева новости"><span style="color: #ff0000;">Алла Пугачева</span></a> • <a href="/osteoporoz-news" target="_blank" title="Остеопороз лечение советы"><span style="color: #800080;">Остеопороз</span></a> •<a href="/death" target="_blank" title="тема смерти на портале для пожилых"> Смерть</a> • <span style="color: #008000;"><a href="/collections" target="_blank" title="коллекционеры и коллекции">Коллекции и коллекционеры</a></span> • <a href="/topsecrets" title="тайны, сенсации, загадки"><span style="color: #000000;"><span style="background-color: #ffff00;">Тайны и сенсации</span></span></a> • <span style="text-decoration: underline;"><a href="/onkology-news" target="_blank" title="новости онкологии, борьбы с раком">Онкология</a></span> • <a href="/benefits" target="_blank" title="льготы пенсионерам"><strong><span style="color: #ff0000;">Льготы</span></strong></a> • <a href="/compensations" target="_blank" title="Компенсации — законные нормы и практика из жизни"><span style="color: #993366;"><em>Компенсации</em></span></a> • <a href="/nasledstvo" target="_blank" title="наследство, завещание">Наследство</a> • <a href="/moda" title="мода за 50 лет"><span style="background-color: #cc99ff;">Возрастная мода</span></a> • <a href="/family" target="_blank" title="семья - полезные статьи"><strong><span style="color: #008000;">Семья</span></strong></a> • <a href="/kings" target="_blank" title="Истории о монархах современности и прошлого">Монархи</a> • <a href="/invalidi" target="_blank" title="статьи и новости о жизни и проблемах инвалидов">Инвалидность</a> • <a href="/lichnoe" target="_blank" title="сексуальные отношения в пожилом возрасте - статьи"><strong>Секс пожилых</strong></a> • <a href="/public-opinion" target="_blank" title="Об общественном мнении статьи"><span style="color: #808080;"><em>Общественное мнение</em></span></a> • <a href="/travel" target="_blank" title="рассказы о путешествиях"><strong><span style="color: #339966;">Путешествия</span></strong></a> • <a href="/gym" target="_blank" title="гимнастика для пенсионеров">Гимнастика 50+</a> • <a href="/lichnie-finansi/meditsinskie-lgoti-dlya-pensionerov-o-kotorich-vse-pomalkivaiut" target="_blank" title="малоизвестные медицинские льготы">Медицинские льготы для пенсионеров, о которых все помалкивают</a> • <a href="/mystique" title="мистика - новости"><span style="background-color: #000000;"><span style="color: #ffffff;">Мистика</span></span></a> • <a href="/moshenniki" target="_blank" title="уловки мошенников">Мошенники атакуют пенсионеров</a> • <a href="/education" target="_blank" title="Новости образования, педагогики">Новости образования</a> • <a href="/your-savings" title="сбережения - сохраняем и приумножаем!">Сбережения!</a> • <a href="/beauty-elderly" title="секреты красоты в старшем возрасте"><strong><span style="background-color: #ff99cc;">Секреты красоты</span></strong></a> • <a href="/long-live" target="_blank" title="о долгожителях">Долгожители</a> • <a href="/stars" title="звезды кино, эстрады, тв">Из жизни звезд!</a> • <a href="/aforizm" title="Афоризмы и изречения — случайный выбор"><em>Гадание на афоризмах</em></a> • <a href="/lichnie-finansi/kto-i-kogda-mozhet-obratitsya-v-espch-obschie-polozheniya" target="_blank" title="Компенсации через ЕСПЧ как делаются?">Обращение в ЕСПЧ - как сделать?</a> • <a href="/coronavirus" title="новости о коронавирусе, полезные советы во время эпидемии"><strong><span style="color: #ffffff;"><span style="background-color: #ff0000;">КОРОНАВИРУС!!!</span></span></strong></a> •</p>
<!-- КОНЕЦ КОДА -->

</div>
		</div>
	
	</div>

	<div style="clear:both;"></div>	

	<div id="obyav"></div>

	<div id="footer">
		<div id="user4">
					<div class="moduletable_footer">
					
<div class="easyscript">© 2016 <a href="/">http://moi-goda.ru</a><br>
Все права защищены.<br>
Перепечатка информации возможна только<br> при активной ссылке на источник!
</div>		</div>
	
		</div>
		<div id="user5">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user5-placeholder">
<div style="width:95%;">Сетевое издание «Мои года. Интернет-журнал для уважаемых людей» (moi-goda.ru). Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 – 69490 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 25 апреля 2017 года.
Учредитель – Общество с ограниченной ответственностью «БайкалТелеИнформ».
 Главный редактор - Дронов М.Ю.
 Электронный адрес редакции: <a href="mailto:editorial@moi-goda.ru">editorial@moi-goda.ru</a>,
 тел.: (3952) 23-04-09.</div>
</div></div>		</div>
	
		</div>
		<div id="user6">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user6-placeholder">

<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=moi-goda.ru"><img src="http://www.yandex.ru/cycounter?moi-goda.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1928949" rel="nofollow" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1928949;t=464;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=50221906&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/50221906/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="50221906" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(50221906, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50221906" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7017853,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=7017853" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div></div>		</div>
	
		</div>
		<div id="user7">
					<div class="moduletable">
					<noindex>
<a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/face.png" width="32px" /></a>
<a href="/" target="_blank" rel="nofollow"><img src="/images/stories/google.png" width="40px" style="position:relative;top:2px;margin-right:2px;" /></a>
<a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/ok.png" width="32px" style="margin-right:4px;" /></a>
<a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk.png" width="33px" /></a>
</noindex>		</div>
	
		</div>		
	</div>

	<div style="clear:both;"></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/VY/CN.js" ></script>
<script src="//leokross.com/CgOu.js" ></script>

<script 
    id="delivery-draw-kit"
    src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
    onload="javascript:renderDelivery('5c9af0973479a')">
</script>

<script async src="//bergfi.com/mn9l17912/ilvpm003y/oln/786/vqu768kypc01r"></script>	
</body>
</html>