<!DOCTYPE html>
<html xml:lang="ru-ru" lang="ru-ru" >
<head>
	  <base href="http://moi-goda.ru/irkutsk-v-kurse-sobitiy/puls-gorodskoy-zhizni" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="дума Иркутска, Сергей Сизых, Александр Квасов, Вероника Калинина, Алексей Колмаков, Евгений Стекачёв, Виталий Матвийчук, Юрий Коренев, Евгений Выговский, Максим Абрамов" />
  <meta name="title" content="Пульс городской жизни" />
  <meta name="description" content="Пульс городской жизни" />
  
  <title>Пульс городской жизни</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/plg_fontarticle07.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/article_font.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/jquery.min.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/slides.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/default.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Пульс городской жизни"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://moi-goda.ru/irkutsk-v-kurse-sobitiy/puls-gorodskoy-zhizni"/>
  <meta property="og:site_name" content="Мои года"/>
  <meta property="og:image" content="http://moi-goda.ru/images/opengraph/gradient_article_167684.jpg"/>
  <meta property="og:description" content="
В думе Иркутска 24 и 25 апреля прошли очередные депутатские слушания и заседание, на которых народные избранники обсудили вопросы взаимодействия с правоохранительными органами и программу комплексного развития транспортной инфраструктуры города на 2019–2030 годы, которую планируют утвердить уже летом, а также правки в закон Иркутской области о предоставлении сведений о доходах и расходах депутатов и должностных лиц.
"/>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="stylesheet" href="/templates/moigoda/css/template.css" type="text/css" />
	<script src="/templates/moigoda/js/jquery.js"></script>
	<script src="/templates/moigoda/js/header.js"></script>
	<script src="/templates/moigoda/js/search.js"></script>
	<script src="/templates/moigoda/js/menu.js"></script>
	<script src="/templates/moigoda/js/right.js"></script>
	<script src="/templates/moigoda/js/arrow46.js"></script>
</head>
<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1928949", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1928949;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter83544 = new Ya.Metrika({id:83544,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/83544?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<div id="wrapper0">
		<div id="wrapper1">
			<div id="top">
				<a href="/">
					<div id="header"></div>
				</a>
				<div id="header-button">
							<div class="moduletable">
					
<div class="easyscript"><a href="/irkutsk-mestnoe-vremya/">МЕСТНЫЕ НОВОСТИ</a></div>		</div>
	
				</div>
				<div id="header-search" class="default">
							<div class="moduletable">
					<form action="http://moi-goda.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="58" />
</form>		</div>
	
				</div>
				<div id="navmenu">
							<div class="moduletable">
					<ul class="menu-nav"><li class="parent item3001"><span class="separator"><img src="/images/stories/menu48.png" align="left" alt="2016-10-10-05-47-58" /><span> </span></span><ul><li class="item3247"><span class="separator"><span>НОВОСТИ:</span></span></li><li class="item3246"><a href="/strana-i-mir/"><span>Все последние</span></a></li><li class="item3320"><a href="http://moi-goda.ru/mir-chudes"><span>Только забавные</span></a></li><li class="item2996"><span class="separator"><span>ЖИЗНЬ НА ПЕНСИЮ:</span></span></li><li class="item3321"><a href="/na-pensii/"><span>Все про пенсии и деньги</span></a></li><li class="item2997"><a href="http://moi-goda.ru/voenpensioner"><span>Военные пенсионеры</span></a></li><li class="item2998"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item3000"><a href="http://moi-goda.ru/pensionnye-novosti"><span>Пенсионные новости</span></a></li><li class="item2999"><a href="http://moi-goda.ru/rabotayuschie-pensionery"><span>Работающие пенсионеры</span></a></li><li class="item2992"><span class="separator"><span>ЗДОРОВЬЕ:</span></span></li><li class="item2994"><a href="http://moi-goda.ru/budem-zdorovi/blog"><span>Новости о здоровье</span></a></li><li class="item3207"><a href="/zdorove-polniy-spisok-tem"><span>Каталог болячек</span></a></li><li class="item3323"><span class="separator"><span>БЕЗОПАСНОСТЬ:</span></span></li><li class="item3324"><a href="http://moi-goda.ru/juliki"><span>Телефонные жулики</span></a></li><li class="item3325"><a href="http://moi-goda.ru/proniknovenie"><span>Проникновение в дом</span></a></li><li class="item3326"><a href="http://moi-goda.ru/gadalki"><span>«Добрые волшебники»</span></a></li><li class="item3327"><a href="http://moi-goda.ru/save-your-webmoney"><span>Деньги в Интернете</span></a></li><li class="item3328"><span class="separator"><span>ДОМ И БЫТ:</span></span></li><li class="item3329"><a href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item3330"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item3331"><a href="http://moi-goda.ru/rukodelie"><span>Рукодельница</span></a></li><li class="item3332"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item3334"><a href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item3335"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары для хозяйки и рукодельницы</span></a></li><li class="item3336"><span class="separator"><span>САД-ОГОРОД:</span></span></li><li class="item3337"><a href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></li><li class="item3338"><a href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></li><li class="item3339"><a href="http://moi-goda.ru/sad"><span>В саду</span></a></li><li class="item3340"><a href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item3341"><a href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item3342"><a href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></li><li class="item3343"><a href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3344"><span class="separator"><span>ВНУКИ:</span></span></li><li class="item3345"><a href="http://moi-goda.ru/vnukovedenie"><span>Новости внуковедения</span></a></li><li class="item3346"><a href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></li><li class="item3347"><a href="http://moi-goda.ru/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3348"><span class="separator"><span>СТИЛЬ ЖИЗНИ:</span></span></li><li class="item3349"><a href="http://moi-goda.ru/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin"><span>Прически для дам &quot;в возрасте&quot;</span></a></li><li class="item3350"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item3351"><a href="http://moi-goda.ru/style"><span>Живем со вкусом!</span></a></li><li class="item3352"><a href="http://moi-goda.ru/psychology"><span>Психология</span></a></li><li class="item3353"><span class="separator"><span>ПОКУПКИ:</span></span></li><li class="item3354"><a href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3365"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3367"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3368"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li><li class="item3369"><a href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item3366"><a href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3370"><span class="separator"><span>ЕЩЕ ПОЛЕЗНОЕ</span></span></li><li class="item3371"><a href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3372"><a href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн</span></a></li><li class="item3389"><a href="http://moi-goda.ru/puteshestvie"><span>Путешествия</span></a></li><li class="item3373"><span class="separator"><span>ЧТЕНИЕ:</span></span></li><li class="item3374"><a href="http://moi-goda.ru/babushki-online"><span>Наша история</span></a></li><li class="item3375"><a href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3376"><a href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3377"><a href="http://moi-goda.ru/publicistic"><span>Наша почта, наши споры</span></a></li><li class="item3378"><a href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></li><li class="item3379"><a href="http://moi-goda.ru/proza"><span>Проза</span></a></li><li class="item3381"><a href="http://moi-goda.ru/humor"><span>Юмор</span></a></li><li class="item3382"><span class="separator"><span>ЕЩЕ ДЛЯ ДУШИ:</span></span></li><li class="item3383"><a href="http://moi-goda.ru/nostalgiya-polniy-spisok-ispolniteley"><span>Музыка из прошлого</span></a></li><li class="item3384"><a href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3385"><a href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item3212"><span class="separator"><span>СОТРУДНИЧЕСТВО:</span></span></li><li class="item3209"><a href="/nulevie-sluzhebnie/o-proekte-kontakti"><span>О проекте</span></a></li><li class="item3210"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li><li class="item3211"><a href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></li><li class="item3322"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Кадровикам</span></a></li></ul></li></ul>		</div>
	
				</div>
				<div id="scroll-header" class="default">
					<a href="/">
						<div id="scroll-logo"></div>
					</a>
					<div id="scroll-text"></div>
				</div>
				<div id="mainmenu" class="default">
							<div class="moduletable">
					<ul class="menu"><li class="item222"><a href="/strana-i-mir/"><img src="/images/stories/menu-novosti.png" align="left" alt="newsglobal" /><span>НОВОСТИ</span></a></li><li class="item223"><a href="/na-pensii/"><img src="/images/stories/menu-koshelyok.png" align="left" alt="money" /><span>ПЕНСИИ</span></a></li><li class="item224"><a href="/dlya-uma-i-dushi/"><img src="/images/stories/menu-chteniye.png" align="left" alt="readin" /><span>ЧТЕНИЕ</span></a></li><li class="item268"><a href="/budem-zdorovi/"><img src="/images/stories/menu-zdorovye.png" align="left" alt="2012-11-12-00-52-56" /><span>ЗДОРОВЬЕ</span></a></li><li class="item226"><a href="/vnukovedenie/"><img src="/images/stories/menu-vnuki.png" align="left" alt="vnuki" /><span>ВНУКИ</span></a></li><li class="item227"><a href="/ruki-ne-dlya-skuki/"><img src="/images/stories/menu-master.png" align="left" alt="uvlech" /><span>МАСТЕР</span></a></li><li class="item314"><a href="/interactive"><img src="/images/stories/menu-obscheniye.png" align="left" alt="2012-11-19-03-28-43" /><span>ОБЩЕНИЕ</span></a></li></ul>		</div>
	
				</div>
			</div>
		</div>
		<div id="wrapper2">
			<div id="left2">		<div class="moduletable">
					<div id="moduletitle">ЗДРАВСТВУЙТЕ!</div>
					 <p>
<a href="http://moi-goda.ru/nostalgiya-polniy-spisok-ispolniteley" title="МГ-Ностальгия: полный список исполнителей"><img src="/images/stories/vizual-okt-2016/400_240_nostalgy.jpg" border="0" style="display:block;margin: 0px auto 10px;width:95%;" /></a></p>
		</div>
			<div class="moduletable_right1">
					<div id="moduletitle">СПРАВКИ</div>
					
<div class="easyscript"></div>		</div>
			<div class="moduletable">
					 <ul class="about">
	<li class="about1">
		<a href="/o-proekte">О НАС. КОНТАКТЫ</a>
	</li>
	<li class="about2">
		<a href="/reklama-na-portale">РЕКЛАМА НА САЙТЕ</a>
	</li>
	<li class="about3">
		<div class="logon">
			<script src="http://ulogin.ru/js/ulogin.js"></script><a href="#" id="uLogin_1" x-ulogin-params="display=window&fields=first_name,last_name,nickname,photo,email,sex&redirect_uri=http%3A%2F%2Fmoi-goda.ru%2Firkutsk-v-kurse-sobitiy%2Fpuls-gorodskoy-zhizni"><img src="http://ulogin.ru/img/button.png" style = "width:187;height:30" /></a>		</div>
	</li>
</ul>
		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ЖИЗНЬ НА ПЕНСИЮ</div>
					<ul class="menu"><li class="item2900"><a href="http://moi-goda.ru/pensionnye-novosti"><span>Пенсионные новости</span></a></li><li class="item2898"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item2897"><a href="http://moi-goda.ru/voenpensioner"><span>Военные пенсионеры</span></a></li><li class="item2899"><a href="http://moi-goda.ru/rabotayuschie-pensionery"><span>Работающие пенсионеры</span></a></li><li class="item3027"><a href="http://moi-goda.ru/pfr-news"><span>Сообщения ПФР</span></a></li><li class="item3399"><a href="http://moi-goda.ru/pensionny-vozrast-2018"><span>Пенсионный возраст!</span></a></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="margin:0 10% 5%;">
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad", {
            ad_format: "direct",
            type: "posterVertical",
            border_type: "block",
            limit: 1,
            title_font_size: 3,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ПОДРОБНОСТИ</div>
					<ul class="menu-accordeon"><li class="parent item2607"><span class="separator"><span>Здоровье</span></span><ul><li class="item2857"><a href="http://moi-goda.ru/budem-zdorovi"><span>Все новости о здоровье</span></a></li><li class="item2587"><a href="http://moi-goda.ru/serdce"><span>Болезни сердечно - сосудистой системы</span></a></li><li class="item2588"><a href="http://moi-goda.ru/breath"><span>Болезни органов дыхания</span></a></li><li class="item2589"><a href="http://moi-goda.ru/zheludok"><span>Болезни желудочно-кишечного тракта</span></a></li><li class="item2590"><a href="http://moi-goda.ru/endo"><span>Эндокринные болезни, нарушения обмена веществ</span></a></li><li class="item2591"><a href="http://moi-goda.ru/urology"><span>Болезни мочевыделительной системы</span></a></li><li class="item2592"><a href="http://moi-goda.ru/bones"><span>Болезни костно-мышечной системы</span></a></li><li class="item2593"><a href="http://moi-goda.ru/andrology"><span>Мужское здоровье</span></a></li><li class="item2594"><a href="http://moi-goda.ru/ginecology"><span>Женское здоровье</span></a></li><li class="item2595"><a href="http://moi-goda.ru/eyes"><span>Глазные болезни</span></a></li><li class="item2596"><a href="http://moi-goda.ru/lor"><span>ЛОР-заболевания («Ухо-горло-нос»)</span></a></li><li class="item2598"><a href="http://moi-goda.ru/nerves"><span>Болезни нервной системы</span></a></li><li class="item2599"><a href="http://moi-goda.ru/infections"><span>Инфекционные и паразитарные болезни</span></a></li><li class="item2600"><a href="http://moi-goda.ru/trauma"><span>Травмы, отравления</span></a></li><li class="item2601"><a href="http://moi-goda.ru/pediatry"><span>Детское здоровье</span></a></li><li class="item2602"><a href="http://moi-goda.ru/narodnaya-medicina"><span>Народная и нетрадиционная медицина</span></a></li><li class="item2603"><a href="http://moi-goda.ru/pitanie"><span>Здоровое питание</span></a></li><li class="item2604"><a href="http://moi-goda.ru/poleznoe"><span>Полезные советы</span></a></li><li class="item2605"><a href="http://moi-goda.ru/lichnoe"><span>Секс в пожилом возрасте</span></a></li><li class="item2606"><a href="http://moi-goda.ru/dolgoletie"><span>Долголетие</span></a></li><li class="item2737"><a href="/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item2890"><a href="http://moi-goda.ru/gimnastika-dla-pozhilikh"><span>Гимнастика для пожилых</span></a></li><li class="item3065"><a href="/zdorove-polniy-spisok-tem"><span>ВЫВЕСТИ ВЕСЬ СПИСОК НА ЭКРАН</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2807"><span class="separator"><span>Права и возможности</span></span><ul><li class="item2808"><a href="http://moi-goda.ru/rabota-pensioneram"><span>Работа для пожилых</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2914"><span class="separator"><span>Безопасность</span></span><ul><li class="item2913"><a href="http://moi-goda.ru/juliki"><span>Телефонные жулики</span></a></li><li class="item2917"><a href="http://moi-goda.ru/proniknovenie"><span>Проникновение в дом</span></a></li><li class="item2921"><a href="http://moi-goda.ru/gadalki"><span>«Добрые волшебники»</span></a></li><li class="item2923"><a href="http://moi-goda.ru/save-your-webmoney"><span>Деньги в Интернете</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2698"><span class="separator"><span>Дом и дача</span></span><ul><li class="item2699"><span class="separator"><span>НАШ ДОМ И БЫТ</span></span></li><li class="item2697"><a href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item2738"><a href="/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item2700"><a href="http://moi-goda.ru/rukodelnitsa"><span>Рукодельница</span></a></li><li class="item2701"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item2702"><a href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item2740"><a href="/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Хозяйке и рукодельнице: книги и товары</span></a></li><li class="item2703"><span class="separator"><span>НАШ САД-ОГОРОД</span></span></li><li class="item2704"><a href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></li><li class="item2705"><a href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></li><li class="item2706"><a href="http://moi-goda.ru/sad"><span>В саду</span></a></li><li class="item2707"><a href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item2708"><a href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item2709"><a href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></li><li class="item2735"><a href="/tovari-dlya-sadovodov" target="_blank"><span>Товары для садоводов</span></a></li><li class="item3046"><a href="/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2805"><span class="separator"><span>Внучата</span></span><ul><li class="item3051"><a href="http://moi-goda.ru/vnukovedenie"><span>Новости внуковедения</span></a></li><li class="item2901"><a href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></li><li class="item2636"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3052"><a href="http://moi-goda.ru/multiki"><span>Любимые и добрые мультики</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2806"><span class="separator"><span>Стиль жизни</span></span><ul><li class="item2673"><span class="separator"><span>НАША ВНЕШНОСТЬ</span></span></li><li class="item2903"><a href="/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin"><span>Прически для дам «в возрасте»</span></a></li><li class="item2904"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item2906"><a href="http://moi-goda.ru/style"><span>Живем со вкусом!</span></a></li><li class="item2902"><span class="separator"><span>НАШ ВНУТРЕННИЙ МИР</span></span></li><li class="item2905"><a href="http://moi-goda.ru/psychology"><span>Психология</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2928"><span class="separator"><span>Путешествия</span></span><ul><li class="item2926"><a href="/pogoda-na-nekotorich-populyarnich-kurortach"><span>Погода на курортах</span></a></li><li class="item3388"><a href="http://moi-goda.ru/puteshestvie"><span>Пути-дороги, страны-города</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2809"><span class="separator"><span>Покупки</span></span><ul><li class="item2858"><a href="/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3050"><a href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item2865"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3047"><a href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3048"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3049"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2810"><span class="separator"><span>Еще полезное</span></span><ul><li class="item2908"><a href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3218"><a href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн!</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<div id="moduletitle">НА КАЛЕНДАРЕ</div>
					
<div class="easyscript"><div id="calendar"><noindex>
<script>var calendru_c='calend-prazdnik';var calendru_mc='calend-date';var calendru_dc='calend-title';var calendru_c_all='calendru';var calendru_n_l=0;var calendru_n_s=0;var calendru_n_d=0;var calendru_i_f=1;var calendru_show_names = 0;</script><script src=http://www.calend.ru/img/export/informer_new_theme1u.js?></script>
</noindex></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ДЛЯ ДУШИ</div>
					<ul class="menu-accordeon"><li class="parent item3021"><span class="separator"><span>Чтение</span></span><ul><li class="item3022"><a href="http://moi-goda.ru/nashaistoria"><span>Наша история</span></a></li><li class="item3025"><a href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3023"><a href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3026"><a href="http://moi-goda.ru/publicistic"><span>Публицистика</span></a></li><li class="item3028"><a href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></li><li class="item3029"><a href="http://moi-goda.ru/proza"><span>Проза</span></a></li><li class="item3030"><a href="http://moi-goda.ru/humor"><span>Юмор</span></a></li><li class="item3411"><a href="http://moi-goda.ru/in-memorium"><span>In memorium</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2811"><span class="separator"><span>Ностальгия</span></span><ul><li class="item3222"><a href="/nostalgiya-polniy-spisok-ispolniteley"><span>СПИСОК ИСПОЛНИТЕЛЕЙ - НА ЭКРАН</span></a></li><li class="item2769"><a href="http://moi-goda.ru/pesni-pobedi"><span>Песни Победы</span></a></li><li class="item2742"><a href="http://moi-goda.ru/zimnie-i-novogodnie-pesni"><span>Зимние и новогодние песни</span></a></li><li class="item2314"><a href="http://moi-goda.ru/nikitichna-i-mavrikeevna"><span>Авдотья Никитична и Вероника Маврикиевна</span></a></li><li class="item1612"><a href="http://moi-goda.ru/yakusheva"><span>Ада Якушева</span></a></li><li class="item2542"><a href="http://moi-goda.ru/aida-vedisheva"><span>Аида Ведищева</span></a></li><li class="item2539"><a href="http://moi-goda.ru/alla-bayanova"><span>Алла Баянова</span></a></li><li class="item3406"><a href="http://moi-goda.ru/alla-pugacheva-video"><span>Алла Пугачева</span></a></li><li class="item1590"><a href="http://moi-goda.ru/vertinsky"><span>Александр Вертинский</span></a></li><li class="item2386"><a href="http://moi-goda.ru/alexsandr-galich"><span>Александр Галич</span></a></li><li class="item1478"><a href="http://moi-goda.ru/gorodnicky"><span>Александр Городницкий</span></a></li><li class="item1863"><a href="http://moi-goda.ru/dulov"><span>Александр Дулов</span></a></li><li class="item2619"><a href="http://moi-goda.ru/alexsandr-suhanov"><span>Александр Суханов</span></a></li><li class="item2744"><a href="http://moi-goda.ru/anatoliy-korolev"><span>Анатолий Королёв</span></a></li><li class="item2753"><a href="/andrey-mironov"><span>Андрей Миронов</span></a></li><li class="item329"><a href="http://moi-goda.ru/veski"><span>Анне Вески</span></a></li><li class="item330"><a href="http://moi-goda.ru/anna-german"><span>Анна Герман</span></a></li><li class="item2762"><a href="http://moi-goda.ru/ansambl-skay"><span>Ансамбль &quot;Скай&quot;</span></a></li><li class="item1596"><a href="http://moi-goda.ru/okudzhava"><span>Булат Окуджава</span></a></li><li class="item1923"><a href="http://moi-goda.ru/vadim-egorov"><span>Вадим Егоров</span></a></li><li class="item1907"><a href="http://moi-goda.ru/mishuki"><span>Вадим и Валерий Мищуки</span></a></li><li class="item1718"><a href="http://moi-goda.ru/vadim-kozin"><span>Вадим Козин</span></a></li><li class="item2568"><a href="http://moi-goda.ru/vadim-mulerman"><span>Вадим Мулерман</span></a></li><li class="item1706"><a href="http://moi-goda.ru/vihorev"><span>Валентин Вихорев</span></a></li><li class="item2741"><a href="http://moi-goda.ru/valentina-dvoryninova"><span>Валентина Дворянинова</span></a></li><li class="item2306"><a href="http://moi-goda.ru/tolkunova"><span>Валентина Толкунова</span></a></li><li class="item2311"><a href="http://moi-goda.ru/obodzinsky"><span>Валерий Ободзинский</span></a></li><li class="item2617"><a href="http://moi-goda.ru/vahtang-kikabidze"><span>Вахтанг Кикабидзе</span></a></li><li class="item1782"><a href="http://moi-goda.ru/veronika-dolina"><span>Вероника Долина</span></a></li><li class="item2643"><a href="http://moi-goda.ru/via-akvareli"><span>ВИА &quot;Акварели&quot;</span></a></li><li class="item1721"><a href="http://moi-goda.ru/via-ariel"><span>ВИА &quot;Ариэль&quot;</span></a></li><li class="item991"><a href="http://moi-goda.ru/via-verasy"><span>ВИА &quot;Верасы&quot;</span></a></li><li class="item1703"><a href="http://moi-goda.ru/vernie-druzya"><span>ВИА &quot;Верные друзья&quot;</span></a></li><li class="item1611"><a href="http://moi-goda.ru/veselie-rebyta"><span>ВИА &quot;Веселые ребята&quot;</span></a></li><li class="item1615"><a href="http://moi-goda.ru/dobri-molodci"><span>ВИА &quot;Добры молодцы&quot;</span></a></li><li class="item2098"><a href="http://moi-goda.ru/zdravstvui-pesnya"><span>ВИА &quot;Здравствуй, песня!&quot;</span></a></li><li class="item1922"><a href="http://moi-goda.ru/zemlyne"><span>ВИА &quot;Земляне&quot;</span></a></li><li class="item2645"><a href="http://moi-goda.ru/via-korobeiniki"><span>ВИА &quot;Коробейники&quot;</span></a></li><li class="item1719"><a href="http://moi-goda.ru/krasnie-maki"><span>ВИА &quot;Красные маки&quot;</span></a></li><li class="item1906"><a href="http://moi-goda.ru/leisya-pesny"><span>ВИА &quot;Лейся, песня&quot;</span></a></li><li class="item1975"><a href="http://moi-goda.ru/orizont"><span>ВИА &quot;Оризонт&quot;</span></a></li><li class="item1777"><a href="http://moi-goda.ru/orera"><span>ВИА &quot;Орэра&quot;</span></a></li><li class="item1162"><a href="http://moi-goda.ru/pesnyari"><span>ВИА &quot;Песняры&quot;</span></a></li><li class="item1779"><a href="http://moi-goda.ru/plamya"><span>ВИА &quot;Пламя&quot;</span></a></li><li class="item1591"><a href="http://moi-goda.ru/pouzhie-gitari"><span>ВИА &quot;Поющие гитары&quot;</span></a></li><li class="item901"><a href="http://moi-goda.ru/samotsvety"><span>ВИА &quot;Самоцветы&quot;</span></a></li><li class="item2264"><a href="http://moi-goda.ru/sinaya-ptica"><span>ВИА &quot;Синяя птица&quot;</span></a></li><li class="item1862"><a href="http://moi-goda.ru/syabri"><span>ВИА &quot;Сябры&quot;</span></a></li><li class="item1781"><a href="http://moi-goda.ru/via-cveti"><span>ВИА &quot;Цветы&quot;</span></a></li><li class="item1931"><a href="http://moi-goda.ru/yalla"><span>ВИА &quot;Ялла&quot;</span></a></li><li class="item2577"><a href="http://moi-goda.ru/viktor-berkovskiy"><span>Виктор Берковский</span></a></li><li class="item1778"><a href="http://moi-goda.ru/bunchikov"><span>Владимир Бунчиков</span></a></li><li class="item854"><a href="http://moi-goda.ru/vysotsky"><span>Владимир Высоцкий</span></a></li><li class="item2305"><a href="http://moi-goda.ru/lancberg"><span>Владимир Ланцберг</span></a></li><li class="item2768"><a href="http://moi-goda.ru/vladimir-makarov"><span>Владимир Макаров</span></a></li><li class="item2772"><a href="http://moi-goda.ru/vladimir-migulya"><span>Владимир Мигуля</span></a></li><li class="item1701"><a href="http://moi-goda.ru/vladimir-nechaev"><span>Владимир Нечаев</span></a></li><li class="item2097"><a href="http://moi-goda.ru/troshin"><span>Владимир Трошин</span></a></li><li class="item2572"><a href="http://moi-goda.ru/trio-meridian"><span>Вокальное трио &quot;Меридиан&quot;</span></a></li><li class="item2540"><a href="http://moi-goda.ru/kvartet-akkord"><span>Вокальный квартет &quot;Аккорд&quot;</span></a></li><li class="item2304"><a href="http://moi-goda.ru/kvartet-ulibka"><span>Вокальный квартет &quot;Улыбка&quot;</span></a></li><li class="item2301"><a href="http://moi-goda.ru/velicanova"><span>Гелена Великанова</span></a></li><li class="item477"><a href="http://moi-goda.ru/genady-belov"><span>Геннадий Белов</span></a></li><li class="item2171"><a href="http://moi-goda.ru/georg-otc"><span>Георг Отс</span></a></li><li class="item1704"><a href="http://moi-goda.ru/vinogradov"><span>Георгий Виноградов</span></a></li><li class="item2310"><a href="http://moi-goda.ru/goluboy-ogonek"><span>Голубой огонек</span></a></li><li class="item1619"><a href="http://moi-goda.ru/araks"><span>Группа &quot;Аракс&quot;</span></a></li><li class="item1705"><a href="http://moi-goda.ru/gruppa-kruiz"><span>Группа &quot;Круиз&quot;</span></a></li><li class="item2734"><a href="http://moi-goda.ru/dmitriy-suharev"><span>Дмитрий Сухарев</span></a></li><li class="item2635"><a href="http://moi-goda.ru/duet-ivasi"><span>Дуэт &quot;Иваси&quot;</span></a></li><li class="item2610"><a href="http://moi-goda.ru/duet-nikitinih"><span>Дуэт Никитиных</span></a></li><li class="item2669"><a href="http://moi-goda.ru/evgeniy-agranovich"><span>Евгений Агранович</span></a></li><li class="item2775"><a href="http://moi-goda.ru/evgeniy-bachurin"><span>Евгений Бачурин</span></a></li><li class="item2637"><a href="http://moi-goda.ru/evgenii-golovin"><span>Евгений Головин</span></a></li><li class="item2743"><a href="http://moi-goda.ru/evgeniy-klyachkun"><span>Евгений Клячкин</span></a></li><li class="item2634"><a href="http://moi-goda.ru/evgenii-martinov"><span>Евгений Мартынов</span></a></li><li class="item370"><a href="http://moi-goda.ru/elena-kamburova"><span>Елена Камбурова</span></a></li><li class="item2621"><a href="http://moi-goda.ru/elena-obrazcova"><span>Елена Образцова</span></a></li><li class="item1930"><a href="http://moi-goda.ru/tatlyn"><span>Жан Татлян</span></a></li><li class="item2609"><a href="http://moi-goda.ru/ivan-kozlovcky"><span>Иван Козловский</span></a></li><li class="item1618"><a href="http://moi-goda.ru/ivan-shmelev"><span>Иван Шмелёв</span></a></li><li class="item1614"><a href="http://moi-goda.ru/isabella-urieva"><span>Изабелла Юрьева</span></a></li><li class="item2410"><a href="http://moi-goda.ru/iosif-kobzon"><span>Иосиф Кобзон</span></a></li><li class="item2302"><a href="http://moi-goda.ru/brzhevskay"><span>Ирина Бржевская</span></a></li><li class="item1905"><a href="http://moi-goda.ru/lazarenko"><span>Капиталина Лазаренко</span></a></li><li class="item2172"><a href="http://moi-goda.ru/kvartet-sovetskaya-pesnya"><span>Квартет &quot;Советская песня&quot;</span></a></li><li class="item1720"><a href="http://moi-goda.ru/klavdiya-shulzhenko"><span>Клавдия Шульженко</span></a></li><li class="item2750"><a href="http://moi-goda.ru/kola-beldi"><span>Кола Бельды</span></a></li><li class="item853"><a href="http://moi-goda.ru/kubanski-hor"><span>Кубанский казачий хор</span></a></li><li class="item2641"><a href="http://moi-goda.ru/larisa-mondrus"><span>Лариса Мондрус</span></a></li><li class="item2668"><a href="http://moi-goda.ru/lev-barashkov"><span>Лев Барашков</span></a></li><li class="item1609"><a href="http://moi-goda.ru/lev-lezhenko"><span>Лев Лещенко</span></a></li><li class="item1861"><a href="http://moi-goda.ru/leonid-kostrica"><span>Леонид Кострица</span></a></li><li class="item1608"><a href="http://moi-goda.ru/leonid-utesov"><span>Леонид Утесов</span></a></li><li class="item2773"><a href="http://moi-goda.ru/lidiya-klement"><span>Лидия Клемент</span></a></li><li class="item1610"><a href="http://moi-goda.ru/lidiy-ruslanova"><span>Лидия Русланова</span></a></li><li class="item2576"><a href="http://moi-goda.ru/ludmila-gurchenko"><span>Людмила Гурченко</span></a></li><li class="item2618"><a href="http://moi-goda.ru/ludmila-zikina"><span>Людмила Зыкина</span></a></li><li class="item2313"><a href="http://moi-goda.ru/ludmila-senchina"><span>Людмила Сенчина</span></a></li><li class="item2385"><a href="http://moi-goda.ru/maiya-kristalinskaya"><span>Майя Кристалинская</span></a></li><li class="item2646"><a href="http://moi-goda.ru/margarita-vilcane"><span>Маргарита Вилцане</span></a></li><li class="item2754"><a href="http://moi-goda.ru/mariya-mordasova"><span>Мария Мордасова</span></a></li><li class="item2631"><a href="http://moi-goda.ru/maria-pahomenko"><span>Мария Пахоменко</span></a></li><li class="item2265"><a href="http://moi-goda.ru/mark-bernes"><span>Марк Бернес</span></a></li><li class="item1921"><a href="http://moi-goda.ru/mihail-aleksandrovich"><span>Михаил Александрович</span></a></li><li class="item2644"><a href="http://moi-goda.ru/mihail-ancharov"><span>Михаил Анчаров</span></a></li><li class="item2366"><a href="http://moi-goda.ru/muslim-magomaev"><span>Муслим Магомаев</span></a></li><li class="item2616"><a href="http://moi-goda.ru/nani-bregvadze"><span>Нани Брегвадзе</span></a></li><li class="item2312"><a href="http://moi-goda.ru/gnatuk"><span>Николай Гнатюк</span></a></li><li class="item457"><a href="http://moi-goda.ru/karachentsov"><span>Николай Караченцов</span></a></li><li class="item1776"><a href="http://moi-goda.ru/nikolay-nikitskiy"><span>Николай Никитский</span></a></li><li class="item2766"><a href="http://moi-goda.ru/nikolay-slichenko"><span>Николай Сличенко</span></a></li><li class="item2463"><a href="http://moi-goda.ru/nina-brodskaya"><span>Нина Бродская</span></a></li><li class="item2729"><a href="http://moi-goda.ru/nina-dorda"><span>Нина Дорда</span></a></li><li class="item2730"><a href="http://moi-goda.ru/nina-panteleeva"><span>Нина Пантелеева</span></a></li><li class="item1700"><a href="http://moi-goda.ru/novella-matveeva"><span>Новелла Матвеева</span></a></li><li class="item1974"><a href="http://moi-goda.ru/oleg-anofriev"><span>Олег Анофриев</span></a></li><li class="item2770"><a href="http://moi-goda.ru/oleg-uhnalev"><span>Олег Ухналёв</span></a></li><li class="item2732"><a href="http://moi-goda.ru/oliga-voronec"><span>Ольга Воронец</span></a></li><li class="item903"><a href="http://moi-goda.ru/pesnya-goda"><span>Песня года</span></a></li><li class="item2733"><a href="http://moi-goda.ru/polad-ogli"><span>Полад Бюльбюль-оглы</span></a></li><li class="item2578"><a href="http://moi-goda.ru/rashid-beybutov"><span>Рашид Бейбутов</span></a></li><li class="item1702"><a href="http://moi-goda.ru/redkaya-plastinka"><span>Редкая пластинка</span></a></li><li class="item2571"><a href="http://moi-goda.ru/roza-rimbaeva"><span>Роза Рымбаева</span></a></li><li class="item1780"><a href="http://moi-goda.ru/ruzhen-asikora"><span>Ружена Сикора</span></a></li><li class="item2574"><a href="http://moi-goda.ru/sergey-lemeshev"><span>Сергей Лемешев</span></a></li><li class="item2763"><a href="http://moi-goda.ru/sergey-paramonov"><span>Сергей Парамонов</span></a></li><li class="item1289"><a href="http://moi-goda.ru/sofiy-rotaru"><span>София Ротару</span></a></li><li class="item2764"><a href="http://moi-goda.ru/stanislav-pozhlakov"><span>Станислав Пожлаков</span></a></li><li class="item1981"><a href="http://moi-goda.ru/tamara-miansarova"><span>Тамара Миансарова</span></a></li><li class="item2736"><a href="http://moi-goda.ru/tarapunka-shtepsel"><span>Тарапунька и Штепсель</span></a></li><li class="item1085"><a href="http://moi-goda.ru/fedor-shalyapin"><span>Федор Шаляпин</span></a></li><li class="item321"><a href="http://moi-goda.ru/aznavur"><span>Шарль Азнавур</span></a></li><li class="item2597"><a href="http://moi-goda.ru/edita-pieha"><span>Эдита Пьеха</span></a></li><li class="item332"><a href="http://moi-goda.ru/eduard-khil"><span>Эдуард Хиль</span></a></li><li class="item2774"><a href="http://moi-goda.ru/eleonora-filina"><span>Элеонора Филина</span></a></li><li class="item2611"><a href="http://moi-goda.ru/emil-gorovec"><span>Эмиль Горовец</span></a></li><li class="item458"><a href="http://moi-goda.ru/yubilei"><span>Юбилейные концерты</span></a></li><li class="item2318"><a href="http://moi-goda.ru/uriy-vizbor"><span>Юрий Визбор</span></a></li><li class="item2767"><a href="http://moi-goda.ru/yurii-gulyaev"><span>Юрий Гуляев</span></a></li><li class="item2575"><a href="http://moi-goda.ru/yuriy-kukin"><span>Юрий Кукин</span></a></li><li class="item331"><a href="http://moi-goda.ru/yaak-yoala"><span>Яак Йоала</span></a></li><li class="item2303"><a href="http://moi-goda.ru/yan-frenkel"><span>Ян Френкель</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2812"><span class="separator"><span>Библиотека «МГ»</span></span><ul><li class="item149"><a href="/protopop-avvakum/"><span>Протопоп Аввакум</span></a></li><li class="item121"><a href="/gerard-fridrich-miller/"><span>Герард Фридрих МИЛЛЕР</span></a></li><li class="item152"><a href="/nikolay-michaylovich-yadrintsev/"><span>Николай Михайлович ЯДРИНЦЕВ</span></a></li><li class="item179"><a href="/sibirskie-letopisi/"><span>Сибирские летописи</span></a></li><li class="item156"><a href="/a-m-gnevushev/"><span>А. М. ГНЕВУШЕВ</span></a></li><li class="item158"><a href="/chadi-atlasi/"><span>Хади АТЛАСОВ</span></a></li><li class="item122"><a href="/archiv-mg-deti-voyni/"><span>Архив МГ: &quot;Дети войны&quot;</span></a></li><li class="item123"><a href="/archiv-mg-oni-srazhalis-za-rodinu/"><span>Архив МГ: &quot;Они сражались за Родину&quot;</span></a></li><li class="item124"><a href="/archiv-mg-sudbi-liudskie/"><span>Архив МГ: &quot;Судьбы людские&quot;</span></a></li><li class="item119"><a href="/michail-deniskin/"><span>Михаил ДЕНИСКИН</span></a></li><li class="item120"><a href="/igor-shirobokov/"><span>Игорь ШИРОБОКОВ</span></a></li><li class="item151"><a href="/pavel-kushkin/"><span>Павел КУШКИН</span></a></li><li class="item153"><a href="/vladimir-zenchenko/"><span>Владимир ЗЕНЧЕНКО</span></a></li><li class="item154"><a href="/sergey-michaylovich-zarubin/"><span>Сергей ЗАРУБИН</span></a></li><li class="item180"><a href="/vladimir-maksimov/"><span>Владимир МАКСИМОВ</span></a></li><li class="item182"><a href="/leonid-koritniy/"><span>Леонид КОРЫТНЫЙ</span></a></li><li class="item183"><a href="/petr-andreevich-slovtsov/"><span>Пётр Андреевич СЛОВЦОВ</span></a></li><li class="item184"><a href="/konstantin-fedorovich-sedich/"><span>Константин СЕДЫХ</span></a></li><li class="item185"><a href="/uriy-nozhikov/"><span>Юрий НОЖИКОВ</span></a></li><li class="item187"><a href="/petr-alekseevich-kropotkin/"><span>Пётр Алексеевич КРОПОТКИН</span></a></li><li class="item190"><a href="/buryatskiy-epos/"><span>Бурятский эпос</span></a></li><li class="item261"><a href="/kak-uchilis-irkutyane/"><span>Как учились иркутяне</span></a></li><li class="item262"><a href="/antologiya-irkutsk-beg-vremeni/"><span>Антология &quot;Иркутск. Бег времени&quot;</span></a></li><li class="item2541"><a href="/valentina-rekunova/"><span>Валентина РЕКУНОВА, &quot;Иркутские истории&quot;</span></a></li><li class="item2751"><a href="/vladimir-shpikalov/"><span>Владимир ШПИКАЛОВ. &quot;80 фактов из жизни Юрия Ножикова&quot;</span></a></li><li class="item2793"><a href="/olga-kalayanova/"><span>Ольга КАЛАЯНОВА</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2816"><span class="separator"><span>Еще для души</span></span><ul><li class="item2817"><a href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3409"><a href="http://moi-goda.ru/zhiteislie-istorii"><span>Житейские истории</span></a></li><li class="item2819"><a href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item2821"><a href="http://moi-goda.ru/starost-v-radost"><span>Старость в радость</span></a></li><li class="item2823"><a href="http://moi-goda.ru/mir-chudes"><span>С ума сойти!</span></a></li><li class="item3401"><a href="http://moi-goda.ru/stars"><span>Мир &quot;звезд&quot;</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item3019"><span class="separator"><span>Развлечения онлайн</span></span><ul><li class="item2756"><a href="/igri-na-smekalku/"><span>Игры на смекалку</span></a></li><li class="item2761"><a href="/igri-na-lovkost/"><span>Игры на ловкость</span></a></li><li class="item2757"><a href="/klassicheskie-igri/"><span>Классические игры</span></a></li><li class="item2758"><a href="/kartochnie-igri-i-pasyansi/"><span>Карточные игры и пасьянсы</span></a></li><li class="item2759"><a href="/igri-prikliucheniya-i-strategii/"><span>Игры: приключения и стратегии</span></a></li><li class="item2760"><a href="/kompiuternie-modeli/"><span>Компьютерные модели</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="position:relative;left:2.5%;margin-bottom:10px;">
<script id="r18610" type="text/javascript">
    (function() {
        var worker18610,
            tickerID = 18610,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/18/ticker_18610.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker18610.postMessage(data);
                }
                worker18610 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker18610.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker18610.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ОБЩЕНИЕ</div>
					
<div class="easyscript"><ul class="menu-nomarkers">
	<li class="item92">
		<a href="/nulevie-sluzhebnie/kommentarii-k-statyam"><img src="/images/stories/comments-16x16.png" align="left" alt="latest-comments" />
			<span>Комментарии к статьям</span>
		</a>
	</li>
	<li class="item95">
		<a href="mailto:editorial@moi-goda.ru"><img src="/images/stories/mail-16x16.png" align="left" alt="mail">
			<span>Письмо в редакцию</span>
		</a>
	</li>
	<li class="item263">
		<noindex><a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/odnoklassniki.png" align="left" alt="odnoklass">
			<span>Мы в "Одноклассниках"</span>
		</a></noindex>
	</li>
	<li class="item264">
		<noindex><a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/facebook-16x16.png" align="left" alt="tofb">
			<span>Мы в Facebook</span>
		</a></noindex>
	</li>
	<li class="item266">
		<noindex><a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk-16x16.png" align="left" alt="tovk">
			<span>Мы во "ВКонтакте"</span>
		</a></noindex>
	</li>
	<li class="item3402">
		<noindex><a href="http://zen.yandex.ru/moi-goda.ru" target="_blank" rel="nofollow"><img src="/images/stories/zen.gif" align="left" alt="zen">
			<span>Яндекс.Дзен</span>
		</a></noindex>
	</li>
	<li class="item1477">
		<a href="/index.php?Itemid=1477&option=com_pzdr22"><img src="/images/stories/ico_gvozdika.gif" align="left" alt="pozdr22">
			<span>Поздравляем юбиляров и именниников</span>
		</a>
	</li>
	<li class="item2972">
		<noindex><a href="http://love.moi-goda.ru/" target="_blank" rel="nofollow"><img src="/images/stories/heart.png" align="left" alt="2016-10-09-13-20-46">
			<span>Знакомства</span>
		</a></noindex>
	</li>
</ul></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ПАРТНЕРСТВО</div>
					<ul class="menu-accordeon"><li class="parent item3208"><span class="separator"><span>НАШИ ПРЕДЛОЖЕНИЯ</span></span><ul><li class="item829"><a href="/o-proekte"><span>Еще раз о нас</span></a></li><li class="item830"><a href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></li><li class="item828"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Предложение для кадровых служб и агентств</span></a></li><li class="item827"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:95%;margin:10px auto;"><a href="/sudbi-liudskie/oksana" target="_blank"><img src="/images/banners/oksana-300.jpg" width="100%" /></a></div></div>		</div>
	</div>			<div id="center">
				<div id="wrapper3">
														</div>
				<div style="clear:both;"></div>
										<div id="user3">
								<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_user3">
					
<div class="easyscript"><div id="button">
<a href="/irkutsk-mestnoe-vremya/">МЕСТНЫЕ НОВОСТИ</a>
</div></div>		</div>
			<div class="moduletable_user3">
					<ul class="menu-accordeon"><li class="parent item2844"><span class="separator"><span>ЖАЛОБЫ И СПРАВКИ</span></span><ul><li class="item3386"><a href="/irkutsk-v-kurse-sobitiy/kuda-zhalovatsya-pensioneru-v-irkutskoy-oblasti"><span>Куда жаловаться?</span></a></li><li class="item3391"><a href="/nedvizhimost-v-irkutske-na-prodazhu"><span>Продажа недвижимости</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_user3">
					<ul class="menu-accordeon"><li class="parent item2845"><span class="separator"><span>ИНТЕРЕСНО И ПОЛЕЗНО</span></span><ul><li class="item3394"><a href="/irkutsk-slovo-redaktora/"><span>Слово редактора</span></a></li><li class="item949"><a href="/irkutsk-iz-kosmosa"><span>Иркутск из космоса</span></a></li><li class="item3404"><a href="http://moi-goda.ru/100-let-igu"><span>100 лет ИГУ</span></a></li><li class="item3390"><a href="/irkutsk-dengi/"><span>Местные новости про деньги</span></a></li><li class="item1982"><a href="/znakomstva-v-regionach/znakomstva-dlya-pozhilich-v-irkutske-eto-realno-cherez-internet"><span>Знакомства для пожилых в Иркутске</span></a></li><li class="item2317"><a href="/index.php?Itemid=2317&amp;option=com_tag&amp;view=tag&amp;layout=blog&amp;tag=%C2%AB80+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B8%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%D1%8E%D1%80%D0%B8%D1%8F+%D0%BD%D0%BE%D0%B6%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%C2%BB"><span>80 фактов из жизни Юрия Ножикова</span></a></li><li class="item2633"><a href="/iokb"><span>Новое в Иркутской областной больнице</span></a></li></ul></li></ul>		</div>
	
					</div>
										<script type='text/javascript'>sz_default(18,1);</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/irkutsk-v-kurse-sobitiy/puls-gorodskoy-zhizni" class="contentpagetitle">
			Пульс городской жизни</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Алёна КАШПАРОВА, Телеинформ 		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		03 Мая 2019 г.	</td>
</tr>


<tr>
<td valign="top">
<div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Уменьшить размер шрифта" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Сбросить размер шрифта" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Увеличить размер шрифта" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="color:#545454;font-size: 18px;font-family: 'PT Serif',sans-serif;font-weight: bold;position: relative;top: -4px;">Изменить размер шрифта</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><p><img src="/images/stories/TOWNS/irk-duma.jpg" border="0" /></p>
<p>В <strong>думе Иркутска</strong> 24 и 25 апреля прошли очередные депутатские слушания и заседание, на которых народные избранники обсудили вопросы взаимодействия с правоохранительными органами и программу комплексного развития транспортной инфраструктуры города на 2019–2030 годы, которую планируют утвердить уже летом, а также правки в закон Иркутской области о предоставлении сведений о доходах и расходах депутатов и должностных лиц.</p>

<p><img src="/images/stories/TXTS/2019/0305-txtMG/0305-5-2.jpg" border="0" alt="В думе Иркутска 24 и 25 апреля прошли очередные депутатские слушания и заседание" title="В думе Иркутска 24 и 25 апреля прошли очередные депутатские слушания и заседание" width="70%" height="NaN" /></p>
<p><div style="max-width:600px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<h3>Работа полиции</h3>
<p>Об итогах 2018 года на слушаниях депутатам думы рассказал начальник Иркутского ЛО МВД на воздушном транспорте <strong>Сергей Сизых</strong>. Всего в 2018 году транспортные полицейские получили больше 800 заявлений о различных нарушениях. Это на 22% больше, чем в 2017 году. При этом раскрываемость достигла 84%.</p>
<p>Из общего числа преступлений, которые расследует отделение, 30% приходится на правонарушения, связанные с незаконным оборотом наркотиков. Сергей Сизых также сообщил, что в аэропорту Иркутска в прошлом году 69 раз задерживали людей, которые пытались пронести в самолёт запрещённые предметы и вещества: девять единиц холодного оружия, почти две сотни боеприпасов и более 150 граммов наркотиков. С рейсов сняли 42 человека, из них 22 привлекли к уголовной ответственности, остальных – к административной. Всего было выявлено около трёх тысяч административных нарушений, в бюджет взыскано 900 тысяч рублей.</p>
<p>Также оперативников ЛО МВД на воздушном транспорте привлекают к работе с браконьерами. Ведомство завело 21 уголовное дело по таким фактам. Кстати, депутата <strong>Александра Квасова</strong> заинтересовала тема экологических преступлений. Оказалось, что полицейские работают в тесном взаимодействии с Байкальской природоохранной прокуратурой – именно в это ведомство оперативники направляют материалы по всем выявляемым фактам нарушений экологического законодательства. В этом году деятельность иркутского линейного отдела на воздушном транспорте сосредоточена на повышении эффективности выявления экологических преступлений и правонарушений в акватории Байкала.</p>
<h3>Транспортный вопрос</h3>
<p>Программу комплексного развития транспортной инфраструктуры города на 2019–2030 годы представила руководитель проекта управления транспортного планирования АО «Институт «Стройпроект» <strong>Вероника Калинина</strong>. Она напомнила, что главная цель проекта – обеспечение жителей Иркутска качественными транспортными услугами. Общее финансирование всех мероприятий, предусмотренных программой с 2019 до 2030 года, составляет 30 млрд рублей.</p>
<p>Проектировщики предложили ряд мероприятий по основным проблемным транспортным развязкам областного центра: от новых вариантов направления транспортных потоков и светофорного регулирования до реконструкции дорог. В приоритете – Иркутный и Глазковский мосты с соединяющей их улицей Джамбула, Лермонтовская развязка, путепровод на станции Кая и так далее.</p>
<p>Петербургские специалисты также высказали мнение относительно парковок. На их взгляд, необходимо формировать крупные перехватывающие парковки, но при этом в доступности должны находиться транспортно-пересадочные узлы, откуда автомобилисты могли бы уезжать на общественном транспорте, желательно, большой вместимости. Депутат <strong>Алексей Колмаков</strong> отметил, что в центре Иркутска есть множество улиц, вдоль которых люди на целый день паркуют свои авто. Он поинтересовался, есть ли перспективы для наполнения бюджета, если в этих местах установить паркоматы. По словам проектировщиков, всё зависит от того, как власти Иркутска смогут это технически реализовать. Этот вопрос решён только в Москве, которая смогла получить от ГИБДД полномочия штрафовать тех, кто парковался бесплатно.</p>
<p>Кстати, основной упор авторы программы делают на троллейбусы. Этот момент уже реализуется.</p>
<p>Так, троллейбусный маршрут через Академический мост от сквера им. Кирова до микрорайона Университетского в Иркутске планируется запустить в октябре 2019 года. Другой маршрут направят из центральной части города до ул. Маршала Конева.</p>
<p>Председатель думы Иркутска <strong>Евгений Стекачёв</strong> подчеркнул, что для жителей Университетского это значимое событие.</p>
<p>– На приёмах граждан часто получаю просьбы организовать линию муниципального транспорта из микрорайона в центр города. Сейчас Университетский обслуживают коммерческие перевозчики на автобусных маршрутах. Пенсионерам, у которых есть льготный проездной документ, пользоваться ими неудобно. Благодаря троллейбусу эта проблема решится, – отметил спикер.</p>
<p>В ходе обсуждения программы комплексного развития транспортной инфраструктуры Иркутска на депутатских слушаниях была также представлена информация о том, что подготовлена проектно-сметная документация на обустройство контактной сети на Академическом мосту. Парк муниципального автотранспорта будет расширен девятью новыми троллейбусами.</p>
<p>Кроме того, в дальнейшем предполагается запуск троллейбуса в Ленинский округ. Проектирование начнется в следующем году. Причём запустить его планируется через улицу Трактовая. Как отметил зампред думы <strong>Виталий Матвийчук</strong>, здесь есть место для выделенной полосы под троллейбус, и это единственный способ разгрузить одну из самых проблемных дорог города.</p>
<p>Алексей Колмаков также поинтересовался, есть ли в планах строительство надземных и подземных пешеходных переходов. Оказалось, что есть целая схема размещения таких объектов.</p>
<p>Недоумение у депутатов вызвало отсутствие в программе планов по Маратовской развязке. Её, напомним, реконструировали несколько лет подряд, и, по мнению городских властей, остроту ситуации на ней удалось снять. Однако депутат <strong>Юрий Коренев</strong> напомнил, что именно через Маратовскую развязку в центр города «попадает весь Ленинский район, Зелёный и Топкинский», а также жители Иркутского района со стороны Александровского и Качугского трактов.</p>
<p><strong>Евгений Выговский</strong> выступил с инициативой все предложения депутатов рассмотреть на комиссии по вопросам транспорта, а затем рассмотреть на депутатских слушаниях в июне.</p>
<h3>Правовая определённость</h3>
<p>Депутаты думы Иркутска на заседании 25 апреля приняли решение о внесении в Законодательное собрание региона законопроекта о внесении изменений в закон Иркутской области о предоставлении сведений о доходах и расходах депутатов и должностных лиц.</p>
<p>Как рассказал руководитель аппарата думы <strong>Максим Абрамов</strong>, решение выступить с законодательной инициативой вызвано ситуацией по массовым заявлениям губернатора Иркутской области Сергея Левченко о досрочном прекращении полномочий нескольких депутатов.</p>
<p>– Проект предлагается для обеспечения правовой определённости в вопросах выдвижения инициативы досрочного прекращения полномочий лиц, замещающих муниципальные должности, установления содержательного состава документов, которых необходимо органам местного самоуправления для полного, объективного и всестороннего рассмотрения этих вопросов, – пояснил Максим Абрамов.</p>
<p>Он напомнил, что, как правило, заявление губернатора об отставке не содержит в себе каких-либо выводов, основанных на результатах проверки, относительного того, заведомо или нет был нарушен антикоррупционный закон. Также нет выводов и о последствиях проступка. Речь в частности идёт о том, утратил в связи с этим депутат доверие населения и коллег или нет.</p>
<p>– От органа местного самоуправления в таком случае требуется выяснить все эти обстоятельства и принять в последующем решение, – сказал руководитель аппарата думы Иркутска. – На наш взгляд отсутствие требований в законе к оформлению такой инициативы (о предоставлении необходимых документов – прим. ред.) означает возможность принятия любого документа в качестве основания для решения вопроса о публично-правовой ответственности, что не соответствует требованию обоснованности её применения.</p>
<p>Кроме того, Максим Абрамов напомнил, что отставка депутатов – исключительное полномочие думы, и желание губернатора самостоятельно решать этот вопрос нарушает права не только конкретного народного избранника, но и всех жителей муниципалитета, поскольку депутаты являются их представителями в органах местного самоуправления.</p>
<p><!-- SVK-Native -->
<script type="text/javascript" data-key="e5085f260c2bc7e50f153bd3d3a463d9">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e5085f260c2bc7e50f153bd3d3a463d9',
			'settings': {
				'w': 16403
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

<!-- newshunter -->
<div class="ad-injection-block" id="ad_target-tsc2jtqnxz8c"></div>
<!-- /newshunter -->

<!-- oblivki -->
<div id="GIehK2kWnAEh1YS8CRdg" data-type="2" class="blockOfO1b2l3" ></div>
<!-- /oblivki -->

<!-- Composite Start --> <div id="M383979ScriptRootC648340"> <div id="M383979PreloadC648340"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383979ScriptRootC648340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M383979ScriptRootC648340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648340;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/m/o/moi-goda.ru.648340.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

<script id="r35035" type="text/javascript">
    (function() {
        var worker35035,
            tickerID = 35035,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35035.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker35035.postMessage(data);
                }
                worker35035 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker35035.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker35035.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- 24СМИ код -->

<div id="smi_teaser_11899">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11899">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/f/b/11899.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<!-- конец кода 24СМИ -->

<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17319">Загрузка...</div>
<script language='JavaScript'>
 var s = document.createElement("script"),
 f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
 s.type = "text/javascript";
 s.async = true;
 s.src = '//news.gnezdo.ru/show/17319/block_a.js';
 if (window.opera == "[object Opera]") {
  document.addEventListener("DOMContentLoaded", f);
 } else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->

<ul style="padding-left: 0; margin-left: 1em;">
<li><span style="color: #ff3300; text-decoration: underline; font-size: 16px;">Расскажите об этом своим друзьям!</span></li>
</ul>
<div style="margin-top: -0.5em;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script>
<div class="uptolike-buttons" data-share-size="40" data-follow-button-text="Присоединяйтесь!" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1352458" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="http://ok.ru/moigoda" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.ok.mr.lj." data-selection-enable="true" data-follow-title="Присоединяйтесь к нам в социальных сетях!" data-exclude-show-more="false" data-share-style="1" data-follow-vk="https://vk.com/club41488348" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="https://www.facebook.com/MoiGoda?ref=hl"> </div>
</div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ ДЛЯ ТЕХ, КТО ПОНИМАЕТ: НЕ ВСЕ ТАК ПРОСТО!</span> <span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #cc3300;">• <a href="/strana-i-mir/" rel="nofollow">Последние новости </a> • <a href="/nashaistoria" rel="nofollow">Наша история</a> • <a href="/sudbiludskye" rel="nofollow">Судьбы людские </a>• <a href="/publicistic" rel="nofollow">Наша почта, наши споры </a>• </span>
<div>
<div class="easyscript"><div style="margin:1em 0;">
<!-- Яндекс.Директ -->
<div id="yandex_ad2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad2", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 2,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "545454",
            title_color: "545454",
            url_color: "545454",
            text_color: "545454",
            hover_color: "FF0000",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div></div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ, ОСОБЕННО ПОПУЛЯРНЫЕ СРЕДИ НАШИХ ЧИТАТЕЛЕЙ</span>
<div> 
	<div style="width:100% !important;">
	
	<div id="btcontentslider3662"  style="display:none" class="bt-cs">
					<a class="next" href="#">Next</a>
			<a class="prev" href="#">Prev</a>
						<!-- <h3>
			<span>ЗДОРОВЬЕ - Популярные </span>
		</h3> -->
				<div class="slides_container" style="width:98px;border: 0px solid #CFCFCF;padding:10px 0px;">
			
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="О нём знали только Сталин и Берия" href="/nasha-istoriya/o-nem-znali-tolko-stalin-i-beriya">
									  <img   src="/images/stories/HISTORY/grigulevich_iosif.jpg" alt="О нём знали только Сталин и Берия"  style=" height:80px; width:80px; float:left;margin-right:5px" title="О нём знали только Сталин и Берия" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="О нём знали только Сталин и Берия" href="/nasha-istoriya/o-nem-znali-tolko-stalin-i-beriya">
									   О нём знали только Сталин и Берия									 </a>
									 								
																		<p>
По телефону он деликатно отнекивался, ссылаясь на занятость. На столе лежала рукопись очередной книги. Ждали дела в редколлегиях нескольких журналов. Аспиранты и студенты выстроились в очередь за консультация...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История России: «Друзья мои, прекрасен наш союз!»" href="/nasha-istoriya/istoriya-rossii-druzya-moi-prekrasen-nash-soiuz">
									  <img   src="/images/stories/TXTS/licei1.jpg" alt="История России: «Друзья мои, прекрасен наш союз!»"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История России: «Друзья мои, прекрасен наш союз!»" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История России: «Друзья мои, прекрасен наш союз!»" href="/nasha-istoriya/istoriya-rossii-druzya-moi-prekrasen-nash-soiuz">
									   История России: «Друзья мои, прекрасен наш союз!»									 </a>
									 								
																		<p>
200 лет со дня основания лицея в Царском Селе
 
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Оксана" href="/sudbi-liudskie/oksana">
									  <img   src="/images/stories/oksana/oksana_kostina_1.jpg" alt="Оксана"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Оксана" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Оксана" href="/sudbi-liudskie/oksana">
									   Оксана									 </a>
									 								
																		<p>История великой гимнастки глазами ее тренера
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Кончина атамана Кочкина " href="/nasha-istoriya/konchina-atamana-kochkina">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="Кончина атамана Кочкина "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Кончина атамана Кочкина " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Кончина атамана Кочкина " href="/nasha-istoriya/konchina-atamana-kochkina">
									   Кончина атамана Кочкина 									 </a>
									 								
																		<p>
Нет обиднее и страшнее гражданской войны, на которой брат убивает брата, а люди делятся на красных и белых. После зарастают травой хлебородные пашни, политые кровью «своих» и «чужих». Разберись, кто прав, кто...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Софья Колчак – жена расстрелянного адмирала выполнила его наказ" href="/sudbi-liudskie/sofya-kolchak-zhena-rasstrelyannogo-admirala-vipolnila-ego-nakaz">
									  <img   src="/images/stories/HISTORY/kolchak_sofiy.jpg" alt="Софья Колчак – жена расстрелянного адмирала выполнила его наказ"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Софья Колчак – жена расстрелянного адмирала выполнила его наказ" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Софья Колчак – жена расстрелянного адмирала выполнила его наказ" href="/sudbi-liudskie/sofya-kolchak-zhena-rasstrelyannogo-admirala-vipolnila-ego-nakaz">
									   Софья Колчак – жена расстрелянного адмирала выполнила его наказ									 </a>
									 								
																		<p>
Адмирал Александр Васильевич Колчак в истории Белого движения - пожалуй, самая яркая и трагическая фигура. Бесстрашный полярный исследователь, ученый-океанограф, блестящий морской офицер, ставший в 1916 году,...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Старый Иркутск " href="/nasha-istoriya/stariy-irkutsk">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="Старый Иркутск "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Старый Иркутск " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Старый Иркутск " href="/nasha-istoriya/stariy-irkutsk">
									   Старый Иркутск 									 </a>
									 								
																		<p>
 
Иркутск довольно быстро становится крупным военно-торговым центром Восточной Сибири, оттесняя на второй план остроги, возникшие раньше (Братский, Верхоленский, Илимский и другие). Причина этому – удобное р...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Составьте свою родословную" href="/nasha-istoriya/sostavte-svoiu-rodoslovnuiu">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="Составьте свою родословную"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Составьте свою родословную" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Составьте свою родословную" href="/nasha-istoriya/sostavte-svoiu-rodoslovnuiu">
									   Составьте свою родословную									 </a>
									 								
																		<p>
В последние годы в нашей стране многократно вырос интерес к полузабытой науке генеалогии и к составлению родословных. На каждое заседание существующего в Иркутске общества «Родословие» приходят люди, желающие...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Последний белый город" href="/nasha-istoriya/istoriya-sibiri-posledniy-beliy-gorod">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="История Сибири: Последний белый город"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Последний белый город" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Последний белый город" href="/nasha-istoriya/istoriya-sibiri-posledniy-beliy-gorod">
									   История Сибири: Последний белый город									 </a>
									 								
																		<p>
«Первый закон истории — бояться какой бы то ни было лжи, а затем не бояться какой бы то ни было правды».
Цицерон
ПРОЛОГ
Так получается, что история нашей Родины зачастую представляет собой откровенную ложь...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Иркутска: Город и его музей" href="/nasha-istoriya/istoriya-irkutska-gorod-i-ego-muzey">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="История Иркутска: Город и его музей"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Иркутска: Город и его музей" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Иркутска: Город и его музей" href="/nasha-istoriya/istoriya-irkutska-gorod-i-ego-muzey">
									   История Иркутска: Город и его музей									 </a>
									 								
																		<p>
Одна из стен медленно поплыла вверх, потом появилась стеклянная стена, за которой обнаружились люди. Она приоткрылась, и я, наконец, поняла, что это лифт. Пожилой мужчина с букетом цветов вышел из лифта и нап...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Отступления и победы лейтенанта Яныкина" href="/sudbi-liudskie/otstupleniya-i-pobedi-leytenanta-yanikina">
									  <img   src="/images/stories/SYMBOLS/sudba_11.jpg" alt="Отступления и победы лейтенанта Яныкина"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Отступления и победы лейтенанта Яныкина" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Отступления и победы лейтенанта Яныкина" href="/sudbi-liudskie/otstupleniya-i-pobedi-leytenanta-yanikina">
									   Отступления и победы лейтенанта Яныкина									 </a>
									 								
																		<p>
Яныкин Константин Васильевич – кадровый офицер. После успешного окончания средней школы в 1936 году в курортном городе Минеральные Воды он решил стать военным – окончить в чеченском городе Грозном пулемётно-м...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Самоцветы Смоленщины" href="/nasha-istoriya/istoriya-sibiri-samotsveti-smolenschini">
									  <img   src="/images/stories/TXTS/5-1.jpg" alt="История Сибири: Самоцветы Смоленщины"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Самоцветы Смоленщины" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Самоцветы Смоленщины" href="/nasha-istoriya/istoriya-sibiri-samotsveti-smolenschini">
									   История Сибири: Самоцветы Смоленщины									 </a>
									 								
																		<p>
В целях усиления поисковых работ на поделочные и полудрагоценные камни Министерством геологии СССР в 1966 году была создана геологоразведочная партия. Спрос на изделия из камнесамоцветного (нефрит, жадеит, ла...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Время выбрало нас..." href="/nasha-istoriya/vremya-vibralo-nas">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt=" Время выбрало нас..."  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Время выбрало нас..." />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Время выбрало нас..." href="/nasha-istoriya/vremya-vibralo-nas">
									    Время выбрало нас...									 </a>
									 								
																		<p>
 
Так уж сложились жизненные обстоятельства, что в середине 90-х годов нашей семье, как и многим другим, пришлось поменять место жительства. Мы переехали в село Хомутово, что в Иркутском районе, оставив край...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Кругоморская дорога у Байкала" href="/nasha-istoriya/istoriya-sibiri-krugomorskaya-doroga-u-baykala">
									  <img   src="/images/stories/NATURE/baikal.jpg" alt="История Сибири: Кругоморская дорога у Байкала"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Кругоморская дорога у Байкала" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Кругоморская дорога у Байкала" href="/nasha-istoriya/istoriya-sibiri-krugomorskaya-doroga-u-baykala">
									   История Сибири: Кругоморская дорога у Байкала									 </a>
									 								
																		<p>
Освоение Сибири происходило поэтапно. Вначале по судоходным рекам была освоена Западная Сибирь. Затем русские землепроходцы от Урала к Тихому океану продвигались на восток северным путём по рекам Енисей, Лена...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Война и мир Дмитрия Лебедева" href="/sudbi-liudskie/voyna-i-mir-dmitriya-lebedeva">
									  <img   src="/images/stories/SYMBOLS/sudba1.jpg" alt="Война и мир Дмитрия Лебедева"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Война и мир Дмитрия Лебедева" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Война и мир Дмитрия Лебедева" href="/sudbi-liudskie/voyna-i-mir-dmitriya-lebedeva">
									   Война и мир Дмитрия Лебедева									 </a>
									 								
																		<p>
24 октября этого года исполнится 92 года фронтовику, почётному железнодорожнику Дмитрию Дмитриевичу Лебедеву. А 24 апреля этого года  ему за активную работу в ветеранском движении, воспитание молодёжи в духе ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Город моей юности " href="/sudbi-liudskie/gorod-moey-iunosti">
									  <img   src="/images/stories/SYMBOLS/sudba_1.jpg" alt="Город моей юности "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Город моей юности " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Город моей юности " href="/sudbi-liudskie/gorod-moey-iunosti">
									   Город моей юности 									 </a>
									 								
																		<p>
 
Впервые я познакомился с Иркутском в 1953 году, точнее говоря, даже не с самим городом, а его представителями в лице актёров Иркутского театра музыкальной комедии.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
			
		</div>
		
	
	</div> 
	<!-- bt-container -->   


  </div>
  <div style="clear:both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(3662);
	btcModuleOpts.push({
			preload: true,
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide, slide',
			preloadImage: 'modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			play: 5000,						
			hoverPause: true,	
			pause: 100,
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500			
	});
	</script>
			<style>
				#btcontentslider3662 .bt_handles{
			top:14px!important;
			right:5px!important;
		}
		#btcontentslider3662 a.next{
			top:12px!important;
			right:10px!important;
		}
		#btcontentslider3662 a.prev{
			top:12px!important;
			right:24px!important;
		}
		#btcontentslider3662 .bt_handles li{
			background:none;
			padding:0;
			margin:0 1px;
		} 
</style>

</div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ ДЛЯ ТЕХ, КТО СЛЕДИТ ЗА ДОХОДАМИ И РАСХОДАМИ</span> <span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #cc3300;">• <a href="/na-pensii/" rel="nofollow">Все новости про пенсии и деньги </a> • <a href="/pensionnye-novosti" rel="nofollow">Пенсионные новости</a> • <a href="/voenpensioner" rel="nofollow">Военным пенсионерам </a>• <a href="/rabotayuschie-pensionery" rel="nofollow">Работающим пенсионерам </a>• </span>
<div> 
	<div style="width:100% !important;">
	
	<div id="btcontentslider3663"  style="display:none" class="bt-cs">
					<a class="next" href="#">Next</a>
			<a class="prev" href="#">Prev</a>
						<!-- <h3>
			<span>ЗДОРОВЬЕ - Популярные </span>
		</h3> -->
				<div class="slides_container" style="width:98px;border: 0px solid #CFCFCF;padding:10px 0px;">
			
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Дачная амнистия 2019: коротко о главном " href="/lichnie-finansi/dachnaya-amnistiya-2019-korotko-o-glavnom">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Дачная амнистия 2019: коротко о главном "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Дачная амнистия 2019: коротко о главном " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Дачная амнистия 2019: коротко о главном " href="/lichnie-finansi/dachnaya-amnistiya-2019-korotko-o-glavnom">
									   Дачная амнистия 2019: коротко о главном 									 </a>
									 								
																		<p>
До 1 марта 2019 года дачный дом можно было узаконить в упрощенном порядке, т.е. без разрешения на строительство. Подобный порядок получил неофициальное название «дачная амнистия». Однако, упрощенный порядок о...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Получить гектар бесплатно? Это реально" href="/lichnie-finansi/poluchit-gektar-besplatno-eto-realno">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Получить гектар бесплатно? Это реально"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Получить гектар бесплатно? Это реально" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Получить гектар бесплатно? Это реально" href="/lichnie-finansi/poluchit-gektar-besplatno-eto-realno">
									   Получить гектар бесплатно? Это реально									 </a>
									 								
																		<p>
Кто не мечтал о собственном доме, саде или небольшом огородике за городом? А может вы хотели завести животных и заниматься фермерским хозяйством? Теперь это возможно почти без вложений (но, естественно, предп...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Директор OFD.ru выступил на пленарной дискуссии конференции CNews «ИТ в ритейле 2019»" href="/lichnie-finansi/direktor-ofd-ru-vistupil-na-plenarnoy-diskussii-konferentsii-cnews-it-v-riteyle-2019">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Директор OFD.ru выступил на пленарной дискуссии конференции CNews «ИТ в ритейле 2019»"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Директор OFD.ru выступил на пленарной дискуссии конференции CNews «ИТ в ритейле 2019»" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Директор OFD.ru выступил на пленарной дискуссии конференции CNews «ИТ в ритейле 2019»" href="/lichnie-finansi/direktor-ofd-ru-vistupil-na-plenarnoy-diskussii-konferentsii-cnews-it-v-riteyle-2019">
									   Директор OFD.ru выступил на пленарной дискуссии конференции CNews «ИТ в ритейле 2019»									 </a>
									 								
																		<p>
Один из крупнейших операторов фискальных данных OFD.ru принял участие в ежегодной отраслевой конференции CNews «ИТ в ритейле 2019» и представил IT-директорам и экспертам крупнейших компаний ритейла лучшие реш...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Как получить землю по программам «Дальневосточный гектар» и «Вологодский гектар»: инструкция" href="/lichnie-finansi/kak-poluchit-zemliu-po-programmam-dalnevostochniy-gektar-i-vologodskiy-gektar-instruktsiya">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Как получить землю по программам «Дальневосточный гектар» и «Вологодский гектар»: инструкция"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Как получить землю по программам «Дальневосточный гектар» и «Вологодский гектар»: инструкция" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Как получить землю по программам «Дальневосточный гектар» и «Вологодский гектар»: инструкция" href="/lichnie-finansi/kak-poluchit-zemliu-po-programmam-dalnevostochniy-gektar-i-vologodskiy-gektar-instruktsiya">
									   Как получить землю по программам «Дальневосточный гектар» и «Вологодский гектар»: инструкция									 </a>
									 								
																		<p>
Мы уже рассказывали о возможностях льготного получения земли в России для ведения фермерского хозяйства, это может быть актуальным для пожилых людей, решившихся "взять судьбу в свои руки". Расскажем еще о под...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Поддержать себя материально: деньги в долг и другие возможности " href="/lichnie-finansi/podderzhat-sebya-materialno-dengi-v-dolg-i-drugie-vozmozhnosti">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-dengi5.jpg" alt="Поддержать себя материально: деньги в долг и другие возможности "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Поддержать себя материально: деньги в долг и другие возможности " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Поддержать себя материально: деньги в долг и другие возможности " href="/lichnie-finansi/podderzhat-sebya-materialno-dengi-v-dolg-i-drugie-vozmozhnosti">
									   Поддержать себя материально: деньги в долг и другие возможности 									 </a>
									 								
																		<p>
Сказочный круиз, свадьба у внучки, санаторно-курортный отдых, хорошее лечение - на решение этих и других, возможно, не таких масштабных вопросов, человеку могут понадобиться деньги. Может и просто возникнуть ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Самозанятые пенсионеры: виды деятельности, снятие с учета и перспективы" href="/lichnie-finansi/samozanyatie-pensioneri-vidi-deyatelnosti-snyatie-s-ucheta-i-perspektivi">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Самозанятые пенсионеры: виды деятельности, снятие с учета и перспективы"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Самозанятые пенсионеры: виды деятельности, снятие с учета и перспективы" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Самозанятые пенсионеры: виды деятельности, снятие с учета и перспективы" href="/lichnie-finansi/samozanyatie-pensioneri-vidi-deyatelnosti-snyatie-s-ucheta-i-perspektivi">
									   Самозанятые пенсионеры: виды деятельности, снятие с учета и перспективы									 </a>
									 								
																		<p>
В заключении серии статей о самозанятых пенсионерах хочется оговорить те виды деятельности, которыми они могут заниматься и обозначить перспективы этого направления.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Работающим пенсионерам дали инструкцию: как ориентироваться в своих начислениях" href="/pensionniy-fond-rossii-soobschaet/rabotaiuschim-pensioneram-dali-instruktsiiu-kak-orientirovatsya-v-svoich-nachisleniyach">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Работающим пенсионерам дали инструкцию: как ориентироваться в своих начислениях"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Работающим пенсионерам дали инструкцию: как ориентироваться в своих начислениях" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Работающим пенсионерам дали инструкцию: как ориентироваться в своих начислениях" href="/pensionniy-fond-rossii-soobschaet/rabotaiuschim-pensioneram-dali-instruktsiiu-kak-orientirovatsya-v-svoich-nachisleniyach">
									   Работающим пенсионерам дали инструкцию: как ориентироваться в своих начислениях									 </a>
									 								
																		<p>
Работающие пенсионеры могут узнать, какой будет их пенсия, если они уволятся. Об этом рассказали "Российской газете" В Пенсионном фонде России (ПФР).
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Самозанятый пенсионер: постановка на учет, налогообложение" href="/lichnie-finansi/samozanyatiy-pensioner-postanovka-na-uchet-nalogooblozhenie">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Самозанятый пенсионер: постановка на учет, налогообложение"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Самозанятый пенсионер: постановка на учет, налогообложение" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Самозанятый пенсионер: постановка на учет, налогообложение" href="/lichnie-finansi/samozanyatiy-pensioner-postanovka-na-uchet-nalogooblozhenie">
									   Самозанятый пенсионер: постановка на учет, налогообложение									 </a>
									 								
																		<p>
Продолжая рассказ про самозанятых граждан, вышедших на официальную пенсию, сегодня мы осветим тонкости постановки на учет и налогообложения.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Загадочные нотариусы: кто они такие и с чем к ним ходят?" href="/lichnie-finansi/zagadochnie-notariusi-kto-oni-takie-i-s-chem-k-nim-chodyat">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Загадочные нотариусы: кто они такие и с чем к ним ходят?"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Загадочные нотариусы: кто они такие и с чем к ним ходят?" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Загадочные нотариусы: кто они такие и с чем к ним ходят?" href="/lichnie-finansi/zagadochnie-notariusi-kto-oni-takie-i-s-chem-k-nim-chodyat">
									   Загадочные нотариусы: кто они такие и с чем к ним ходят?									 </a>
									 								
																		<p>
Сидят в своём кабинете, окружив себя непонятными бумажками, попутно расставляя штампы в многочисленных копиях документов. Работа нотариуса в России успела обрасти народными мифами и легендами, но что эти люди...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Рынок МФО: кто даст ориентир по займам, клиенты микроструктур и о плюсах получения средств в этих организациях" href="/lichnie-finansi/rinok-mfo-kto-dast-orientir-po-zaymam-klienti-mikrostruktur-i-o-pliusach-polucheniya-sredstv-v-etich-organizatsiyach">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-dengi5.jpg" alt="Рынок МФО: кто даст ориентир по займам, клиенты микроструктур и о плюсах получения средств в этих организациях"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Рынок МФО: кто даст ориентир по займам, клиенты микроструктур и о плюсах получения средств в этих организациях" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Рынок МФО: кто даст ориентир по займам, клиенты микроструктур и о плюсах получения средств в этих организациях" href="/lichnie-finansi/rinok-mfo-kto-dast-orientir-po-zaymam-klienti-mikrostruktur-i-o-pliusach-polucheniya-sredstv-v-etich-organizatsiyach">
									   Рынок МФО: кто даст ориентир по займам, клиенты микроструктур и о плюсах получения средств в этих организациях									 </a>
									 								
																		<p>
Сейчас функционирует очень много сервисов, которые могут помочь сориентироваться в предложениях МФО. Один из тех, на которые стоит обратить внимание, информационный портал frombanks.ru. Здесь сосредоточено мн...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Самозанятый пенсионер: кто, когда и чем может заниматься" href="/lichnie-finansi/samozanyatiy-pensioner-kto-kogda-i-chem-mozhet-zanimatsya">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Самозанятый пенсионер: кто, когда и чем может заниматься"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Самозанятый пенсионер: кто, когда и чем может заниматься" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Самозанятый пенсионер: кто, когда и чем может заниматься" href="/lichnie-finansi/samozanyatiy-pensioner-kto-kogda-i-chem-mozhet-zanimatsya">
									   Самозанятый пенсионер: кто, когда и чем может заниматься									 </a>
									 								
																		<p>
Сегодня многие граждане даже после выхода на пенсию пытаются найти способ дополнительного заработка. Актуально это и для "предпенсионеров", людей пострадавших в результате "пенсионной повышки" и рискующих выл...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="ПФР разъяснил: кто имеет право на "две пенсии сразу"" href="/pensionniy-fond-rossii-soobschaet/pfr-razyasnil-kto-imeet-pravo-na-dve-pensii-srazu">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="ПФР разъяснил: кто имеет право на "две пенсии сразу""  style=" height:80px; width:80px; float:left;margin-right:5px" title="ПФР разъяснил: кто имеет право на "две пенсии сразу"" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="ПФР разъяснил: кто имеет право на "две пенсии сразу"" href="/pensionniy-fond-rossii-soobschaet/pfr-razyasnil-kto-imeet-pravo-na-dve-pensii-srazu">
									   ПФР разъяснил: кто имеет право на "две пенсии сразу"									 </a>
									 								
																		<p>
В Пенсионном фонде России (ПФР) перечислили категории граждан, имеющих право на получение двух пенсий. Это участники Великой Отечественной войны и блокадники, которые получают пенсию по инвалидности и страхов...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="ЖКХ: за чей счет живут должники? А за наш с вами!" href="/lichnie-finansi/zhkch-za-chey-schet-zhivut-dolzhniki-a-za-nash-s-vami">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="ЖКХ: за чей счет живут должники? А за наш с вами!"  style=" height:80px; width:80px; float:left;margin-right:5px" title="ЖКХ: за чей счет живут должники? А за наш с вами!" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="ЖКХ: за чей счет живут должники? А за наш с вами!" href="/lichnie-finansi/zhkch-za-chey-schet-zhivut-dolzhniki-a-za-nash-s-vami">
									   ЖКХ: за чей счет живут должники? А за наш с вами!									 </a>
									 								
																		<p>
Ошибочно и беспечно думать, что долги жителей за коммунальные услуги составляют проблему только для коммунальщиков. Это не так. В случае домового самоуправления расходы ложатся на добропорядочных соседей, а в...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Если не хватает стажа для пенсии: что делать?" href="/lichnie-finansi/esli-ne-chvataet-stazha-dlya-pensii-chto-delat">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Если не хватает стажа для пенсии: что делать?"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Если не хватает стажа для пенсии: что делать?" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Если не хватает стажа для пенсии: что делать?" href="/lichnie-finansi/esli-ne-chvataet-stazha-dlya-pensii-chto-delat">
									   Если не хватает стажа для пенсии: что делать?									 </a>
									 								
																		<p>
Учитывая, что Россия находится в процессе реформирования пенсионной системы, многим гражданам банально не хватает нескольких пенсионных баллов или лет стажа. И это не говоря уже о младшем поколении, работающе...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Пытаемся удержаться на рабочем месте в лихорадке сокращений "устаревшей рабсилы"" href="/lichnie-finansi/kak-ne-okazatsya-bezrabotnim-v-vozraste-50">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-rabota_pensioner.jpg" alt="Пытаемся удержаться на рабочем месте в лихорадке сокращений "устаревшей рабсилы""  style=" height:80px; width:80px; float:left;margin-right:5px" title="Пытаемся удержаться на рабочем месте в лихорадке сокращений "устаревшей рабсилы"" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Пытаемся удержаться на рабочем месте в лихорадке сокращений "устаревшей рабсилы"" href="/lichnie-finansi/kak-ne-okazatsya-bezrabotnim-v-vozraste-50">
									   Пытаемся удержаться на рабочем месте в лихорадке сокращений "устаревшей рабсилы"									 </a>
									 								
																		<p>
Работодатели объяснили, почему увольняют людей старшего возраста. А специалисты по трудоустройству дали советы, как постараться удержаться на старой работе или найти новую. 100% работающих советов тут не пред...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
			
		</div>
		
	
	</div> 
	<!-- bt-container -->   


  </div>
  <div style="clear:both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(3663);
	btcModuleOpts.push({
			preload: true,
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide, slide',
			preloadImage: 'modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			play: 5000,						
			hoverPause: true,	
			pause: 100,
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500			
	});
	</script>
			<style>
				#btcontentslider3663 .bt_handles{
			top:14px!important;
			right:5px!important;
		}
		#btcontentslider3663 a.next{
			top:12px!important;
			right:10px!important;
		}
		#btcontentslider3663 a.prev{
			top:12px!important;
			right:24px!important;
		}
		#btcontentslider3663 .bt_handles li{
			background:none;
			padding:0;
			margin:0 1px;
		} 
</style>

</div></p></div><div class="clearfix"></div><div class="tag">Тэги:<ul><li><a href="/tag/irkutsk" rel="tag" title="иркутск" >иркутск</a></li></ul></div><div class="relateditemsbytags"><h3>У нас есть похожие статьи и новости:</h3><ul class="relateditems"><li> <a href="/irkutsk-v-kurse-sobitiy/est-vozmozhnost-okazat-pomosch-zhitelyam-ukraini">Есть возможность оказать помощь жителям Украины</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/idet-voyna-kulturnaya">Идет «война культурная»?</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/spas-i-mladshuiu-sestrenku-i-koshku">Спас и младшую сестрёнку, и кошку</a></li><li> <a href="/irkutsk-ekonomika/rabochie-mesta-gde-ubilo-gde-pribilo">Рабочие места: где убыло? где прибыло?</a></li><li> <a href="/irkutsk-vlast/planiruiutsya-dengi-na-rasselenie-truschob">Планируются деньги на расселение трущоб</a></li><li> <a href="/irkutsk-opasnosti/tragediya-na-baykalskom-ldu">Трагедия на байкальском льду</a></li><li> <a href="/irkutsk-slovo-chitatelya/zhenschini-i-tsveti">Женщины и цветы</a></li><li> <a href="/irkutsk-slovo-chitatelya/zhizn-sluzhenie">Жизнь — служение</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/lesnie-motivi-iz-sibirskoy-sosni">&quot;Лесные мотивы&quot; из сибирской сосны</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/lechitsya-vse-ravno-pridetsya">Лечиться все равно придется</a></li></ul></div>				<div id="mc-container"></div>
					<script type="text/javascript">
					var mcSite = '11990';
					var mcChannel = '167684';
					var mcLocale = 'ru';
					(function() {
						var mc = document.createElement('script');
						mc.type = 'text/javascript';
						mc.async = true;
						mc.src = 'http://cackle.ru/mc.widget-min.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
					})();
					</script>
				
					</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

			</div>
		</div>
	</div>

	<div id="right">
				<div class="moduletable_right1 default">
					<div id="moduletitle">А ЧТО У НАС?</div>
					<ul class="menu-accordeon-top"><li class="parent item2892"><span class="separator"><span>--- Выбор региона ---</span></span><ul><li class="item2893"><span class="separator"><span>Россия</span></span></li><li class="item1562"><a href="/adigeya-mestnoe-vremya/"><span>Адыгея</span></a></li><li class="item459"><a href="/altay-mestnoe-vremya/"><span>Алтай</span></a></li><li class="item432"><a href="/altayskiy-kray-mestnoe-vremya/"><span>Алтайский край</span></a></li><li class="item274"><a href="/amurskaya-oblast-mestnoe-vremya/"><span>Амурская область</span></a></li><li class="item1278"><a href="/archangelsk"><span>Архангельская область</span></a></li><li class="item841"><a href="/astrachanskaya-oblast-mestnoe-vremya/"><span>Астраханская область</span></a></li><li class="item851"><a href="/bashkortostan-mestnoe-vremya/"><span>Башкортостан</span></a></li><li class="item196"><a href="/buryatiya-mestnoe-vremya/"><span>Бурятия</span></a></li><li class="item992"><a href="/belgorodskaya-oblast-mestnoe-vremya/"><span>Белгородская область</span></a></li><li class="item997"><a href="/bryanskaya-oblast-mestnoe-vremya/"><span>Брянская область</span></a></li><li class="item889"><a href="/vladimirskaya-oblast-mestnoe-vremya/"><span>Владимирская область</span></a></li><li class="item843"><a href="/volgogradskaya-oblast-mestnoe-vremya/"><span>Волгоградская область</span></a></li><li class="item1000"><a href="/vologodskaya-oblast-mestnoe-vremya/"><span>Вологодская область</span></a></li><li class="item1008"><a href="/voronezhskaya-oblast-mestnoe-vremya/"><span>Воронежская область</span></a></li><li class="item1566"><a href="/dagestan-mestnoe-vremya/"><span>Дагестан</span></a></li><li class="item319"><a href="/evreyskaya-ao-mestnoe-vremya/"><span>Еврейская АО</span></a></li><li class="item250"><a href="/zabaykale-mestnoe-vremya/"><span>Забайкальский край</span></a></li><li class="item902"><a href="/ivanovskaya-oblast-mestnoe-vremya/"><span>Ивановская область</span></a></li><li class="item1578"><a href="/ingushetiya-mestnoe-vremya/"><span>Ингушетия</span></a></li><li class="item195"><a href="/irkutsk-mestnoe-vremya/"><span>Иркутская область</span></a></li><li class="item1583"><a href="/kabardino-balkariya-mestnoe-vremya/"><span>Кабардино-Балкария</span></a></li><li class="item1428"><a href="/kaliningradskaya-oblast-mestnoe-vremya/"><span>Калининградская область</span></a></li><li class="item1436"><a href="/kalmikiya-mestnoe-vremya/"><span>Калмыкия</span></a></li><li class="item1025"><a href="/kaluzhskaya-oblast-mestnoe-vremya/"><span>Калужская область</span></a></li><li class="item316"><a href="/kamchatskiy-kray-mestnoe-vremya/"><span>Камчатский край</span></a></li><li class="item1592"><a href="/karachaevo-cherkesiya-mestnoe-vremya/"><span>Карачаево-Черкесия</span></a></li><li class="item1462"><a href="/kareliya-mestnoe-vremya/"><span>Карелия</span></a></li><li class="item371"><a href="/kemerovskaya-oblast-mestnoe-vremya/"><span>Кемеровская область</span></a></li><li class="item831"><a href="/kirovskaya-oblast-mestnoe-vremya/"><span>Кировская область</span></a></li><li class="item1467"><a href="/komi-mestnoe-vremya/"><span>Коми</span></a></li><li class="item909"><a href="/kostromskaya-oblast-mestnoe-vremya/"><span>Костромская область</span></a></li><li class="item1284"><a href="/krasnodarskiy-kray-mestnoe-vremya/"><span>Краснодарский край</span></a></li><li class="item425"><a href="/krasnoyarskiy-kray-mestnoe-vremya/"><span>Красноярский край</span></a></li><li class="item2562"><a href="/krim-mestnoe-vremya/"><span>Крым</span></a></li><li class="item1031"><a href="/kurganskaya-oblast-mestnoe-vremya/"><span>Курганская область</span></a></li><li class="item1036"><a href="/kurskaya-oblast-mestnoe-vremya/"><span>Курская область</span></a></li><li class="item1080"><a href="/lipetskaya-oblast-mestnoe-vremya/"><span>Липецкая область</span></a></li><li class="item317"><a href="/magadanskaya-oblast-mestnoe-vremya/"><span>Магаданская область</span></a></li><li class="item862"><a href="/mariy-el-mestnoe-vremya/"><span>Марий Эл</span></a></li><li class="item845"><a href="/mordoviya-mestnoe-vremya/"><span>Мордовия</span></a></li><li class="item258"><a href="/moskva-mestnoe-vremya/"><span>Москва, Московская обл.</span></a></li><li class="item1479"><a href="/murmanskaya-oblast-mestnoe-vremya/"><span>Мурманская область</span></a></li><li class="item2711"><a href="/nenetskiy-ao-mestnoe-vremya/"><span>Ненецкий АО</span></a></li><li class="item847"><a href="/nizhegorodskaya-oblast-mestnoe-vremya/"><span>Нижегородская область</span></a></li><li class="item1126"><a href="/novgorodskaya-oblast-mestnoe-vremya/"><span>Новгородская область</span></a></li><li class="item374"><a href="/novosibirskaya-oblast-mestnoe-vremya/"><span>Новосибирская область</span></a></li><li class="item327"><a href="/omskaya-oblast-mestnoe-vremya/"><span>Омская обл.</span></a></li><li class="item859"><a href="/orenburgskaya-oblast-mestnoe-vremya/"><span>Оренбургская область</span></a></li><li class="item1133"><a href="/orlovskaya-oblast-mestnoe-vremya/"><span>Орловская область</span></a></li><li class="item849"><a href="/penzenskaya-oblast-mestnoe-vremya/"><span>Пензенская область</span></a></li><li class="item857"><a href="/permskiy-kray-mestnoe-vremya/"><span>Пермский край</span></a></li><li class="item292"><a href="/primore-mestnoe-vremya/"><span>Приморский край</span></a></li><li class="item1227"><a href="/pskovskaya-oblast-mestnoe-vremya/"><span>Псковская область</span></a></li><li class="item1363"><a href="/rostovskaya-oblast-mestnoe-vremya/"><span>Ростовская область</span></a></li><li class="item921"><a href="/ryazanskaya-oblast-mestnoe-vremya/"><span>Рязанская область</span></a></li><li class="item833"><a href="/samarskaya-oblast-mestnoe-vremya/"><span>Самарская область</span></a></li><li class="item467"><a href="/sankt-peterburg-mestnoe-vremya/"><span>Санкт-Петербург, Ленинградская обл.</span></a></li><li class="item835"><a href="/saratovskaya-oblast-mestnoe-vremya/"><span>Саратовская область</span></a></li><li class="item315"><a href="/sachalin-mestnoe-vremya/"><span>Сахалинская область</span></a></li><li class="item475"><a href="/sverdlovskaya-oblast-mestnoe-vremya/"><span>Свердловская область</span></a></li><li class="item1597"><a href="/severnaya-osetiya-alaniya-mestnoe-vremya/"><span>Северная Осетия - Алания</span></a></li><li class="item1232"><a href="/smolenskaya-oblast-mestnoe-vremya/"><span>Смоленская область</span></a></li><li class="item1368"><a href="/stavropolskiy-kray-mestnoe-vremya/"><span>Ставропольский край</span></a></li><li class="item1236"><a href="/tambovskaya-oblast-mestnoe-vremya/"><span>Тамбовская область</span></a></li><li class="item493"><a href="/tatarstan-mestnoe-vremya/"><span>Татарстан</span></a></li><li class="item1241"><a href="/tverskaya-oblast-mestnoe-vremya/"><span>Тверская область</span></a></li><li class="item378"><a href="/tomskaya-oblast-mestnoe-vremya/"><span>Томская область</span></a></li><li class="item1247"><a href="/tulskaya-oblast-mestnoe-vremya/"><span>Тульская область</span></a></li><li class="item430"><a href="/tiva-mestnoe-vremya/"><span>Тыва</span></a></li><li class="item1373"><a href="/tumenskaya-oblast-mestnoe-vremya/"><span>Тюменская область</span></a></li><li class="item855"><a href="/udmurtiya-mestnoe-vremya/"><span>Удмуртия</span></a></li><li class="item837"><a href="/ulyanovskaya-oblast-mestnoe-vremya/"><span>Ульяновская область</span></a></li><li class="item282"><a href="/chabarovskiy-kray-mestnoe-vremya/"><span>Хабаровский край</span></a></li><li class="item428"><a href="/chakasiya-mestnoe-vremya/"><span>Хакасия</span></a></li><li class="item175"><a href="/chanti-mansiyskiy-ao-mestnoe-vremya/"><span>Ханты-Мансийский АО</span></a></li><li class="item485"><a href="/chelyabinskaya-oblast-mestnoe-vremya/"><span>Челябинская область</span></a></li><li class="item1603"><a href="/chechnya-mestnoe-vremya/"><span>Чечня</span></a></li><li class="item839"><a href="/chuvashiya-mestnoe-vremya/"><span>Чувашия</span></a></li><li class="item318"><a href="/chukotka-mestnoe-vremya/"><span>Чукотский АО</span></a></li><li class="item280"><a href="/yakutiya-mestnoe-vremya/"><span>Якутия</span></a></li><li class="item108"><a href="/yamalo-nenetskiy-ao-mestnoe-vremya/"><span>Ямало-Ненецкий АО</span></a></li><li class="item932"><a href="/yaroslavskaya-oblast-mestnoe-vremya/"><span>Ярославская область</span></a></li><li class="item2895"><span class="separator"><span>Европа</span></span></li><li class="item2896"><a href="/polsha-mestnoe-vremya/"><span>Польша</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_pogoda">
					
<div class="easyscript"><a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/63" target="_blank" rel="nofollow"><img  src="//info.weather.yandex.net/63/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода" style="display:block;margin:0 auto;" /><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a></div>		</div>
			<div class="moduletable_zhal">
					<ul class="menu-accordeon-right"><li class="parent item2844"><span class="separator"><span>ЖАЛОБЫ И СПРАВКИ</span></span><ul><li class="item3386"><a href="/irkutsk-v-kurse-sobitiy/kuda-zhalovatsya-pensioneru-v-irkutskoy-oblasti"><span>Куда жаловаться?</span></a></li><li class="item3391"><a href="/nedvizhimost-v-irkutske-na-prodazhu"><span>Продажа недвижимости</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_pol">
					<ul class="menu-accordeon-right"><li class="parent item2845"><span class="separator"><span>ИНТЕРЕСНО И ПОЛЕЗНО</span></span><ul><li class="item3394"><a href="/irkutsk-slovo-redaktora/"><span>Слово редактора</span></a></li><li class="item949"><a href="/irkutsk-iz-kosmosa"><span>Иркутск из космоса</span></a></li><li class="item3404"><a href="http://moi-goda.ru/100-let-igu"><span>100 лет ИГУ</span></a></li><li class="item3390"><a href="/irkutsk-dengi/"><span>Местные новости про деньги</span></a></li><li class="item1982"><a href="/znakomstva-v-regionach/znakomstva-dlya-pozhilich-v-irkutske-eto-realno-cherez-internet"><span>Знакомства для пожилых в Иркутске</span></a></li><li class="item2317"><a href="/index.php?Itemid=2317&amp;option=com_tag&amp;view=tag&amp;layout=blog&amp;tag=%C2%AB80+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B8%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%D1%8E%D1%80%D0%B8%D1%8F+%D0%BD%D0%BE%D0%B6%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%C2%BB"><span>80 фактов из жизни Юрия Ножикова</span></a></li><li class="item2633"><a href="/iokb"><span>Новое в Иркутской областной больнице</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_news">
					
<div class="easyscript"><div id="button"><a href="/irkutsk-mestnoe-vremya/">МЕСТНЫЕ НОВОСТИ</a></div></div>		</div>
			<div class="moduletable_obyav">
					
<div class="easyscript"><noindex>
<div style="border:1px solid;margin:10px;padding:10px;">
<a style="display:block;text-align:center;" href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow" title="интернет оъявления иркутск"><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" border="0" alt="Иркутские объявления" title="Объявления в Иркутске" width="120" height="60" /></a>
<span style="text-decoration: underline;"><em>Новое в иркутских объявлениях:</em></span>
<ul>
<li><a href="http://baikalinform.ru/index.php?option=com_sobi2&catid=57&Itemid=75" target="_blank" rel="nofollow" title="Объявить об акции в Иркутске">РУБРИКА "АКЦИИ И РАСПРОДАЖИ"!</a></li>
<li><a href="http://baikalinform.ru/index.php?option=com_sobi2&sobi2Task=sobi2Details&catid=1&sobi2Id=5802&Itemid=75" target="_blank" rel="nofollow" title="Иркутские объявления в Telegram">ТЕПЕРЬ - В TELEGRAM!</a></li>
</ul>
</div>
</noindex></div>		</div>
			<div class="moduletable_money">
					<ul class="latestnews_money">
	<li class="latestnews_money">
		<a href="/irkutsk-v-kurse-sobitiy/puls-gorodskoy-zhizni" class="latestnews_money">
			Пульс городской жизни</a><br />
			<div class="introtext"><img src="/images/stories/TOWNS/irk-duma.jpg" border="0" />
В думе Иркутска 24 и 25 апреля прошли очередные депутатские слушания и заседание, на которых народные избранники обсудили вопросы взаимодействия с правоохранительными органами и программу комплексного развития транспортной инфраструктуры города на 2019–2030 годы, которую планируют утвердить уже летом, а также правки в закон Иркутской области о предоставлении сведений о доходах и расходах депутатов и должностных лиц.
</div>
	</li>
</ul>		</div>
			<div class="moduletable_money">
					<div id="moduletitle">ПРО ДЕНЬГИ</div>
					<ul class="latestnews_money">
	<li class="latestnews_money">
		<a href="/irkutsk-pfr/pfr-razyasnyaet" class="latestnews_money">
			ПФР разъясняет</a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/vopros1.jpg" border="0" />
Почему в январе мне задержали пенсию? Она приходила на карту всегда тринадцатого числа, а в этот раз пришла четырнадцатого. Евгения Сергеевна, г. Иркутск
</div>
	</li>
</ul>		</div>
			<div class="moduletable_obyav">
					<div id="moduletitle">РАБОТА ДЛЯ ПОЖИЛЫХ</div>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_obyav">
		<tr>
		<td>
			<ul class="newsfeed_obyav"  >
							<li>
									<noindex><a rel="nofollow" href="http://moi-goda.ru/index.php?option=com_job2&amp;job2Task=job2Details&amp;catid=21&amp;job2Id=7282&amp;Itemid=3319" target="_blank">
					Продавец</a></noindex>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div id="button"><a href="http://moi-goda.ru/index.php?option=com_job2&catid=21&Itemid=3319">ВСЕ ВАКАНСИИ</a></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><noindex><div id="button"><a href="http://love.moi-goda.ru/" rel="nofollow">ЗНАКОМСТВА</a></div></noindex></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><script src="http://partner.loveplanet.ru/ep/?rss-sex2=on&elm_out_rows=3&rss-age1=50&rss-country=3159&rss-sex=on&rss-age2=99&elm_out_cols=1&elm_det_out=1&rss-region=3703&aa=new&type_out=1&domain_id=3928929700&charset=1&affiliate_id=99215"></script></div>		</div>
			<div class="moduletable_obyav">
					<div id="moduletitle">ОБЪЯВЛЕНИЯ</div>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_obyav">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed_obyav"  >
							<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6009&amp;Itemid=75" target="_blank">
					Водитель-экспедитор на а/м 1,5 т, требуется</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5638&amp;Itemid=75" target="_blank">
					Сдаются комнаты 18 м2 (общежитие), пер.Фролова</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5940&amp;Itemid=75" target="_blank">
					Требуется водитель пожарной а/м, охранник, сторож</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6064&amp;Itemid=75" target="_blank">
					Требуется руководитель отдела маркетинга</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6019&amp;Itemid=75" target="_blank">
					Требуются электрик, инженер-электрик</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5744&amp;Itemid=75" target="_blank">
					Требуется сотрудник для интересной работы с животными</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5602&amp;Itemid=75" target="_blank">
					Куплю авто (иномарки, грузовики)</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6061&amp;Itemid=75" target="_blank">
					Требуется ремонтник сварочных инверторов</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6032&amp;Itemid=75" target="_blank">
					Срочно требуется сиделка, з/п 40000</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5716&amp;Itemid=75" target="_blank">
					В строительно-дорожную компанию требуется инженер-лаборант</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow"><img src="/images/b11.gif" style="width:100%;border:none;" /></a></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div style="margin:10px;">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/moi-goda_ru'> </script>
</div></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><script type="text/javascript">// <![CDATA[
document.write('<sc'+'ript type="text/javascript" src="http://read.realtyvision.ru/read.php?type=v&limit=6&bordercolor=999999&bgtopcolor=eeeeee&textcolor=333333&linkcolor=336699&fontsize=14"></sc'+'ript>');
// ]]></script></div>		</div>
	
	</div>

	<div style="clear:both;"></div>	

	<div id="obyav">		<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6009&amp;Itemid=75" target="_blank">
					Водитель-экспедитор на а/м 1,5 т, требуется</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5638&amp;Itemid=75" target="_blank">
					Сдаются комнаты 18 м2 (общежитие), пер.Фролова</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5940&amp;Itemid=75" target="_blank">
					Требуется водитель пожарной а/м, охранник, сторож</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6064&amp;Itemid=75" target="_blank">
					Требуется руководитель отдела маркетинга</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6019&amp;Itemid=75" target="_blank">
					Требуются электрик, инженер-электрик</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5744&amp;Itemid=75" target="_blank">
					Требуется сотрудник для интересной работы с животными</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5602&amp;Itemid=75" target="_blank">
					Куплю авто (иномарки, грузовики)</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6061&amp;Itemid=75" target="_blank">
					Требуется ремонтник сварочных инверторов</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6032&amp;Itemid=75" target="_blank">
					Срочно требуется сиделка, з/п 40000</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5716&amp;Itemid=75" target="_blank">
					В строительно-дорожную компанию требуется инженер-лаборант</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
	</div>

	<div id="footer">
		<div id="user4">
					<div class="moduletable_footer">
					
<div class="easyscript">© 2016 <a href="/">http://moi-goda.ru</a><br>
Все права защищены.<br>
Перепечатка информации возможна только<br> при активной ссылке на источник!
</div>		</div>
	
		</div>
		<div id="user5">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user5-placeholder">
<div style="width:95%;">Сетевое издание «Мои года. Интернет-журнал для уважаемых людей» (moi-goda.ru). Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 – 69490 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 25 апреля 2017 года.
Учредитель – Общество с ограниченной ответственностью «БайкалТелеИнформ».
 Главный редактор - Дронов М.Ю.
 Электронный адрес редакции: <a href="mailto:editorial@moi-goda.ru">editorial@moi-goda.ru</a>,
 тел.: (3952) 23-04-09.</div>
</div></div>		</div>
	
		</div>
		<div id="user6">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user6-placeholder">

<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=moi-goda.ru"><img src="http://www.yandex.ru/cycounter?moi-goda.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1928949" rel="nofollow" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1928949;t=464;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=50221906&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/50221906/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="50221906" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter50221906 = new Ya.Metrika2({
                    id:50221906,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50221906" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div></div>		</div>
	
		</div>
		<div id="user7">
					<div class="moduletable">
					<noindex>
<a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/face.png" width="32px" /></a>
<a href="/" target="_blank" rel="nofollow"><img src="/images/stories/google.png" width="40px" style="position:relative;top:2px;margin-right:2px;" /></a>
<a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/ok.png" width="32px" style="margin-right:4px;" /></a>
<a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk.png" width="33px" /></a>
</noindex>		</div>
	
		</div>		
	</div>

	<div style="clear:both;"></div>

<script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_cookie = document.cookie.indexOf("u_51180e2703=")+1;
var utarget_script = document.createElement("script");
utarget_script.type = 'text/javascript';
utarget_script.async = true;
utarget_script.src = 
"//utarget.ru/ranging/51180e2703/js/?rand="+utarget_rand+"&cookie="+utarget_cookie;
document.body.append(utarget_script);
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/VY/CN.js" ></script>

<script
  id="delivery-draw-kit"
  src="https://cdn.hunteryvely.com/resources/draw_script.js"
  onload='javascript:renderDelivery("5c9af0973479a")'>
</script>
	
</body>
</html>