<!DOCTYPE html>
<html xml:lang="ru-ru" lang="ru-ru" >
<head>
	  <base href="http://moi-goda.ru/irkutsk-v-kurse-sobitiy/irkutsk-sibirskiy-lider" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Газета для пенсионеров, пенсионный фонд, иркутск, пенсионное страхование, размер пенсии, трудовая пенсия, повышение пенсии, работа для пенсионеров, бабушка онлайн, льготы ветеранам труда, билайн, мтс в иркутске, сибирьтелеком, бвк, ишемическая болезнь, инфаркт миокарда симптомы, болезнь паркинсона, предвестники инсульта, чем вредна минеральная вода, здоровое питание, полезные продукты, здоровый образ жизни, как прожить до ста лет, упражнения для суставов, самомассаж, пониженный иммунитет, иммуностимуляторы, остеопороз, катаракта, михаил денискин, владимир зенченко, хади атласов, библиотека сибиряка, игорь широбоков, работа для пенсионеров в иркутске, история Сибири, история России, история Иркутска, скидки пенсионерам в иркутске, сайт знакомств для пожилых, знакомства для пожилых людей, знакомства для пенсионеров, клуб знакомств" />
  <meta name="title" content="Иркутск – сибирский лидер" />
  <meta name="description" content="&quot;Мои года&quot;. Интернет-портал старших поколений" />
  
  <title>Иркутск – сибирский лидер</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/plg_fontarticle07.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/article_font.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/jquery.min.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/slides.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/default.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Иркутск &ndash; сибирский лидер"/>
  <meta property="og:image" content="http://moi-goda.ru/images/opengraph/gradient_157520.jpg"/>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="stylesheet" href="/templates/moigoda/css/template.css" type="text/css" />
	<script src="/templates/moigoda/js/jquery.js"></script>
	<script src="/templates/moigoda/js/header.js"></script>
	<script src="/templates/moigoda/js/search.js"></script>
	<script src="/templates/moigoda/js/menu.js"></script>
	<script src="/templates/moigoda/js/right.js"></script>
	<script src="/templates/moigoda/js/arrow46.js"></script>
</head>
<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1928949", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1928949;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter83544 = new Ya.Metrika({id:83544,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/83544?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<div id="wrapper0">
		<div id="wrapper1">
			<div id="top">
				<a href="/">
					<div id="header"></div>
				</a>
				<div id="header-button">
							<div class="moduletable">
					
<div class="easyscript"><a href="/irkutsk-mestnoe-vremya/">МЕСТНЫЕ НОВОСТИ</a></div>		</div>
	
				</div>
				<div id="header-search" class="default">
							<div class="moduletable">
					<form action="http://moi-goda.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="58" />
</form>		</div>
	
				</div>
				<div id="navmenu">
							<div class="moduletable">
					<ul class="menu-nav"><li class="parent item3001"><span class="separator"><img src="/images/stories/menu48.png" align="left" alt="2016-10-10-05-47-58" /><span> </span></span><ul><li class="item3247"><span class="separator"><span>НОВОСТИ:</span></span></li><li class="item3246"><noindex><a rel="nofollow" href="/strana-i-mir/"><span>Все последние</span></a></noindex></li><li class="item3320"><noindex><a rel="nofollow" href="http://moi-goda.ru/mir-chudes"><span>Только забавные</span></a></noindex></li><li class="item2996"><span class="separator"><span>ЖИЗНЬ НА ПЕНСИЮ:</span></span></li><li class="item3321"><noindex><a rel="nofollow" href="/na-pensii/"><span>Все про пенсии и деньги</span></a></noindex></li><li class="item2997"><noindex><a rel="nofollow" href="http://moi-goda.ru/voenpensioner"><span>Военные пенсионеры</span></a></noindex></li><li class="item2998"><noindex><a rel="nofollow" href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></noindex></li><li class="item3000"><noindex><a rel="nofollow" href="http://moi-goda.ru/pensionnye-novosti"><span>Пенсионные новости</span></a></noindex></li><li class="item2999"><noindex><a rel="nofollow" href="http://moi-goda.ru/rabotayuschie-pensionery"><span>Работающие пенсионеры</span></a></noindex></li><li class="item2992"><span class="separator"><span>ЗДОРОВЬЕ:</span></span></li><li class="item2994"><noindex><a rel="nofollow" href="http://moi-goda.ru/budem-zdorovi/blog"><span>Новости о здоровье</span></a></noindex></li><li class="item3207"><noindex><a rel="nofollow" href="/zdorove-polniy-spisok-tem"><span>Каталог болячек</span></a></noindex></li><li class="item3323"><span class="separator"><span>БЕЗОПАСНОСТЬ:</span></span></li><li class="item3324"><noindex><a rel="nofollow" href="http://moi-goda.ru/juliki"><span>Телефонные жулики</span></a></noindex></li><li class="item3325"><noindex><a rel="nofollow" href="http://moi-goda.ru/proniknovenie"><span>Проникновение в дом</span></a></noindex></li><li class="item3326"><noindex><a rel="nofollow" href="http://moi-goda.ru/gadalki"><span>«Добрые волшебники»</span></a></noindex></li><li class="item3327"><noindex><a rel="nofollow" href="http://moi-goda.ru/save-your-webmoney"><span>Деньги в Интернете</span></a></noindex></li><li class="item3328"><span class="separator"><span>ДОМ И БЫТ:</span></span></li><li class="item3329"><noindex><a rel="nofollow" href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></noindex></li><li class="item3330"><noindex><a rel="nofollow" href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></noindex></li><li class="item3331"><noindex><a rel="nofollow" href="http://moi-goda.ru/rukodelie"><span>Рукодельница</span></a></noindex></li><li class="item3332"><noindex><a rel="nofollow" href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></noindex></li><li class="item3334"><noindex><a rel="nofollow" href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></noindex></li><li class="item3335"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары для хозяйки и рукодельницы</span></a></noindex></li><li class="item3336"><span class="separator"><span>САД-ОГОРОД:</span></span></li><li class="item3337"><noindex><a rel="nofollow" href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></noindex></li><li class="item3338"><noindex><a rel="nofollow" href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></noindex></li><li class="item3339"><noindex><a rel="nofollow" href="http://moi-goda.ru/sad"><span>В саду</span></a></noindex></li><li class="item3340"><noindex><a rel="nofollow" href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></noindex></li><li class="item3341"><noindex><a rel="nofollow" href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></noindex></li><li class="item3342"><noindex><a rel="nofollow" href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></noindex></li><li class="item3343"><noindex><a rel="nofollow" href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></noindex></li><li class="item3344"><span class="separator"><span>ВНУКИ:</span></span></li><li class="item3345"><noindex><a rel="nofollow" href="http://moi-goda.ru/vnukovedenie"><span>Новости внуковедения</span></a></noindex></li><li class="item3346"><noindex><a rel="nofollow" href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></noindex></li><li class="item3347"><noindex><a rel="nofollow" href="http://moi-goda.ru/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></noindex></li><li class="item3348"><span class="separator"><span>СТИЛЬ ЖИЗНИ:</span></span></li><li class="item3349"><noindex><a rel="nofollow" href="http://moi-goda.ru/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin"><span>Прически для дам &quot;в возрасте&quot;</span></a></noindex></li><li class="item3350"><noindex><a rel="nofollow" href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></noindex></li><li class="item3351"><noindex><a rel="nofollow" href="http://moi-goda.ru/style"><span>Живем со вкусом!</span></a></noindex></li><li class="item3352"><noindex><a rel="nofollow" href="http://moi-goda.ru/psychology"><span>Психология</span></a></noindex></li><li class="item3353"><span class="separator"><span>ПОКУПКИ:</span></span></li><li class="item3354"><noindex><a rel="nofollow" href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></noindex></li><li class="item3365"><noindex><a rel="nofollow" href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></noindex></li><li class="item3367"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></noindex></li><li class="item3368"><noindex><a rel="nofollow" href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></noindex></li><li class="item3369"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></noindex></li><li class="item3366"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></noindex></li><li class="item3370"><span class="separator"><span>ЕЩЕ ПОЛЕЗНОЕ</span></span></li><li class="item3371"><noindex><a rel="nofollow" href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></noindex></li><li class="item3372"><noindex><a rel="nofollow" href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн</span></a></noindex></li><li class="item3389"><noindex><a rel="nofollow" href="http://moi-goda.ru/puteshestvie"><span>Путешествия</span></a></noindex></li><li class="item3373"><span class="separator"><span>ЧТЕНИЕ:</span></span></li><li class="item3374"><noindex><a rel="nofollow" href="http://moi-goda.ru/babushki-online"><span>Наша история</span></a></noindex></li><li class="item3375"><noindex><a rel="nofollow" href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></noindex></li><li class="item3376"><noindex><a rel="nofollow" href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></noindex></li><li class="item3377"><noindex><a rel="nofollow" href="http://moi-goda.ru/publicistic"><span>Наша почта, наши споры</span></a></noindex></li><li class="item3378"><noindex><a rel="nofollow" href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></noindex></li><li class="item3379"><noindex><a rel="nofollow" href="http://moi-goda.ru/proza"><span>Проза</span></a></noindex></li><li class="item3381"><noindex><a rel="nofollow" href="http://moi-goda.ru/humor"><span>Юмор</span></a></noindex></li><li class="item3382"><span class="separator"><span>ЕЩЕ ДЛЯ ДУШИ:</span></span></li><li class="item3383"><noindex><a rel="nofollow" href="http://moi-goda.ru/nostalgiya-polniy-spisok-ispolniteley"><span>Музыка из прошлого</span></a></noindex></li><li class="item3384"><noindex><a rel="nofollow" href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></noindex></li><li class="item3385"><noindex><a rel="nofollow" href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></noindex></li><li class="item3212"><span class="separator"><span>СОТРУДНИЧЕСТВО:</span></span></li><li class="item3209"><noindex><a rel="nofollow" href="/nulevie-sluzhebnie/o-proekte-kontakti"><span>О проекте</span></a></noindex></li><li class="item3210"><noindex><a rel="nofollow" href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></noindex></li><li class="item3211"><noindex><a rel="nofollow" href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></noindex></li><li class="item3322"><noindex><a rel="nofollow" href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Кадровикам</span></a></noindex></li></ul></li></ul>		</div>
	
				</div>
				<div id="scroll-header" class="default">
					<a href="/">
						<div id="scroll-logo"></div>
					</a>
					<div id="scroll-text"></div>
				</div>
				<div id="mainmenu" class="default">
							<div class="moduletable">
					<ul class="menu"><li class="item222"><noindex><a rel="nofollow" href="/strana-i-mir/"><img src="/images/stories/menu-novosti.png" align="left" alt="newsglobal" /><span>НОВОСТИ</span></a></noindex></li><li class="item223"><noindex><a rel="nofollow" href="/na-pensii/"><img src="/images/stories/menu-koshelyok.png" align="left" alt="money" /><span>ПЕНСИИ</span></a></noindex></li><li class="item224"><noindex><a rel="nofollow" href="/dlya-uma-i-dushi/"><img src="/images/stories/menu-chteniye.png" align="left" alt="readin" /><span>ЧТЕНИЕ</span></a></noindex></li><li class="item268"><noindex><a rel="nofollow" href="/budem-zdorovi/"><img src="/images/stories/menu-zdorovye.png" align="left" alt="2012-11-12-00-52-56" /><span>ЗДОРОВЬЕ</span></a></noindex></li><li class="item226"><noindex><a rel="nofollow" href="/vnukovedenie/"><img src="/images/stories/menu-vnuki.png" align="left" alt="vnuki" /><span>ВНУКИ</span></a></noindex></li><li class="item227"><noindex><a rel="nofollow" href="/ruki-ne-dlya-skuki/"><img src="/images/stories/menu-master.png" align="left" alt="uvlech" /><span>МАСТЕР</span></a></noindex></li><li class="item314"><noindex><a rel="nofollow" href="/interactive"><img src="/images/stories/menu-obscheniye.png" align="left" alt="2012-11-19-03-28-43" /><span>ОБЩЕНИЕ</span></a></noindex></li></ul>		</div>
	
				</div>
			</div>
		</div>
		<div id="wrapper2">
			<div id="left2">		<div class="moduletable">
					<div id="moduletitle">ЗДРАВСТВУЙТЕ!</div>
					 <p>
<a href="http://moi-goda.ru/zdorove-polniy-spisok-tem" title="НАШЕ ЗДОРОВЬЕ: Полный список тем"><img src="/images/stories/vizual-okt-2016/400_240_zdorov.jpg" border="0" style="display:block;margin: 0px auto 10px;width:95%;" /></a></p>
		</div>
			<div class="moduletable_right1">
					<div id="moduletitle">СПРАВКИ</div>
					
<div class="easyscript"></div>		</div>
			<div class="moduletable">
					 <ul class="about">
	<li class="about1">
		<a href="/o-proekte">О НАС. КОНТАКТЫ</a>
	</li>
	<li class="about2">
		<a href="/reklama-na-portale">РЕКЛАМА НА САЙТЕ</a>
	</li>
	<li class="about3">
		<div class="logon">
			<script src="http://ulogin.ru/js/ulogin.js"></script><a href="#" id="uLogin_1" x-ulogin-params="display=window&fields=first_name,last_name,nickname,photo,email,sex&redirect_uri=http%3A%2F%2Fmoi-goda.ru%2Firkutsk-v-kurse-sobitiy%2Firkutsk-sibirskiy-lider"><img src="http://ulogin.ru/img/button.png" style = "width:187;height:30" /></a>		</div>
	</li>
</ul>
		</div>
			<div class="moduletable">
					<div id="moduletitle">НА КАЛЕНДАРЕ</div>
					
<div class="easyscript"><div id="calendar"><noindex>
<script>var calendru_c='calend-prazdnik';var calendru_mc='calend-date';var calendru_dc='calend-title';var calendru_c_all='calendru';var calendru_n_l=0;var calendru_n_s=0;var calendru_n_d=0;var calendru_i_f=1;var calendru_show_names = 0;</script><script src=http://www.calend.ru/img/export/informer_new_theme1u.js?></script>
</noindex></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ОБЩЕНИЕ</div>
					<ul class="menu-nomarkers"><li class="item92"><noindex><a rel="nofollow" href="/nulevie-sluzhebnie/kommentarii-k-statyam"><img src="/images/stories/comments-16x16.png" align="left" alt="latest-comments" /><span>Комментарии к статьям</span></a></noindex></li><li class="item95"><noindex><a rel="nofollow" href="mailto:editorial@moi-goda.ru"><img src="/images/stories/mail-16x16.png" align="left" alt="mail" /><span>Письмо в редакцию</span></a></noindex></li><li class="item263"><noindex><a rel="nofollow" href="http://odnoklassniki.ru/group/51562239492169" target="_blank"><img src="/images/stories/odnoklassniki.png" align="left" alt="odnoklass" /><span>Мы в &quot;Одноклассниках&quot;</span></a></noindex></li><li class="item264"><noindex><a rel="nofollow" href="http://www.facebook.com/MoiGoda" target="_blank"><img src="/images/stories/facebook-16x16.png" align="left" alt="tofb" /><span>Мы в Facebook</span></a></noindex></li><li class="item266"><noindex><a rel="nofollow" href="http://vk.com/club41488348" target="_blank"><img src="/images/stories/vk-16x16.png" align="left" alt="tovk" /><span>Мы во &quot;ВКонтакте&quot;</span></a></noindex></li><li class="item1477"><noindex><a rel="nofollow" href="/index.php?Itemid=1477&amp;option=com_pzdr22"><img src="/images/stories/ico_gvozdika.gif" align="left" alt="pozdr22" /><span>Поздравляем юбиляров и именниников</span></a></noindex></li><li class="item2972"><noindex><a rel="nofollow" href="http://love.moi-goda.ru/" target="_blank"><img src="/images/stories/heart.png" align="left" alt="2016-10-09-13-20-46" /><span>Знакомства</span></a></noindex></li></ul>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ПОДРОБНОСТИ</div>
					<ul class="menu-accordeon"><li class="parent item2607"><span class="separator"><span>Здоровье</span></span><ul><li class="item2857"><noindex><a rel="nofollow" href="http://moi-goda.ru/budem-zdorovi"><span>Все новости о здоровье</span></a></noindex></li><li class="item2587"><noindex><a rel="nofollow" href="http://moi-goda.ru/serdce"><span>Болезни сердечно - сосудистой системы</span></a></noindex></li><li class="item2588"><noindex><a rel="nofollow" href="http://moi-goda.ru/breath"><span>Болезни органов дыхания</span></a></noindex></li><li class="item2589"><noindex><a rel="nofollow" href="http://moi-goda.ru/zheludok"><span>Болезни желудочно-кишечного тракта</span></a></noindex></li><li class="item2590"><noindex><a rel="nofollow" href="http://moi-goda.ru/endo"><span>Эндокринные болезни, нарушения обмена веществ</span></a></noindex></li><li class="item2591"><noindex><a rel="nofollow" href="http://moi-goda.ru/urology"><span>Болезни мочевыделительной системы</span></a></noindex></li><li class="item2592"><noindex><a rel="nofollow" href="http://moi-goda.ru/bones"><span>Болезни костно-мышечной системы</span></a></noindex></li><li class="item2593"><noindex><a rel="nofollow" href="http://moi-goda.ru/andrology"><span>Мужское здоровье</span></a></noindex></li><li class="item2594"><noindex><a rel="nofollow" href="http://moi-goda.ru/ginecology"><span>Женское здоровье</span></a></noindex></li><li class="item2595"><noindex><a rel="nofollow" href="http://moi-goda.ru/eyes"><span>Глазные болезни</span></a></noindex></li><li class="item2596"><noindex><a rel="nofollow" href="http://moi-goda.ru/lor"><span>ЛОР-заболевания («Ухо-горло-нос»)</span></a></noindex></li><li class="item2598"><noindex><a rel="nofollow" href="http://moi-goda.ru/nerves"><span>Болезни нервной системы</span></a></noindex></li><li class="item2599"><noindex><a rel="nofollow" href="http://moi-goda.ru/infections"><span>Инфекционные и паразитарные болезни</span></a></noindex></li><li class="item2600"><noindex><a rel="nofollow" href="http://moi-goda.ru/trauma"><span>Травмы, отравления</span></a></noindex></li><li class="item2601"><noindex><a rel="nofollow" href="http://moi-goda.ru/pediatry"><span>Детское здоровье</span></a></noindex></li><li class="item2602"><noindex><a rel="nofollow" href="http://moi-goda.ru/narodnaya-medicina"><span>Народная и нетрадиционная медицина</span></a></noindex></li><li class="item2603"><noindex><a rel="nofollow" href="http://moi-goda.ru/pitanie"><span>Здоровое питание</span></a></noindex></li><li class="item2604"><noindex><a rel="nofollow" href="http://moi-goda.ru/poleznoe"><span>Полезные советы</span></a></noindex></li><li class="item2605"><noindex><a rel="nofollow" href="http://moi-goda.ru/lichnoe"><span>Секс в пожилом возрасте</span></a></noindex></li><li class="item2606"><noindex><a rel="nofollow" href="http://moi-goda.ru/dolgoletie"><span>Долголетие</span></a></noindex></li><li class="item2737"><noindex><a rel="nofollow" href="/knigi-o-zdorove"><span>Книги о здоровье</span></a></noindex></li><li class="item2890"><noindex><a rel="nofollow" href="http://moi-goda.ru/gimnastika-dla-pozhilikh"><span>Гимнастика для пожилых</span></a></noindex></li><li class="item3065"><noindex><a rel="nofollow" href="/zdorove-polniy-spisok-tem"><span>ВЫВЕСТИ ВЕСЬ СПИСОК НА ЭКРАН</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2804"><span class="separator"><span>Жизнь на пенсию</span></span><ul><li class="item2900"><noindex><a rel="nofollow" href="http://moi-goda.ru/pensionnye-novosti"><span>Пенсионные новости</span></a></noindex></li><li class="item2898"><noindex><a rel="nofollow" href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></noindex></li><li class="item2897"><noindex><a rel="nofollow" href="http://moi-goda.ru/voenpensioner"><span>Военные пенсионеры</span></a></noindex></li><li class="item2899"><noindex><a rel="nofollow" href="http://moi-goda.ru/rabotayuschie-pensionery"><span>Работающие пенсионеры</span></a></noindex></li><li class="item3027"><noindex><a rel="nofollow" href="http://moi-goda.ru/pfr-news"><span>Сообщения ПФР</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2807"><span class="separator"><span>Права и возможности</span></span><ul><li class="item2808"><noindex><a rel="nofollow" href="http://moi-goda.ru/rabota-pensioneram"><span>Работа для пожилых</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2914"><span class="separator"><span>Безопасность</span></span><ul><li class="item2913"><noindex><a rel="nofollow" href="http://moi-goda.ru/juliki"><span>Телефонные жулики</span></a></noindex></li><li class="item2917"><noindex><a rel="nofollow" href="http://moi-goda.ru/proniknovenie"><span>Проникновение в дом</span></a></noindex></li><li class="item2921"><noindex><a rel="nofollow" href="http://moi-goda.ru/gadalki"><span>«Добрые волшебники»</span></a></noindex></li><li class="item2923"><noindex><a rel="nofollow" href="http://moi-goda.ru/save-your-webmoney"><span>Деньги в Интернете</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2698"><span class="separator"><span>Дом и дача</span></span><ul><li class="item2699"><span class="separator"><span>НАШ ДОМ И БЫТ</span></span></li><li class="item2697"><noindex><a rel="nofollow" href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></noindex></li><li class="item2738"><noindex><a rel="nofollow" href="/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></noindex></li><li class="item2700"><noindex><a rel="nofollow" href="http://moi-goda.ru/rukodelnitsa"><span>Рукодельница</span></a></noindex></li><li class="item2701"><noindex><a rel="nofollow" href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></noindex></li><li class="item2702"><noindex><a rel="nofollow" href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></noindex></li><li class="item2740"><noindex><a rel="nofollow" href="/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Хозяйке и рукодельнице: книги и товары</span></a></noindex></li><li class="item2703"><span class="separator"><span>НАШ САД-ОГОРОД</span></span></li><li class="item2704"><noindex><a rel="nofollow" href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></noindex></li><li class="item2705"><noindex><a rel="nofollow" href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></noindex></li><li class="item2706"><noindex><a rel="nofollow" href="http://moi-goda.ru/sad"><span>В саду</span></a></noindex></li><li class="item2707"><noindex><a rel="nofollow" href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></noindex></li><li class="item2708"><noindex><a rel="nofollow" href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></noindex></li><li class="item2709"><noindex><a rel="nofollow" href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></noindex></li><li class="item2735"><noindex><a rel="nofollow" href="/tovari-dlya-sadovodov" target="_blank"><span>Товары для садоводов</span></a></noindex></li><li class="item3046"><noindex><a rel="nofollow" href="/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2805"><span class="separator"><span>Внучата</span></span><ul><li class="item3051"><noindex><a rel="nofollow" href="http://moi-goda.ru/vnukovedenie"><span>Новости внуковедения</span></a></noindex></li><li class="item2901"><noindex><a rel="nofollow" href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></noindex></li><li class="item2636"><noindex><a rel="nofollow" href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></noindex></li><li class="item3052"><noindex><a rel="nofollow" href="http://moi-goda.ru/multiki"><span>Любимые и добрые мультики</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2806"><span class="separator"><span>Стиль жизни</span></span><ul><li class="item2673"><span class="separator"><span>НАША ВНЕШНОСТЬ</span></span></li><li class="item2903"><noindex><a rel="nofollow" href="/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin"><span>Прически для дам «в возрасте»</span></a></noindex></li><li class="item2904"><noindex><a rel="nofollow" href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></noindex></li><li class="item2906"><noindex><a rel="nofollow" href="http://moi-goda.ru/style"><span>Живем со вкусом!</span></a></noindex></li><li class="item2902"><span class="separator"><span>НАШ ВНУТРЕННИЙ МИР</span></span></li><li class="item2905"><noindex><a rel="nofollow" href="http://moi-goda.ru/psychology"><span>Психология</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2928"><span class="separator"><span>Путешествия</span></span><ul><li class="item2926"><noindex><a rel="nofollow" href="/pogoda-na-nekotorich-populyarnich-kurortach"><span>Погода на курортах</span></a></noindex></li><li class="item3388"><noindex><a rel="nofollow" href="http://moi-goda.ru/puteshestvie"><span>Пути-дороги, страны-города</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2809"><span class="separator"><span>Покупки</span></span><ul><li class="item2858"><noindex><a rel="nofollow" href="/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></noindex></li><li class="item3050"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></noindex></li><li class="item2865"><noindex><a rel="nofollow" href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></noindex></li><li class="item3047"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></noindex></li><li class="item3048"><noindex><a rel="nofollow" href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></noindex></li><li class="item3049"><noindex><a rel="nofollow" href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2810"><span class="separator"><span>Еще полезное</span></span><ul><li class="item2908"><noindex><a rel="nofollow" href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></noindex></li><li class="item3218"><noindex><a rel="nofollow" href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн!</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="margin:0 10% 5%;">
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad", {
            ad_format: "direct",
            type: "posterVertical",
            border_type: "block",
            limit: 1,
            title_font_size: 3,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ДЛЯ ДУШИ</div>
					<ul class="menu-accordeon"><li class="parent item3021"><span class="separator"><span>Чтение</span></span><ul><li class="item3022"><noindex><a rel="nofollow" href="http://moi-goda.ru/nashaistoria"><span>Наша история</span></a></noindex></li><li class="item3025"><noindex><a rel="nofollow" href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></noindex></li><li class="item3023"><noindex><a rel="nofollow" href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></noindex></li><li class="item3026"><noindex><a rel="nofollow" href="http://moi-goda.ru/publicistic"><span>Публицистика</span></a></noindex></li><li class="item3028"><noindex><a rel="nofollow" href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></noindex></li><li class="item3029"><noindex><a rel="nofollow" href="http://moi-goda.ru/proza"><span>Проза</span></a></noindex></li><li class="item3030"><noindex><a rel="nofollow" href="http://moi-goda.ru/humor"><span>Юмор</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2811"><span class="separator"><span>Ностальгия</span></span><ul><li class="item3222"><noindex><a rel="nofollow" href="/nostalgiya-polniy-spisok-ispolniteley"><span>СПИСОК ИСПОЛНИТЕЛЕЙ - НА ЭКРАН</span></a></noindex></li><li class="item2769"><noindex><a rel="nofollow" href="http://moi-goda.ru/pesni-pobedi"><span>Песни Победы</span></a></noindex></li><li class="item2742"><noindex><a rel="nofollow" href="http://moi-goda.ru/zimnie-i-novogodnie-pesni"><span>Зимние и новогодние песни</span></a></noindex></li><li class="item2314"><noindex><a rel="nofollow" href="http://moi-goda.ru/nikitichna-i-mavrikeevna"><span>Авдотья Никитична и Вероника Маврикиевна</span></a></noindex></li><li class="item1612"><noindex><a rel="nofollow" href="http://moi-goda.ru/yakusheva"><span>Ада Якушева</span></a></noindex></li><li class="item2542"><noindex><a rel="nofollow" href="http://moi-goda.ru/aida-vedisheva"><span>Аида Ведищева</span></a></noindex></li><li class="item2539"><noindex><a rel="nofollow" href="http://moi-goda.ru/alla-bayanova"><span>Алла Баянова</span></a></noindex></li><li class="item1590"><noindex><a rel="nofollow" href="http://moi-goda.ru/vertinsky"><span>Александр Вертинский</span></a></noindex></li><li class="item2386"><noindex><a rel="nofollow" href="http://moi-goda.ru/alexsandr-galich"><span>Александр Галич</span></a></noindex></li><li class="item1478"><noindex><a rel="nofollow" href="http://moi-goda.ru/gorodnicky"><span>Александр Городницкий</span></a></noindex></li><li class="item1863"><noindex><a rel="nofollow" href="http://moi-goda.ru/dulov"><span>Александр Дулов</span></a></noindex></li><li class="item2619"><noindex><a rel="nofollow" href="http://moi-goda.ru/alexsandr-suhanov"><span>Александр Суханов</span></a></noindex></li><li class="item2744"><noindex><a rel="nofollow" href="http://moi-goda.ru/anatoliy-korolev"><span>Анатолий Королёв</span></a></noindex></li><li class="item2753"><noindex><a rel="nofollow" href="/andrey-mironov"><span>Андрей Миронов</span></a></noindex></li><li class="item329"><noindex><a rel="nofollow" href="http://moi-goda.ru/veski"><span>Анне Вески</span></a></noindex></li><li class="item330"><noindex><a rel="nofollow" href="http://moi-goda.ru/anna-german"><span>Анна Герман</span></a></noindex></li><li class="item2762"><noindex><a rel="nofollow" href="http://moi-goda.ru/ansambl-skay"><span>Ансамбль &quot;Скай&quot;</span></a></noindex></li><li class="item1596"><noindex><a rel="nofollow" href="http://moi-goda.ru/okudzhava"><span>Булат Окуджава</span></a></noindex></li><li class="item1923"><noindex><a rel="nofollow" href="http://moi-goda.ru/vadim-egorov"><span>Вадим Егоров</span></a></noindex></li><li class="item1907"><noindex><a rel="nofollow" href="http://moi-goda.ru/mishuki"><span>Вадим и Валерий Мищуки</span></a></noindex></li><li class="item1718"><noindex><a rel="nofollow" href="http://moi-goda.ru/vadim-kozin"><span>Вадим Козин</span></a></noindex></li><li class="item2568"><noindex><a rel="nofollow" href="http://moi-goda.ru/vadim-mulerman"><span>Вадим Мулерман</span></a></noindex></li><li class="item1706"><noindex><a rel="nofollow" href="http://moi-goda.ru/vihorev"><span>Валентин Вихорев</span></a></noindex></li><li class="item2741"><noindex><a rel="nofollow" href="http://moi-goda.ru/valentina-dvoryninova"><span>Валентина Дворянинова</span></a></noindex></li><li class="item2306"><noindex><a rel="nofollow" href="http://moi-goda.ru/tolkunova"><span>Валентина Толкунова</span></a></noindex></li><li class="item2311"><noindex><a rel="nofollow" href="http://moi-goda.ru/obodzinsky"><span>Валерий Ободзинский</span></a></noindex></li><li class="item2617"><noindex><a rel="nofollow" href="http://moi-goda.ru/vahtang-kikabidze"><span>Вахтанг Кикабидзе</span></a></noindex></li><li class="item1782"><noindex><a rel="nofollow" href="http://moi-goda.ru/veronika-dolina"><span>Вероника Долина</span></a></noindex></li><li class="item2643"><noindex><a rel="nofollow" href="http://moi-goda.ru/via-akvareli"><span>ВИА &quot;Акварели&quot;</span></a></noindex></li><li class="item1721"><noindex><a rel="nofollow" href="http://moi-goda.ru/via-ariel"><span>ВИА &quot;Ариэль&quot;</span></a></noindex></li><li class="item991"><noindex><a rel="nofollow" href="http://moi-goda.ru/via-verasy"><span>ВИА &quot;Верасы&quot;</span></a></noindex></li><li class="item1703"><noindex><a rel="nofollow" href="http://moi-goda.ru/vernie-druzya"><span>ВИА &quot;Верные друзья&quot;</span></a></noindex></li><li class="item1611"><noindex><a rel="nofollow" href="http://moi-goda.ru/veselie-rebyta"><span>ВИА &quot;Веселые ребята&quot;</span></a></noindex></li><li class="item1615"><noindex><a rel="nofollow" href="http://moi-goda.ru/dobri-molodci"><span>ВИА &quot;Добры молодцы&quot;</span></a></noindex></li><li class="item2098"><noindex><a rel="nofollow" href="http://moi-goda.ru/zdravstvui-pesnya"><span>ВИА &quot;Здравствуй, песня!&quot;</span></a></noindex></li><li class="item1922"><noindex><a rel="nofollow" href="http://moi-goda.ru/zemlyne"><span>ВИА &quot;Земляне&quot;</span></a></noindex></li><li class="item2645"><noindex><a rel="nofollow" href="http://moi-goda.ru/via-korobeiniki"><span>ВИА &quot;Коробейники&quot;</span></a></noindex></li><li class="item1719"><noindex><a rel="nofollow" href="http://moi-goda.ru/krasnie-maki"><span>ВИА &quot;Красные маки&quot;</span></a></noindex></li><li class="item1906"><noindex><a rel="nofollow" href="http://moi-goda.ru/leisya-pesny"><span>ВИА &quot;Лейся, песня&quot;</span></a></noindex></li><li class="item1975"><noindex><a rel="nofollow" href="http://moi-goda.ru/orizont"><span>ВИА &quot;Оризонт&quot;</span></a></noindex></li><li class="item1777"><noindex><a rel="nofollow" href="http://moi-goda.ru/orera"><span>ВИА &quot;Орэра&quot;</span></a></noindex></li><li class="item1162"><noindex><a rel="nofollow" href="http://moi-goda.ru/pesnyari"><span>ВИА &quot;Песняры&quot;</span></a></noindex></li><li class="item1779"><noindex><a rel="nofollow" href="http://moi-goda.ru/plamya"><span>ВИА &quot;Пламя&quot;</span></a></noindex></li><li class="item1591"><noindex><a rel="nofollow" href="http://moi-goda.ru/pouzhie-gitari"><span>ВИА &quot;Поющие гитары&quot;</span></a></noindex></li><li class="item901"><noindex><a rel="nofollow" href="http://moi-goda.ru/samotsvety"><span>ВИА &quot;Самоцветы&quot;</span></a></noindex></li><li class="item2264"><noindex><a rel="nofollow" href="http://moi-goda.ru/sinaya-ptica"><span>ВИА &quot;Синяя птица&quot;</span></a></noindex></li><li class="item1862"><noindex><a rel="nofollow" href="http://moi-goda.ru/syabri"><span>ВИА &quot;Сябры&quot;</span></a></noindex></li><li class="item1781"><noindex><a rel="nofollow" href="http://moi-goda.ru/via-cveti"><span>ВИА &quot;Цветы&quot;</span></a></noindex></li><li class="item1931"><noindex><a rel="nofollow" href="http://moi-goda.ru/yalla"><span>ВИА &quot;Ялла&quot;</span></a></noindex></li><li class="item2577"><noindex><a rel="nofollow" href="http://moi-goda.ru/viktor-berkovskiy"><span>Виктор Берковский</span></a></noindex></li><li class="item1778"><noindex><a rel="nofollow" href="http://moi-goda.ru/bunchikov"><span>Владимир Бунчиков</span></a></noindex></li><li class="item854"><noindex><a rel="nofollow" href="http://moi-goda.ru/vysotsky"><span>Владимир Высоцкий</span></a></noindex></li><li class="item2305"><noindex><a rel="nofollow" href="http://moi-goda.ru/lancberg"><span>Владимир Ланцберг</span></a></noindex></li><li class="item2768"><noindex><a rel="nofollow" href="http://moi-goda.ru/vladimir-makarov"><span>Владимир Макаров</span></a></noindex></li><li class="item2772"><noindex><a rel="nofollow" href="http://moi-goda.ru/vladimir-migulya"><span>Владимир Мигуля</span></a></noindex></li><li class="item1701"><noindex><a rel="nofollow" href="http://moi-goda.ru/vladimir-nechaev"><span>Владимир Нечаев</span></a></noindex></li><li class="item2097"><noindex><a rel="nofollow" href="http://moi-goda.ru/troshin"><span>Владимир Трошин</span></a></noindex></li><li class="item2572"><noindex><a rel="nofollow" href="http://moi-goda.ru/trio-meridian"><span>Вокальное трио &quot;Меридиан&quot;</span></a></noindex></li><li class="item2540"><noindex><a rel="nofollow" href="http://moi-goda.ru/kvartet-akkord"><span>Вокальный квартет &quot;Аккорд&quot;</span></a></noindex></li><li class="item2304"><noindex><a rel="nofollow" href="http://moi-goda.ru/kvartet-ulibka"><span>Вокальный квартет &quot;Улыбка&quot;</span></a></noindex></li><li class="item2301"><noindex><a rel="nofollow" href="http://moi-goda.ru/velicanova"><span>Гелена Великанова</span></a></noindex></li><li class="item477"><noindex><a rel="nofollow" href="http://moi-goda.ru/genady-belov"><span>Геннадий Белов</span></a></noindex></li><li class="item2171"><noindex><a rel="nofollow" href="http://moi-goda.ru/georg-otc"><span>Георг Отс</span></a></noindex></li><li class="item1704"><noindex><a rel="nofollow" href="http://moi-goda.ru/vinogradov"><span>Георгий Виноградов</span></a></noindex></li><li class="item2310"><noindex><a rel="nofollow" href="http://moi-goda.ru/goluboy-ogonek"><span>Голубой огонек</span></a></noindex></li><li class="item1619"><noindex><a rel="nofollow" href="http://moi-goda.ru/araks"><span>Группа &quot;Аракс&quot;</span></a></noindex></li><li class="item1705"><noindex><a rel="nofollow" href="http://moi-goda.ru/gruppa-kruiz"><span>Группа &quot;Круиз&quot;</span></a></noindex></li><li class="item2734"><noindex><a rel="nofollow" href="http://moi-goda.ru/dmitriy-suharev"><span>Дмитрий Сухарев</span></a></noindex></li><li class="item2635"><noindex><a rel="nofollow" href="http://moi-goda.ru/duet-ivasi"><span>Дуэт &quot;Иваси&quot;</span></a></noindex></li><li class="item2610"><noindex><a rel="nofollow" href="http://moi-goda.ru/duet-nikitinih"><span>Дуэт Никитиных</span></a></noindex></li><li class="item2669"><noindex><a rel="nofollow" href="http://moi-goda.ru/evgeniy-agranovich"><span>Евгений Агранович</span></a></noindex></li><li class="item2775"><noindex><a rel="nofollow" href="http://moi-goda.ru/evgeniy-bachurin"><span>Евгений Бачурин</span></a></noindex></li><li class="item2637"><noindex><a rel="nofollow" href="http://moi-goda.ru/evgenii-golovin"><span>Евгений Головин</span></a></noindex></li><li class="item2743"><noindex><a rel="nofollow" href="http://moi-goda.ru/evgeniy-klyachkun"><span>Евгений Клячкин</span></a></noindex></li><li class="item2634"><noindex><a rel="nofollow" href="http://moi-goda.ru/evgenii-martinov"><span>Евгений Мартынов</span></a></noindex></li><li class="item370"><noindex><a rel="nofollow" href="http://moi-goda.ru/elena-kamburova"><span>Елена Камбурова</span></a></noindex></li><li class="item2621"><noindex><a rel="nofollow" href="http://moi-goda.ru/elena-obrazcova"><span>Елена Образцова</span></a></noindex></li><li class="item1930"><noindex><a rel="nofollow" href="http://moi-goda.ru/tatlyn"><span>Жан Татлян</span></a></noindex></li><li class="item2609"><noindex><a rel="nofollow" href="http://moi-goda.ru/ivan-kozlovcky"><span>Иван Козловский</span></a></noindex></li><li class="item1618"><noindex><a rel="nofollow" href="http://moi-goda.ru/ivan-shmelev"><span>Иван Шмелёв</span></a></noindex></li><li class="item1614"><noindex><a rel="nofollow" href="http://moi-goda.ru/isabella-urieva"><span>Изабелла Юрьева</span></a></noindex></li><li class="item2410"><noindex><a rel="nofollow" href="http://moi-goda.ru/iosif-kobzon"><span>Иосиф Кобзон</span></a></noindex></li><li class="item2302"><noindex><a rel="nofollow" href="http://moi-goda.ru/brzhevskay"><span>Ирина Бржевская</span></a></noindex></li><li class="item1905"><noindex><a rel="nofollow" href="http://moi-goda.ru/lazarenko"><span>Капиталина Лазаренко</span></a></noindex></li><li class="item2172"><noindex><a rel="nofollow" href="http://moi-goda.ru/kvartet-sovetskaya-pesnya"><span>Квартет &quot;Советская песня&quot;</span></a></noindex></li><li class="item1720"><noindex><a rel="nofollow" href="http://moi-goda.ru/klavdiya-shulzhenko"><span>Клавдия Шульженко</span></a></noindex></li><li class="item2750"><noindex><a rel="nofollow" href="http://moi-goda.ru/kola-beldi"><span>Кола Бельды</span></a></noindex></li><li class="item853"><noindex><a rel="nofollow" href="http://moi-goda.ru/kubanski-hor"><span>Кубанский казачий хор</span></a></noindex></li><li class="item2641"><noindex><a rel="nofollow" href="http://moi-goda.ru/larisa-mondrus"><span>Лариса Мондрус</span></a></noindex></li><li class="item2668"><noindex><a rel="nofollow" href="http://moi-goda.ru/lev-barashkov"><span>Лев Барашков</span></a></noindex></li><li class="item1609"><noindex><a rel="nofollow" href="http://moi-goda.ru/lev-lezhenko"><span>Лев Лещенко</span></a></noindex></li><li class="item1861"><noindex><a rel="nofollow" href="http://moi-goda.ru/leonid-kostrica"><span>Леонид Кострица</span></a></noindex></li><li class="item1608"><noindex><a rel="nofollow" href="http://moi-goda.ru/leonid-utesov"><span>Леонид Утесов</span></a></noindex></li><li class="item2773"><noindex><a rel="nofollow" href="http://moi-goda.ru/lidiya-klement"><span>Лидия Клемент</span></a></noindex></li><li class="item1610"><noindex><a rel="nofollow" href="http://moi-goda.ru/lidiy-ruslanova"><span>Лидия Русланова</span></a></noindex></li><li class="item2576"><noindex><a rel="nofollow" href="http://moi-goda.ru/ludmila-gurchenko"><span>Людмила Гурченко</span></a></noindex></li><li class="item2618"><noindex><a rel="nofollow" href="http://moi-goda.ru/ludmila-zikina"><span>Людмила Зыкина</span></a></noindex></li><li class="item2313"><noindex><a rel="nofollow" href="http://moi-goda.ru/ludmila-senchina"><span>Людмила Сенчина</span></a></noindex></li><li class="item2385"><noindex><a rel="nofollow" href="http://moi-goda.ru/maiya-kristalinskaya"><span>Майя Кристалинская</span></a></noindex></li><li class="item2646"><noindex><a rel="nofollow" href="http://moi-goda.ru/margarita-vilcane"><span>Маргарита Вилцане</span></a></noindex></li><li class="item2754"><noindex><a rel="nofollow" href="http://moi-goda.ru/mariya-mordasova"><span>Мария Мордасова</span></a></noindex></li><li class="item2631"><noindex><a rel="nofollow" href="http://moi-goda.ru/maria-pahomenko"><span>Мария Пахоменко</span></a></noindex></li><li class="item2265"><noindex><a rel="nofollow" href="http://moi-goda.ru/mark-bernes"><span>Марк Бернес</span></a></noindex></li><li class="item1921"><noindex><a rel="nofollow" href="http://moi-goda.ru/mihail-aleksandrovich"><span>Михаил Александрович</span></a></noindex></li><li class="item2644"><noindex><a rel="nofollow" href="http://moi-goda.ru/mihail-ancharov"><span>Михаил Анчаров</span></a></noindex></li><li class="item2366"><noindex><a rel="nofollow" href="http://moi-goda.ru/muslim-magomaev"><span>Муслим Магомаев</span></a></noindex></li><li class="item2616"><noindex><a rel="nofollow" href="http://moi-goda.ru/nani-bregvadze"><span>Нани Брегвадзе</span></a></noindex></li><li class="item2312"><noindex><a rel="nofollow" href="http://moi-goda.ru/gnatuk"><span>Николай Гнатюк</span></a></noindex></li><li class="item457"><noindex><a rel="nofollow" href="http://moi-goda.ru/karachentsov"><span>Николай Караченцов</span></a></noindex></li><li class="item1776"><noindex><a rel="nofollow" href="http://moi-goda.ru/nikolay-nikitskiy"><span>Николай Никитский</span></a></noindex></li><li class="item2766"><noindex><a rel="nofollow" href="http://moi-goda.ru/nikolay-slichenko"><span>Николай Сличенко</span></a></noindex></li><li class="item2463"><noindex><a rel="nofollow" href="http://moi-goda.ru/nina-brodskaya"><span>Нина Бродская</span></a></noindex></li><li class="item2729"><noindex><a rel="nofollow" href="http://moi-goda.ru/nina-dorda"><span>Нина Дорда</span></a></noindex></li><li class="item2730"><noindex><a rel="nofollow" href="http://moi-goda.ru/nina-panteleeva"><span>Нина Пантелеева</span></a></noindex></li><li class="item1700"><noindex><a rel="nofollow" href="http://moi-goda.ru/novella-matveeva"><span>Новелла Матвеева</span></a></noindex></li><li class="item1974"><noindex><a rel="nofollow" href="http://moi-goda.ru/oleg-anofriev"><span>Олег Анофриев</span></a></noindex></li><li class="item2770"><noindex><a rel="nofollow" href="http://moi-goda.ru/oleg-uhnalev"><span>Олег Ухналёв</span></a></noindex></li><li class="item2732"><noindex><a rel="nofollow" href="http://moi-goda.ru/oliga-voronec"><span>Ольга Воронец</span></a></noindex></li><li class="item903"><noindex><a rel="nofollow" href="http://moi-goda.ru/pesnya-goda"><span>Песня года</span></a></noindex></li><li class="item2733"><noindex><a rel="nofollow" href="http://moi-goda.ru/polad-ogli"><span>Полад Бюльбюль-оглы</span></a></noindex></li><li class="item2578"><noindex><a rel="nofollow" href="http://moi-goda.ru/rashid-beybutov"><span>Рашид Бейбутов</span></a></noindex></li><li class="item1702"><noindex><a rel="nofollow" href="http://moi-goda.ru/redkaya-plastinka"><span>Редкая пластинка</span></a></noindex></li><li class="item2571"><noindex><a rel="nofollow" href="http://moi-goda.ru/roza-rimbaeva"><span>Роза Рымбаева</span></a></noindex></li><li class="item1780"><noindex><a rel="nofollow" href="http://moi-goda.ru/ruzhen-asikora"><span>Ружена Сикора</span></a></noindex></li><li class="item2574"><noindex><a rel="nofollow" href="http://moi-goda.ru/sergey-lemeshev"><span>Сергей Лемешев</span></a></noindex></li><li class="item2763"><noindex><a rel="nofollow" href="http://moi-goda.ru/sergey-paramonov"><span>Сергей Парамонов</span></a></noindex></li><li class="item1289"><noindex><a rel="nofollow" href="http://moi-goda.ru/sofiy-rotaru"><span>София Ротару</span></a></noindex></li><li class="item2764"><noindex><a rel="nofollow" href="http://moi-goda.ru/stanislav-pozhlakov"><span>Станислав Пожлаков</span></a></noindex></li><li class="item1981"><noindex><a rel="nofollow" href="http://moi-goda.ru/tamara-miansarova"><span>Тамара Миансарова</span></a></noindex></li><li class="item2736"><noindex><a rel="nofollow" href="http://moi-goda.ru/tarapunka-shtepsel"><span>Тарапунька и Штепсель</span></a></noindex></li><li class="item1085"><noindex><a rel="nofollow" href="http://moi-goda.ru/fedor-shalyapin"><span>Федор Шаляпин</span></a></noindex></li><li class="item321"><noindex><a rel="nofollow" href="http://moi-goda.ru/aznavur"><span>Шарль Азнавур</span></a></noindex></li><li class="item2597"><noindex><a rel="nofollow" href="http://moi-goda.ru/edita-pieha"><span>Эдита Пьеха</span></a></noindex></li><li class="item332"><noindex><a rel="nofollow" href="http://moi-goda.ru/eduard-khil"><span>Эдуард Хиль</span></a></noindex></li><li class="item2774"><noindex><a rel="nofollow" href="http://moi-goda.ru/eleonora-filina"><span>Элеонора Филина</span></a></noindex></li><li class="item2611"><noindex><a rel="nofollow" href="http://moi-goda.ru/emil-gorovec"><span>Эмиль Горовец</span></a></noindex></li><li class="item458"><noindex><a rel="nofollow" href="http://moi-goda.ru/yubilei"><span>Юбилейные концерты</span></a></noindex></li><li class="item2318"><noindex><a rel="nofollow" href="http://moi-goda.ru/uriy-vizbor"><span>Юрий Визбор</span></a></noindex></li><li class="item2767"><noindex><a rel="nofollow" href="http://moi-goda.ru/yurii-gulyaev"><span>Юрий Гуляев</span></a></noindex></li><li class="item2575"><noindex><a rel="nofollow" href="http://moi-goda.ru/yuriy-kukin"><span>Юрий Кукин</span></a></noindex></li><li class="item331"><noindex><a rel="nofollow" href="http://moi-goda.ru/yaak-yoala"><span>Яак Йоала</span></a></noindex></li><li class="item2303"><noindex><a rel="nofollow" href="http://moi-goda.ru/yan-frenkel"><span>Ян Френкель</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2812"><span class="separator"><span>Библиотека «МГ»</span></span><ul><li class="item149"><noindex><a rel="nofollow" href="/protopop-avvakum/"><span>Протопоп Аввакум</span></a></noindex></li><li class="item121"><noindex><a rel="nofollow" href="/gerard-fridrich-miller/"><span>Герард Фридрих МИЛЛЕР</span></a></noindex></li><li class="item152"><noindex><a rel="nofollow" href="/nikolay-michaylovich-yadrintsev/"><span>Николай Михайлович ЯДРИНЦЕВ</span></a></noindex></li><li class="item179"><noindex><a rel="nofollow" href="/sibirskie-letopisi/"><span>Сибирские летописи</span></a></noindex></li><li class="item156"><noindex><a rel="nofollow" href="/a-m-gnevushev/"><span>А. М. ГНЕВУШЕВ</span></a></noindex></li><li class="item158"><noindex><a rel="nofollow" href="/chadi-atlasi/"><span>Хади АТЛАСОВ</span></a></noindex></li><li class="item122"><noindex><a rel="nofollow" href="/archiv-mg-deti-voyni/"><span>Архив МГ: &quot;Дети войны&quot;</span></a></noindex></li><li class="item123"><noindex><a rel="nofollow" href="/archiv-mg-oni-srazhalis-za-rodinu/"><span>Архив МГ: &quot;Они сражались за Родину&quot;</span></a></noindex></li><li class="item124"><noindex><a rel="nofollow" href="/archiv-mg-sudbi-liudskie/"><span>Архив МГ: &quot;Судьбы людские&quot;</span></a></noindex></li><li class="item119"><noindex><a rel="nofollow" href="/michail-deniskin/"><span>Михаил ДЕНИСКИН</span></a></noindex></li><li class="item120"><noindex><a rel="nofollow" href="/igor-shirobokov/"><span>Игорь ШИРОБОКОВ</span></a></noindex></li><li class="item151"><noindex><a rel="nofollow" href="/pavel-kushkin/"><span>Павел КУШКИН</span></a></noindex></li><li class="item153"><noindex><a rel="nofollow" href="/vladimir-zenchenko/"><span>Владимир ЗЕНЧЕНКО</span></a></noindex></li><li class="item154"><noindex><a rel="nofollow" href="/sergey-michaylovich-zarubin/"><span>Сергей ЗАРУБИН</span></a></noindex></li><li class="item180"><noindex><a rel="nofollow" href="/vladimir-maksimov/"><span>Владимир МАКСИМОВ</span></a></noindex></li><li class="item182"><noindex><a rel="nofollow" href="/leonid-koritniy/"><span>Леонид КОРЫТНЫЙ</span></a></noindex></li><li class="item183"><noindex><a rel="nofollow" href="/petr-andreevich-slovtsov/"><span>Пётр Андреевич СЛОВЦОВ</span></a></noindex></li><li class="item184"><noindex><a rel="nofollow" href="/konstantin-fedorovich-sedich/"><span>Константин СЕДЫХ</span></a></noindex></li><li class="item185"><noindex><a rel="nofollow" href="/uriy-nozhikov/"><span>Юрий НОЖИКОВ</span></a></noindex></li><li class="item187"><noindex><a rel="nofollow" href="/petr-alekseevich-kropotkin/"><span>Пётр Алексеевич КРОПОТКИН</span></a></noindex></li><li class="item190"><noindex><a rel="nofollow" href="/buryatskiy-epos/"><span>Бурятский эпос</span></a></noindex></li><li class="item261"><noindex><a rel="nofollow" href="/kak-uchilis-irkutyane/"><span>Как учились иркутяне</span></a></noindex></li><li class="item262"><noindex><a rel="nofollow" href="/antologiya-irkutsk-beg-vremeni/"><span>Антология &quot;Иркутск. Бег времени&quot;</span></a></noindex></li><li class="item2541"><noindex><a rel="nofollow" href="/valentina-rekunova/"><span>Валентина РЕКУНОВА, &quot;Иркутские истории&quot;</span></a></noindex></li><li class="item2751"><noindex><a rel="nofollow" href="/vladimir-shpikalov/"><span>Владимир ШПИКАЛОВ. &quot;80 фактов из жизни Юрия Ножикова&quot;</span></a></noindex></li><li class="item2793"><noindex><a rel="nofollow" href="/olga-kalayanova/"><span>Ольга КАЛАЯНОВА</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2816"><span class="separator"><span>Еще для души</span></span><ul><li class="item2817"><noindex><a rel="nofollow" href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></noindex></li><li class="item2819"><noindex><a rel="nofollow" href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></noindex></li><li class="item2821"><noindex><a rel="nofollow" href="http://moi-goda.ru/starost-v-radost"><span>Старость в радость</span></a></noindex></li><li class="item2823"><noindex><a rel="nofollow" href="http://moi-goda.ru/mir-chudes"><span>С ума сойти!</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item3019"><span class="separator"><span>Развлечения онлайн</span></span><ul><li class="item2756"><noindex><a rel="nofollow" href="/igri-na-smekalku/"><span>Игры на смекалку</span></a></noindex></li><li class="item2761"><noindex><a rel="nofollow" href="/igri-na-lovkost/"><span>Игры на ловкость</span></a></noindex></li><li class="item2757"><noindex><a rel="nofollow" href="/klassicheskie-igri/"><span>Классические игры</span></a></noindex></li><li class="item2758"><noindex><a rel="nofollow" href="/kartochnie-igri-i-pasyansi/"><span>Карточные игры и пасьянсы</span></a></noindex></li><li class="item2759"><noindex><a rel="nofollow" href="/igri-prikliucheniya-i-strategii/"><span>Игры: приключения и стратегии</span></a></noindex></li><li class="item2760"><noindex><a rel="nofollow" href="/kompiuternie-modeli/"><span>Компьютерные модели</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><noindex><a href="http://bvkexpo.ru/vystavka-50-plus/" target="_blank" rel="nofollow"><img src="/images/vip/vdnh-expo.gif" width="100%" /></a></noindex></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ПАРТНЕРСТВО</div>
					<ul class="menu-accordeon"><li class="parent item3208"><span class="separator"><span>НАШИ ПРЕДЛОЖЕНИЯ</span></span><ul><li class="item829"><noindex><a rel="nofollow" href="/o-proekte"><span>Еще раз о нас</span></a></noindex></li><li class="item830"><noindex><a rel="nofollow" href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></noindex></li><li class="item828"><noindex><a rel="nofollow" href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Предложение для кадровых служб и агентств</span></a></noindex></li><li class="item827"><noindex><a rel="nofollow" href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></noindex></li></ul></li></ul>		</div>
	</div>			<div id="center">
				<div id="wrapper3">
														</div>
				<div style="clear:both;"></div>
										<div id="user3">
								<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_user3">
					
<div class="easyscript"><div id="button">
<a href="/irkutsk-mestnoe-vremya/">МЕСТНЫЕ НОВОСТИ</a>
</div></div>		</div>
			<div class="moduletable_user3">
					<ul class="menu-accordeon"><li class="parent item2844"><span class="separator"><span>ЖАЛОБЫ И СПРАВКИ</span></span><ul><li class="item3386"><noindex><a rel="nofollow" href="/irkutsk-v-kurse-sobitiy/kuda-zhalovatsya-pensioneru-v-irkutskoy-oblasti"><span>Куда жаловаться?</span></a></noindex></li><li class="item3391"><noindex><a rel="nofollow" href="/nedvizhimost-v-irkutske-na-prodazhu"><span>Продажа недвижимости</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_user3">
					<ul class="menu-accordeon"><li class="parent item2845"><span class="separator"><span>ИНТЕРЕСНО И ПОЛЕЗНО</span></span><ul><li class="item3394"><noindex><a rel="nofollow" href="/irkutsk-slovo-redaktora/"><span>Слово редактора</span></a></noindex></li><li class="item949"><noindex><a rel="nofollow" href="/irkutsk-iz-kosmosa"><span>Иркутск из космоса</span></a></noindex></li><li class="item3390"><noindex><a rel="nofollow" href="/irkutsk-dengi/"><span>Местные новости про деньги</span></a></noindex></li><li class="item1982"><noindex><a rel="nofollow" href="/znakomstva-v-regionach/znakomstva-dlya-pozhilich-v-irkutske-eto-realno-cherez-internet"><span>Знакомства для пожилых в Иркутске</span></a></noindex></li><li class="item948"><noindex><a rel="nofollow" href="http://www.odnoklassniki.ru/group/51993759252545" target="_blank"><span>Иркутские пенсионеры в &quot;Одноклассниках&quot;</span></a></noindex></li><li class="item2317"><noindex><a rel="nofollow" href="/index.php?Itemid=2317&amp;option=com_tag&amp;view=tag&amp;layout=blog&amp;tag=%C2%AB80+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B8%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%D1%8E%D1%80%D0%B8%D1%8F+%D0%BD%D0%BE%D0%B6%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%C2%BB"><span>80 фактов из жизни Юрия Ножикова</span></a></noindex></li><li class="item2633"><noindex><a rel="nofollow" href="/iokb"><span>Новое в Иркутской областной больнице</span></a></noindex></li></ul></li></ul>		</div>
	
					</div>
										<script type='text/javascript'>sz_default(18,1);</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/irkutsk-v-kurse-sobitiy/irkutsk-sibirskiy-lider" class="contentpagetitle">
			Иркутск – сибирский лидер</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			По инф. Телеинформа		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		05 Октября 2017 г.	</td>
</tr>


<tr>
<td valign="top">
<div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Уменьшить размер шрифта" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Сбросить размер шрифта" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Увеличить размер шрифта" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="color:#545454;font-size: 18px;font-family: 'PT Serif',sans-serif;font-weight: bold;position: relative;top: -4px;">Изменить размер шрифта</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><p><img src="/images/stories/TOWNS/irk_130_kvartal.jpg" /> </p>
<p>В 2017 году Иркутск стал лидером в Сибири по числу иностранных туристов. Как сообщает пресс-служба иркутской таможни, первое место по количеству туристических прибытий в регион среди иностранных граждан на протяжении последних лет занимает Китай. Эта тенденция сохраняется и в 2017 году. Кроме того, сюда приезжает большое количество туристов из республики Корея, Монголии, США, Японии, европейских стран.</p>

<p>В Прибайкалье не сокращается выездной туризм за рубеж российских граждан. В результате в международном воздушном пункте пропуска аэропорта Иркутск отмечается увеличение пассажиропотока. В среднем, в 2017 году в течение суток в регионе деятельности таможенного поста аэропорт Иркутск Иркутской таможни таможенную границу ЕАЭС пересекает около 1500 человек.</p>
<p>С начала года инспекторами таможенного поста было оформлено 3353 самолёта. По сравнению с аналогичным периодом прошлого года количество авиарейсов, оформленных иркутскими таможенниками, увеличилось на 32%.</p>
<p>Пассажиропоток, по сравнению с аналогичным периодом прошлого года, увеличился на 52% – через таможенную границу проследовало 431 тысяча человек (вылетели – 212 тысяч пассажиров; прибыли – 219 тысяч). Всего за январь-июль 2017 года было оформлено более 4820 тонн сопровождаемого багажа пассажиров международных авиарейсов, что на 47% больше аналогичного периода прошлого года.</p>
<p>В отношении пассажиров таможенным постом аэропорта возбуждено 424 дела об административных правонарушениях. В основном, правонарушения совершаются физическими лицами (как российскими, так и иностранными гражданами) при прибытии.</p>
<p>Китайские туристы чаще всего становятся нарушителями таможенного законодательства при перевозке табачных изделий. Их они зачастую не декларируют. В целом с начала 2017 года в связи с этим было возбуждено 281 дело об административных правонарушениях, из которых в отношении граждан КНР было возбуждено 263 дела, то есть 93,6%. Всего с начала года инспекторами таможенного поста аэропорт Иркутск изъято около 80 тысяч единиц сигарет, ставших предметов правонарушений.</p>
<p>В тоже время российские туристы попадают в сводку правонарушений по факту незаконного ввоза холодного оружия, которое граждане пытаются ввезти в качестве сувениров. Всего возбуждено 28 дел об административных правонарушениях по факту недекларирования и несоблюдения запретов и ограничений при ввозе кастетов и ножей.</p>
<p><span style="font-size: x-small;"><!-- Яндекс.Директ -->
<div id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad1", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 2,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "545454",
            title_color: "545454",
            url_color: "545454",
            text_color: "545454",
            hover_color: "FF0000",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</span></p>
<p><span style="font-size: x-small;"><ul style="padding-left: 0; margin-left: 1em;">
<li><span style="color: #ff3300; text-decoration: underline; font-size: 16px;">Расскажите об этом своим друзьям!</span></li>
</ul>
<div style="margin-top: -0.5em;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script>
<div class="uptolike-buttons" data-share-size="40" data-follow-button-text="Присоединяйтесь!" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1352458" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="http://ok.ru/moigoda" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.ok.mr.lj." data-selection-enable="true" data-follow-title="Присоединяйтесь к нам в социальных сетях!" data-exclude-show-more="false" data-share-style="1" data-follow-vk="https://vk.com/club41488348" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="https://www.facebook.com/MoiGoda?ref=hl"> </div>
</div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ ДЛЯ ТЕХ, КТО ПОНИМАЕТ: НЕ ВСЕ ТАК ПРОСТО!</span> <span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #cc3300;">• <a href="/strana-i-mir/" rel="nofollow">Последние новости </a> • <a href="/nashaistoria" rel="nofollow">Наша история</a> • <a href="/sudbiludskye" rel="nofollow">Судьбы людские </a>• <a href="/publicistic" rel="nofollow">Наша почта, наши споры </a>• </span>
<div>
<div class="easyscript"><div style="margin:1em 0;">
<!-- Яндекс.Директ -->
<div id="yandex_ad2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad2", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 2,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "545454",
            title_color: "545454",
            url_color: "545454",
            text_color: "545454",
            hover_color: "FF0000",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div></div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ, ОСОБЕННО ПОПУЛЯРНЫЕ СРЕДИ НАШИХ ЧИТАТЕЛЕЙ</span>
<div> 
	<div style="width:100% !important;">
	
	<div id="btcontentslider3662"  style="display:none" class="bt-cs">
					<a class="next" href="#">Next</a>
			<a class="prev" href="#">Prev</a>
						<!-- <h3>
			<span>ЗДОРОВЬЕ - Популярные </span>
		</h3> -->
				<div class="slides_container" style="width:98px;border: 0px solid #CFCFCF;padding:10px 0px;">
			
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История России: «Друзья мои, прекрасен наш союз!»" href="/nasha-istoriya/istoriya-rossii-druzya-moi-prekrasen-nash-soiuz">
									  <img   src="/images/stories/TXTS/licei1.jpg" alt="История России: «Друзья мои, прекрасен наш союз!»"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История России: «Друзья мои, прекрасен наш союз!»" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История России: «Друзья мои, прекрасен наш союз!»" href="/nasha-istoriya/istoriya-rossii-druzya-moi-prekrasen-nash-soiuz">
									   История России: «Друзья мои, прекрасен наш союз!»									 </a>
									 								
																		<p>
200 лет со дня основания лицея в Царском Селе
 
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Кончина атамана Кочкина " href="/nasha-istoriya/konchina-atamana-kochkina">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="Кончина атамана Кочкина "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Кончина атамана Кочкина " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Кончина атамана Кочкина " href="/nasha-istoriya/konchina-atamana-kochkina">
									   Кончина атамана Кочкина 									 </a>
									 								
																		<p>
Нет обиднее и страшнее гражданской войны, на которой брат убивает брата, а люди делятся на красных и белых. После зарастают травой хлебородные пашни, политые кровью «своих» и «чужих». Разберись, кто прав, кто...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Старый Иркутск " href="/nasha-istoriya/stariy-irkutsk">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="Старый Иркутск "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Старый Иркутск " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Старый Иркутск " href="/nasha-istoriya/stariy-irkutsk">
									   Старый Иркутск 									 </a>
									 								
																		<p>
 
Иркутск довольно быстро становится крупным военно-торговым центром Восточной Сибири, оттесняя на второй план остроги, возникшие раньше (Братский, Верхоленский, Илимский и другие). Причина этому – удобное р...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Иркутска: Город и его музей" href="/nasha-istoriya/istoriya-irkutska-gorod-i-ego-muzey">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="История Иркутска: Город и его музей"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Иркутска: Город и его музей" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Иркутска: Город и его музей" href="/nasha-istoriya/istoriya-irkutska-gorod-i-ego-muzey">
									   История Иркутска: Город и его музей									 </a>
									 								
																		<p>
Одна из стен медленно поплыла вверх, потом появилась стеклянная стена, за которой обнаружились люди. Она приоткрылась, и я, наконец, поняла, что это лифт. Пожилой мужчина с букетом цветов вышел из лифта и нап...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Составьте свою родословную" href="/nasha-istoriya/sostavte-svoiu-rodoslovnuiu">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="Составьте свою родословную"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Составьте свою родословную" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Составьте свою родословную" href="/nasha-istoriya/sostavte-svoiu-rodoslovnuiu">
									   Составьте свою родословную									 </a>
									 								
																		<p>
В последние годы в нашей стране многократно вырос интерес к полузабытой науке генеалогии и к составлению родословных. На каждое заседание существующего в Иркутске общества «Родословие» приходят люди, желающие...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Последний белый город" href="/nasha-istoriya/istoriya-sibiri-posledniy-beliy-gorod">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="История Сибири: Последний белый город"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Последний белый город" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Последний белый город" href="/nasha-istoriya/istoriya-sibiri-posledniy-beliy-gorod">
									   История Сибири: Последний белый город									 </a>
									 								
																		<p>
«Первый закон истории — бояться какой бы то ни было лжи, а затем не бояться какой бы то ни было правды».
Цицерон
ПРОЛОГ
Так получается, что история нашей Родины зачастую представляет собой откровенную ложь...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Отступления и победы лейтенанта Яныкина" href="/sudbi-liudskie/otstupleniya-i-pobedi-leytenanta-yanikina">
									  <img   src="/images/stories/SYMBOLS/sudba_11.jpg" alt="Отступления и победы лейтенанта Яныкина"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Отступления и победы лейтенанта Яныкина" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Отступления и победы лейтенанта Яныкина" href="/sudbi-liudskie/otstupleniya-i-pobedi-leytenanta-yanikina">
									   Отступления и победы лейтенанта Яныкина									 </a>
									 								
																		<p>
Яныкин Константин Васильевич – кадровый офицер. После успешного окончания средней школы в 1936 году в курортном городе Минеральные Воды он решил стать военным – окончить в чеченском городе Грозном пулемётно-м...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Самоцветы Смоленщины" href="/nasha-istoriya/istoriya-sibiri-samotsveti-smolenschini">
									  <img   src="/images/stories/TXTS/5-1.jpg" alt="История Сибири: Самоцветы Смоленщины"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Самоцветы Смоленщины" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Самоцветы Смоленщины" href="/nasha-istoriya/istoriya-sibiri-samotsveti-smolenschini">
									   История Сибири: Самоцветы Смоленщины									 </a>
									 								
																		<p>
В целях усиления поисковых работ на поделочные и полудрагоценные камни Министерством геологии СССР в 1966 году была создана геологоразведочная партия. Спрос на изделия из камнесамоцветного (нефрит, жадеит, ла...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Время выбрало нас..." href="/nasha-istoriya/vremya-vibralo-nas">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt=" Время выбрало нас..."  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Время выбрало нас..." />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Время выбрало нас..." href="/nasha-istoriya/vremya-vibralo-nas">
									    Время выбрало нас...									 </a>
									 								
																		<p>
 
Так уж сложились жизненные обстоятельства, что в середине 90-х годов нашей семье, как и многим другим, пришлось поменять место жительства. Мы переехали в село Хомутово, что в Иркутском районе, оставив край...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Город моей юности " href="/sudbi-liudskie/gorod-moey-iunosti">
									  <img   src="/images/stories/SYMBOLS/sudba_1.jpg" alt="Город моей юности "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Город моей юности " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Город моей юности " href="/sudbi-liudskie/gorod-moey-iunosti">
									   Город моей юности 									 </a>
									 								
																		<p>
 
Впервые я познакомился с Иркутском в 1953 году, точнее говоря, даже не с самим городом, а его представителями в лице актёров Иркутского театра музыкальной комедии.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Война и мир Дмитрия Лебедева" href="/sudbi-liudskie/voyna-i-mir-dmitriya-lebedeva">
									  <img   src="/images/stories/SYMBOLS/sudba1.jpg" alt="Война и мир Дмитрия Лебедева"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Война и мир Дмитрия Лебедева" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Война и мир Дмитрия Лебедева" href="/sudbi-liudskie/voyna-i-mir-dmitriya-lebedeva">
									   Война и мир Дмитрия Лебедева									 </a>
									 								
																		<p>
24 октября этого года исполнится 92 года фронтовику, почётному железнодорожнику Дмитрию Дмитриевичу Лебедеву. А 24 апреля этого года  ему за активную работу в ветеранском движении, воспитание молодёжи в духе ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Кругоморская дорога у Байкала" href="/nasha-istoriya/istoriya-sibiri-krugomorskaya-doroga-u-baykala">
									  <img   src="/images/stories/NATURE/baikal.jpg" alt="История Сибири: Кругоморская дорога у Байкала"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Кругоморская дорога у Байкала" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Кругоморская дорога у Байкала" href="/nasha-istoriya/istoriya-sibiri-krugomorskaya-doroga-u-baykala">
									   История Сибири: Кругоморская дорога у Байкала									 </a>
									 								
																		<p>
Освоение Сибири происходило поэтапно. Вначале по судоходным рекам была освоена Западная Сибирь. Затем русские землепроходцы от Урала к Тихому океану продвигались на восток северным путём по рекам Енисей, Лена...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Павел Пономарёв, купец и меценат" href="/sudbi-liudskie/pavel-ponomarev-kupets-i-metsenat">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="Павел Пономарёв, купец и меценат"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Павел Пономарёв, купец и меценат" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Павел Пономарёв, купец и меценат" href="/sudbi-liudskie/pavel-ponomarev-kupets-i-metsenat">
									   Павел Пономарёв, купец и меценат									 </a>
									 								
																		<p>
Павел Андреевич Пономарёв родился 20 июня 1844 года в Иркутске в доме своего отца в Малыгинском переулке Знаменского предместья. Крестили его 22 июня в Покровской церкви, расположенной недалеко от их дома. Во...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Простые истины Феофана Затворника" href="/nasha-istoriya/prostie-istini-feofana-zatvornika">
									  <img   src="/images/stories/SYMBOLS/history_1.jpg" alt="Простые истины Феофана Затворника"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Простые истины Феофана Затворника" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Простые истины Феофана Затворника" href="/nasha-istoriya/prostie-istini-feofana-zatvornika">
									   Простые истины Феофана Затворника									 </a>
									 								
																		<p>Пятый год Сретенский монастырь продолжает издавать серию церковных календарей. Это не просто календари, какими мы привыкли их видеть. Это книги.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Иконы Кремля " href="/nasha-istoriya/ikoni-kremlya">
									  <img   src="/images/stories/SYMBOLS/history_1.jpg" alt="Иконы Кремля "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Иконы Кремля " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Иконы Кремля " href="/nasha-istoriya/ikoni-kremlya">
									   Иконы Кремля 									 </a>
									 								
																		<p>
В почитаемый православными праздник, — Успение Богородицы — на Красной площади состоялась торжественная  церемония открытия надвратной иконы Спаса Смоленского на Спасской башне.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
			
		</div>
		
	
	</div> 
	<!-- bt-container -->   


  </div>
  <div style="clear:both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(3662);
	btcModuleOpts.push({
			preload: true,
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide, slide',
			preloadImage: 'modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			play: 5000,						
			hoverPause: true,	
			pause: 100,
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500			
	});
	</script>
			<style>
				#btcontentslider3662 .bt_handles{
			top:14px!important;
			right:5px!important;
		}
		#btcontentslider3662 a.next{
			top:12px!important;
			right:10px!important;
		}
		#btcontentslider3662 a.prev{
			top:12px!important;
			right:24px!important;
		}
		#btcontentslider3662 .bt_handles li{
			background:none;
			padding:0;
			margin:0 1px;
		} 
</style>

</div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ ДЛЯ ТЕХ, КТО СЛЕДИТ ЗА ДОХОДАМИ И РАСХОДАМИ</span> <span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #cc3300;">• <a href="/na-pensii/" rel="nofollow">Все новости про пенсии и деньги </a> • <a href="/pensionnye-novosti" rel="nofollow">Пенсионные новости</a> • <a href="/voenpensioner" rel="nofollow">Военным пенсионерам </a>• <a href="/rabotayuschie-pensionery" rel="nofollow">Работающим пенсионерам </a>• </span>
<div> 
	<div style="width:100% !important;">
	
	<div id="btcontentslider3663"  style="display:none" class="bt-cs">
					<a class="next" href="#">Next</a>
			<a class="prev" href="#">Prev</a>
						<!-- <h3>
			<span>ЗДОРОВЬЕ - Популярные </span>
		</h3> -->
				<div class="slides_container" style="width:98px;border: 0px solid #CFCFCF;padding:10px 0px;">
			
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Подведены итоги IV Спартакиады пенсионеров России" href="/pensionniy-fond-rossii-soobschaet/podvedeni-itogi-iv-spartakiadi-pensionerov-rossii">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr1.jpg" alt="Подведены итоги IV Спартакиады пенсионеров России"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Подведены итоги IV Спартакиады пенсионеров России" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Подведены итоги IV Спартакиады пенсионеров России" href="/pensionniy-fond-rossii-soobschaet/podvedeni-itogi-iv-spartakiadi-pensionerov-rossii">
									   Подведены итоги IV Спартакиады пенсионеров России									 </a>
									 								
																		<p>
Подведены итоги IV Спартакиады пенсионеров России, проходившей в Пензе с 29 сентября по 1 октября. В общекомандном зачёте лидерами стали хозяева турнира – команда Пензенской области. Второе место заняла коман...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Международный день пожилых людей" href="/pensionniy-fond-rossii-soobschaet/mezhdunarodniy-den-pozhilich-liudey">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" Международный день пожилых людей"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Международный день пожилых людей" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Международный день пожилых людей" href="/pensionniy-fond-rossii-soobschaet/mezhdunarodniy-den-pozhilich-liudey">
									    Международный день пожилых людей									 </a>
									 								
																		<p>
1 октября во многих странах мира отмечается Международный день пожилых людей. Пенсионный фонд России выступает одним из главных государственных институтов страны для пожилых граждан, обеспечивая им различные ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Глава ПФР Антон Дроздов открыл во Владимирской области дом-интернат для престарелых и инвалидов" href="/pensionniy-fond-rossii-soobschaet/glava-pfr-anton-drozdov-otkril-vo-vladimirskoy-oblasti-dom-internat-dlya-prestarelich-i-invalidov">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Глава ПФР Антон Дроздов открыл во Владимирской области дом-интернат для престарелых и инвалидов"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Глава ПФР Антон Дроздов открыл во Владимирской области дом-интернат для престарелых и инвалидов" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Глава ПФР Антон Дроздов открыл во Владимирской области дом-интернат для престарелых и инвалидов" href="/pensionniy-fond-rossii-soobschaet/glava-pfr-anton-drozdov-otkril-vo-vladimirskoy-oblasti-dom-internat-dlya-prestarelich-i-invalidov">
									   Глава ПФР Антон Дроздов открыл во Владимирской области дом-интернат для престарелых и инвалидов									 </a>
									 								
																		<p>
В городе Вязники Владимирской области состоялось торжественное открытие современного дома-интерната для престарелых и инвалидов. Он был возведен в рамках социальной программы Владимирской области за счет сред...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Состоялся очередной аукцион по размещению средств пенсионных накоплений на банковских депозитах" href="/pensionniy-fond-rossii-soobschaet/sostoyalsya-ocherednoy-auktsion-po-razmescheniiu-sredstv-pensionnich-nakopleniy-na-bankovskich-depozitach-2">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Состоялся очередной аукцион по размещению средств пенсионных накоплений на банковских депозитах"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Состоялся очередной аукцион по размещению средств пенсионных накоплений на банковских депозитах" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Состоялся очередной аукцион по размещению средств пенсионных накоплений на банковских депозитах" href="/pensionniy-fond-rossii-soobschaet/sostoyalsya-ocherednoy-auktsion-po-razmescheniiu-sredstv-pensionnich-nakopleniy-na-bankovskich-depozitach-2">
									   Состоялся очередной аукцион по размещению средств пенсионных накоплений на банковских депозитах									 </a>
									 								
																		<p>
На Московской Бирже прошел отбор заявок на размещение средств пенсионных накоплений на банковских депозитах.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Пенсионный фонд расширяет электронные услуги" href="/pensionniy-fond-rossii-soobschaet/pensionniy-fond-rasshiryaet-elektronnie-uslugi-4">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" Пенсионный фонд расширяет электронные услуги"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Пенсионный фонд расширяет электронные услуги" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Пенсионный фонд расширяет электронные услуги" href="/pensionniy-fond-rossii-soobschaet/pensionniy-fond-rasshiryaet-elektronnie-uslugi-4">
									    Пенсионный фонд расширяет электронные услуги									 </a>
									 								
																		<p>
В Личном кабинете на сайте Пенсионного фонда России запущен сервис подачи заявления на перерасчет пенсии.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Антон Дроздов выступил с докладом на заседании Совета по развитию социальных инноваций субъектов РФ" href="/pensionniy-fond-rossii-soobschaet/anton-drozdov-vistupil-s-dokladom-na-zasedanii-soveta-po-razvitiiu-sotsialnich-innovatsiy-subektov-rf">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Антон Дроздов выступил с докладом на заседании Совета по развитию социальных инноваций субъектов РФ"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Антон Дроздов выступил с докладом на заседании Совета по развитию социальных инноваций субъектов РФ" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Антон Дроздов выступил с докладом на заседании Совета по развитию социальных инноваций субъектов РФ" href="/pensionniy-fond-rossii-soobschaet/anton-drozdov-vistupil-s-dokladom-na-zasedanii-soveta-po-razvitiiu-sotsialnich-innovatsiy-subektov-rf">
									   Антон Дроздов выступил с докладом на заседании Совета по развитию социальных инноваций субъектов РФ									 </a>
									 								
																		<p>
Председатель Правления ПФР Антон Дроздов выступил с докладом на заседании Совета по развитию социальных инноваций субъектов РФ при Совете Федерации РФ на тему «IT-технологии в социальной сфере».
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Создан Общественный совет при Пенсионном фонде России" href="/pensionniy-fond-rossii-soobschaet/sozdan-obschestvenniy-sovet-pri-pensionnom-fonde-rossii">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" Создан Общественный совет при Пенсионном фонде России"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Создан Общественный совет при Пенсионном фонде России" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Создан Общественный совет при Пенсионном фонде России" href="/pensionniy-fond-rossii-soobschaet/sozdan-obschestvenniy-sovet-pri-pensionnom-fonde-rossii">
									    Создан Общественный совет при Пенсионном фонде России									 </a>
									 								
																		<p>
Пенсионный фонд России сообщает о создании Общественного совета – постоянно действующего коллегиального совещательно-консультативного органа ПФР, главной работой которого станет общественный контроль за деяте...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" ПФР открыл сайт пенсионной грамотности для школьников и студентов" href="/pensionniy-fond-rossii-soobschaet/pfr-otkril-sayt-pensionnoy-gramotnosti-dlya-shkolnikov-i-studentov">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" ПФР открыл сайт пенсионной грамотности для школьников и студентов"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" ПФР открыл сайт пенсионной грамотности для школьников и студентов" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" ПФР открыл сайт пенсионной грамотности для школьников и студентов" href="/pensionniy-fond-rossii-soobschaet/pfr-otkril-sayt-pensionnoy-gramotnosti-dlya-shkolnikov-i-studentov">
									    ПФР открыл сайт пенсионной грамотности для школьников и студентов									 </a>
									 								
																		<p>
К новому учебному году Пенсионный фонд России запустил обучающий интернет-ресурс Школьникам о пенсии. Сайт в наглядной и увлекательной форме рассказывает учащимся, как устроена российская пенсионная система и...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" По всей стране проходят уроки пенсионной грамотности" href="/pensionniy-fond-rossii-soobschaet/po-vsey-strane-prochodyat-uroki-pensionnoy-gramotnosti">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" По всей стране проходят уроки пенсионной грамотности"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" По всей стране проходят уроки пенсионной грамотности" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" По всей стране проходят уроки пенсионной грамотности" href="/pensionniy-fond-rossii-soobschaet/po-vsey-strane-prochodyat-uroki-pensionnoy-gramotnosti">
									    По всей стране проходят уроки пенсионной грамотности									 </a>
									 								
																		<p>
В школах, средних и высших учебных заведениях всех регионов России начинаются уроки пенсионной грамотности. Тысячи специалистов территориальных органов Пенсионного фонда России инициативно отправляются в школ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Пенсионный фонд и Ростелеком обновили программу «Азбука Интернета»" href="/pensionniy-fond-rossii-soobschaet/pensionniy-fond-i-rostelekom-obnovili-programmu-azbuka-interneta">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" Пенсионный фонд и Ростелеком обновили программу «Азбука Интернета»"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Пенсионный фонд и Ростелеком обновили программу «Азбука Интернета»" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Пенсионный фонд и Ростелеком обновили программу «Азбука Интернета»" href="/pensionniy-fond-rossii-soobschaet/pensionniy-fond-i-rostelekom-obnovili-programmu-azbuka-interneta">
									    Пенсионный фонд и Ростелеком обновили программу «Азбука Интернета»									 </a>
									 								
																		<p>
Пенсионный фонд России и ПАО «Ростелеком» обновили учебник «Азбука Интернета» и материалы на сайте azbukainterneta.ru. Теперь базовый курс программы обучения пенсионеров компьютерной грамотности расширен до 1...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Министр Максим Топилин: страховые пенсии неработающим пенсионерам будут проиндексированы с 1 января на 3,7 %" href="/pensionniy-fond-rossii-soobschaet/ministr-maksim-topilin-strachovie-pensii-nerabotaiuschim-pensioneram-budut-proindeksirovani-s-1-yanvarya-na-3-7">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" Министр Максим Топилин: страховые пенсии неработающим пенсионерам будут проиндексированы с 1 января на 3,7 %"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Министр Максим Топилин: страховые пенсии неработающим пенсионерам будут проиндексированы с 1 января на 3,7 %" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Министр Максим Топилин: страховые пенсии неработающим пенсионерам будут проиндексированы с 1 января на 3,7 %" href="/pensionniy-fond-rossii-soobschaet/ministr-maksim-topilin-strachovie-pensii-nerabotaiuschim-pensioneram-budut-proindeksirovani-s-1-yanvarya-na-3-7">
									    Министр Максим Топилин: страховые пенсии неработающим пенсионерам будут проиндексированы с 1 января на 3,7 %									 </a>
									 								
																		<p>
Об этом Министр труда и социальной зашиты РФ Максим Топилин заявил по итогам заседания Правительства России.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Встреча Дмитрия Медведева с Председателем Правления ПФР Антоном Дроздовым" href="/pensionniy-fond-rossii-soobschaet/vstrecha-dmitriya-medvedeva-s-predsedatelem-pravleniya-pfr-antonom-drozdovim">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Встреча Дмитрия Медведева с Председателем Правления ПФР Антоном Дроздовым"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Встреча Дмитрия Медведева с Председателем Правления ПФР Антоном Дроздовым" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Встреча Дмитрия Медведева с Председателем Правления ПФР Антоном Дроздовым" href="/pensionniy-fond-rossii-soobschaet/vstrecha-dmitriya-medvedeva-s-predsedatelem-pravleniya-pfr-antonom-drozdovim">
									   Встреча Дмитрия Медведева с Председателем Правления ПФР Антоном Дроздовым									 </a>
									 								
																		<p>
Глава фонда доложил Председателю Правительства о текущей работе в части выплаты пенсий и материнского капитала. Обсуждались также вопросы взаимодействия фонда с Федеральной налоговой службой, с системой МФЦ, ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" В Личном кабинете на сайте ПФР можно подать заявление через представителя" href="/pensionniy-fond-rossii-soobschaet/v-lichnom-kabinete-na-sayte-pfr-mozhno-podat-zayavlenie-cherez-predstavitelya">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt=" В Личном кабинете на сайте ПФР можно подать заявление через представителя"  style=" height:80px; width:80px; float:left;margin-right:5px" title=" В Личном кабинете на сайте ПФР можно подать заявление через представителя" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" В Личном кабинете на сайте ПФР можно подать заявление через представителя" href="/pensionniy-fond-rossii-soobschaet/v-lichnom-kabinete-na-sayte-pfr-mozhno-podat-zayavlenie-cherez-predstavitelya">
									    В Личном кабинете на сайте ПФР можно подать заявление через представителя									 </a>
									 								
																		<p>
В Личном кабинете на сайте ПФР реализована возможность подать заявление от лица представителя (родителя, усыновителя, опекуна или попечителя). Для этого гражданин – законный представитель заявителя – должен з...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Ложные сведения о возможности получения надбавки за супружеский стаж" href="/pensionniy-fond-rossii-soobschaet/lozhnie-svedeniya-o-vozmozhnosti-polucheniya-nadbavki-za-supruzheskiy-stazh">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Ложные сведения о возможности получения надбавки за супружеский стаж"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Ложные сведения о возможности получения надбавки за супружеский стаж" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Ложные сведения о возможности получения надбавки за супружеский стаж" href="/pensionniy-fond-rossii-soobschaet/lozhnie-svedeniya-o-vozmozhnosti-polucheniya-nadbavki-za-supruzheskiy-stazh">
									   Ложные сведения о возможности получения надбавки за супружеский стаж									 </a>
									 								
																		<p>
В последнее время в сети интернет неустановленными лицами распространяются заведомо ложные сведения о возможности получения надбавки к пенсии супругам за долгое время нахождения в браке и за детей, имеющих вы...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Повторно обращаться в ПФР для отказа от набора социальных услуг в пользу его денежного эквивалента не обязательно" href="/pensionniy-fond-rossii-soobschaet/povtorno-obraschatsya-v-pfr-dlya-otkaza-ot-nabora-sotsialnich-uslug-v-polzu-ego-denezhnogo-ekvivalenta-ne-obyazatelno-2">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Повторно обращаться в ПФР для отказа от набора социальных услуг в пользу его денежного эквивалента не обязательно"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Повторно обращаться в ПФР для отказа от набора социальных услуг в пользу его денежного эквивалента не обязательно" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Повторно обращаться в ПФР для отказа от набора социальных услуг в пользу его денежного эквивалента не обязательно" href="/pensionniy-fond-rossii-soobschaet/povtorno-obraschatsya-v-pfr-dlya-otkaza-ot-nabora-sotsialnich-uslug-v-polzu-ego-denezhnogo-ekvivalenta-ne-obyazatelno-2">
									   Повторно обращаться в ПФР для отказа от набора социальных услуг в пользу его денежного эквивалента не обязательно									 </a>
									 								
																		<p>
Пенсионный фонд России напоминает, что федеральные льготники, имеющие право на получение набора социальных услуг (НСУ), могут выбирать: получать социальные услуги в натуральной форме или в денежном эквивалент...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
			
		</div>
		
	
	</div> 
	<!-- bt-container -->   


  </div>
  <div style="clear:both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(3663);
	btcModuleOpts.push({
			preload: true,
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide, slide',
			preloadImage: 'modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			play: 5000,						
			hoverPause: true,	
			pause: 100,
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500			
	});
	</script>
			<style>
				#btcontentslider3663 .bt_handles{
			top:14px!important;
			right:5px!important;
		}
		#btcontentslider3663 a.next{
			top:12px!important;
			right:10px!important;
		}
		#btcontentslider3663 a.prev{
			top:12px!important;
			right:24px!important;
		}
		#btcontentslider3663 .bt_handles li{
			background:none;
			padding:0;
			margin:0 1px;
		} 
</style>

</div></span></p></div><div class="clearfix"></div><div class="tag">Тэги:<ul><li><a href="/tag/irkutsk" rel="tag" title="иркутск" >иркутск</a></li></ul></div><div class="relateditemsbytags"><h3>У нас есть похожие статьи и новости:</h3><ul class="relateditems"><li> <a href="/irkutsk-v-kurse-sobitiy/est-vozmozhnost-okazat-pomosch-zhitelyam-ukraini">Есть возможность оказать помощь жителям Украины</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/idet-voyna-kulturnaya">Идет «война культурная»?</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/spas-i-mladshuiu-sestrenku-i-koshku">Спас и младшую сестрёнку, и кошку</a></li><li> <a href="/irkutsk-ekonomika/rabochie-mesta-gde-ubilo-gde-pribilo">Рабочие места: где убыло? где прибыло?</a></li><li> <a href="/irkutsk-vlast/planiruiutsya-dengi-na-rasselenie-truschob">Планируются деньги на расселение трущоб</a></li><li> <a href="/irkutsk-opasnosti/tragediya-na-baykalskom-ldu">Трагедия на байкальском льду</a></li><li> <a href="/irkutsk-slovo-chitatelya/zhenschini-i-tsveti">Женщины и цветы</a></li><li> <a href="/irkutsk-slovo-chitatelya/zhizn-sluzhenie">Жизнь — служение</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/lesnie-motivi-iz-sibirskoy-sosni">&quot;Лесные мотивы&quot; из сибирской сосны</a></li><li> <a href="/irkutsk-v-kurse-sobitiy/lechitsya-vse-ravno-pridetsya">Лечиться все равно придется</a></li></ul></div>				<div id="mc-container"></div>
					<script type="text/javascript">
					var mcSite = '11990';
					var mcChannel = '157520';
					var mcLocale = 'ru';
					(function() {
						var mc = document.createElement('script');
						mc.type = 'text/javascript';
						mc.async = true;
						mc.src = 'http://cackle.ru/mc.widget-min.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
					})();
					</script>
				
					</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

			</div>
		</div>
	</div>

	<div id="right">
				<div class="moduletable_right1 default">
					<div id="moduletitle">А ЧТО У НАС?</div>
					<ul class="menu-accordeon-top"><li class="parent item2892"><span class="separator"><span>--- Выбор региона ---</span></span><ul><li class="item2893"><span class="separator"><span>Россия</span></span></li><li class="item1562"><noindex><a rel="nofollow" href="/adigeya-mestnoe-vremya/"><span>Адыгея</span></a></noindex></li><li class="item459"><noindex><a rel="nofollow" href="/altay-mestnoe-vremya/"><span>Алтай</span></a></noindex></li><li class="item432"><noindex><a rel="nofollow" href="/altayskiy-kray-mestnoe-vremya/"><span>Алтайский край</span></a></noindex></li><li class="item274"><noindex><a rel="nofollow" href="/amurskaya-oblast-mestnoe-vremya/"><span>Амурская область</span></a></noindex></li><li class="item1278"><noindex><a rel="nofollow" href="/archangelskaya-oblast-mestnoe-vremya/"><span>Архангельская область</span></a></noindex></li><li class="item841"><noindex><a rel="nofollow" href="/astrachanskaya-oblast-mestnoe-vremya/"><span>Астраханская область</span></a></noindex></li><li class="item851"><noindex><a rel="nofollow" href="/bashkortostan-mestnoe-vremya/"><span>Башкортостан</span></a></noindex></li><li class="item196"><noindex><a rel="nofollow" href="/buryatiya-mestnoe-vremya/"><span>Бурятия</span></a></noindex></li><li class="item992"><noindex><a rel="nofollow" href="/belgorodskaya-oblast-mestnoe-vremya/"><span>Белгородская область</span></a></noindex></li><li class="item997"><noindex><a rel="nofollow" href="/bryanskaya-oblast-mestnoe-vremya/"><span>Брянская область</span></a></noindex></li><li class="item889"><noindex><a rel="nofollow" href="/vladimirskaya-oblast-mestnoe-vremya/"><span>Владимирская область</span></a></noindex></li><li class="item843"><noindex><a rel="nofollow" href="/volgogradskaya-oblast-mestnoe-vremya/"><span>Волгоградская область</span></a></noindex></li><li class="item1000"><noindex><a rel="nofollow" href="/vologodskaya-oblast-mestnoe-vremya/"><span>Вологодская область</span></a></noindex></li><li class="item1008"><noindex><a rel="nofollow" href="/voronezhskaya-oblast-mestnoe-vremya/"><span>Воронежская область</span></a></noindex></li><li class="item1566"><noindex><a rel="nofollow" href="/dagestan-mestnoe-vremya/"><span>Дагестан</span></a></noindex></li><li class="item319"><noindex><a rel="nofollow" href="/evreyskaya-ao-mestnoe-vremya/"><span>Еврейская АО</span></a></noindex></li><li class="item250"><noindex><a rel="nofollow" href="/zabaykale-mestnoe-vremya/"><span>Забайкальский край</span></a></noindex></li><li class="item902"><noindex><a rel="nofollow" href="/ivanovskaya-oblast-mestnoe-vremya/"><span>Ивановская область</span></a></noindex></li><li class="item1578"><noindex><a rel="nofollow" href="/ingushetiya-mestnoe-vremya/"><span>Ингушетия</span></a></noindex></li><li class="item195"><noindex><a rel="nofollow" href="/irkutsk-mestnoe-vremya/"><span>Иркутская область</span></a></noindex></li><li class="item1583"><noindex><a rel="nofollow" href="/kabardino-balkariya-mestnoe-vremya/"><span>Кабардино-Балкария</span></a></noindex></li><li class="item1428"><noindex><a rel="nofollow" href="/kaliningradskaya-oblast-mestnoe-vremya/"><span>Калининградская область</span></a></noindex></li><li class="item1436"><noindex><a rel="nofollow" href="/kalmikiya-mestnoe-vremya/"><span>Калмыкия</span></a></noindex></li><li class="item1025"><noindex><a rel="nofollow" href="/kaluzhskaya-oblast-mestnoe-vremya/"><span>Калужская область</span></a></noindex></li><li class="item316"><noindex><a rel="nofollow" href="/kamchatskiy-kray-mestnoe-vremya/"><span>Камчатский край</span></a></noindex></li><li class="item1592"><noindex><a rel="nofollow" href="/karachaevo-cherkesiya-mestnoe-vremya/"><span>Карачаево-Черкесия</span></a></noindex></li><li class="item1462"><noindex><a rel="nofollow" href="/kareliya-mestnoe-vremya/"><span>Карелия</span></a></noindex></li><li class="item371"><noindex><a rel="nofollow" href="/kemerovskaya-oblast-mestnoe-vremya/"><span>Кемеровская область</span></a></noindex></li><li class="item831"><noindex><a rel="nofollow" href="/kirovskaya-oblast-mestnoe-vremya/"><span>Кировская область</span></a></noindex></li><li class="item1467"><noindex><a rel="nofollow" href="/komi-mestnoe-vremya/"><span>Коми</span></a></noindex></li><li class="item909"><noindex><a rel="nofollow" href="/kostromskaya-oblast-mestnoe-vremya/"><span>Костромская область</span></a></noindex></li><li class="item1284"><noindex><a rel="nofollow" href="/krasnodarskiy-kray-mestnoe-vremya/"><span>Краснодарский край</span></a></noindex></li><li class="item425"><noindex><a rel="nofollow" href="/krasnoyarskiy-kray-mestnoe-vremya/"><span>Красноярский край</span></a></noindex></li><li class="item2562"><noindex><a rel="nofollow" href="/krim-mestnoe-vremya/"><span>Крым</span></a></noindex></li><li class="item1031"><noindex><a rel="nofollow" href="/kurganskaya-oblast-mestnoe-vremya/"><span>Курганская область</span></a></noindex></li><li class="item1036"><noindex><a rel="nofollow" href="/kurskaya-oblast-mestnoe-vremya/"><span>Курская область</span></a></noindex></li><li class="item1080"><noindex><a rel="nofollow" href="/lipetskaya-oblast-mestnoe-vremya/"><span>Липецкая область</span></a></noindex></li><li class="item317"><noindex><a rel="nofollow" href="/magadanskaya-oblast-mestnoe-vremya/"><span>Магаданская область</span></a></noindex></li><li class="item862"><noindex><a rel="nofollow" href="/mariy-el-mestnoe-vremya/"><span>Марий Эл</span></a></noindex></li><li class="item845"><noindex><a rel="nofollow" href="/mordoviya-mestnoe-vremya/"><span>Мордовия</span></a></noindex></li><li class="item258"><noindex><a rel="nofollow" href="/moskva-mestnoe-vremya/"><span>Москва, Московская обл.</span></a></noindex></li><li class="item1479"><noindex><a rel="nofollow" href="/murmanskaya-oblast-mestnoe-vremya/"><span>Мурманская область</span></a></noindex></li><li class="item2711"><noindex><a rel="nofollow" href="/nenetskiy-ao-mestnoe-vremya/"><span>Ненецкий АО</span></a></noindex></li><li class="item847"><noindex><a rel="nofollow" href="/nizhegorodskaya-oblast-mestnoe-vremya/"><span>Нижегородская область</span></a></noindex></li><li class="item1126"><noindex><a rel="nofollow" href="/novgorodskaya-oblast-mestnoe-vremya/"><span>Новгородская область</span></a></noindex></li><li class="item374"><noindex><a rel="nofollow" href="/novosibirskaya-oblast-mestnoe-vremya/"><span>Новосибирская область</span></a></noindex></li><li class="item327"><noindex><a rel="nofollow" href="/omskaya-oblast-mestnoe-vremya/"><span>Омская обл.</span></a></noindex></li><li class="item859"><noindex><a rel="nofollow" href="/orenburgskaya-oblast-mestnoe-vremya/"><span>Оренбургская область</span></a></noindex></li><li class="item1133"><noindex><a rel="nofollow" href="/orlovskaya-oblast-mestnoe-vremya/"><span>Орловская область</span></a></noindex></li><li class="item849"><noindex><a rel="nofollow" href="/penzenskaya-oblast-mestnoe-vremya/"><span>Пензенская область</span></a></noindex></li><li class="item857"><noindex><a rel="nofollow" href="/permskiy-kray-mestnoe-vremya/"><span>Пермский край</span></a></noindex></li><li class="item292"><noindex><a rel="nofollow" href="/primore-mestnoe-vremya/"><span>Приморский край</span></a></noindex></li><li class="item1227"><noindex><a rel="nofollow" href="/pskovskaya-oblast-mestnoe-vremya/"><span>Псковская область</span></a></noindex></li><li class="item1363"><noindex><a rel="nofollow" href="/rostovskaya-oblast-mestnoe-vremya/"><span>Ростовская область</span></a></noindex></li><li class="item921"><noindex><a rel="nofollow" href="/ryazanskaya-oblast-mestnoe-vremya/"><span>Рязанская область</span></a></noindex></li><li class="item833"><noindex><a rel="nofollow" href="/samarskaya-oblast-mestnoe-vremya/"><span>Самарская область</span></a></noindex></li><li class="item467"><noindex><a rel="nofollow" href="/sankt-peterburg-mestnoe-vremya/"><span>Санкт-Петербург, Ленинградская обл.</span></a></noindex></li><li class="item835"><noindex><a rel="nofollow" href="/saratovskaya-oblast-mestnoe-vremya/"><span>Саратовская область</span></a></noindex></li><li class="item315"><noindex><a rel="nofollow" href="/sachalin-mestnoe-vremya/"><span>Сахалинская область</span></a></noindex></li><li class="item475"><noindex><a rel="nofollow" href="/sverdlovskaya-oblast-mestnoe-vremya/"><span>Свердловская область</span></a></noindex></li><li class="item1597"><noindex><a rel="nofollow" href="/severnaya-osetiya-alaniya-mestnoe-vremya/"><span>Северная Осетия - Алания</span></a></noindex></li><li class="item1232"><noindex><a rel="nofollow" href="/smolenskaya-oblast-mestnoe-vremya/"><span>Смоленская область</span></a></noindex></li><li class="item1368"><noindex><a rel="nofollow" href="/stavropolskiy-kray-mestnoe-vremya/"><span>Ставропольский край</span></a></noindex></li><li class="item1236"><noindex><a rel="nofollow" href="/tambovskaya-oblast-mestnoe-vremya/"><span>Тамбовская область</span></a></noindex></li><li class="item493"><noindex><a rel="nofollow" href="/tatarstan-mestnoe-vremya/"><span>Татарстан</span></a></noindex></li><li class="item1241"><noindex><a rel="nofollow" href="/tverskaya-oblast-mestnoe-vremya/"><span>Тверская область</span></a></noindex></li><li class="item378"><noindex><a rel="nofollow" href="/tomskaya-oblast-mestnoe-vremya/"><span>Томская область</span></a></noindex></li><li class="item1247"><noindex><a rel="nofollow" href="/tulskaya-oblast-mestnoe-vremya/"><span>Тульская область</span></a></noindex></li><li class="item430"><noindex><a rel="nofollow" href="/tiva-mestnoe-vremya/"><span>Тыва</span></a></noindex></li><li class="item1373"><noindex><a rel="nofollow" href="/tumenskaya-oblast-mestnoe-vremya/"><span>Тюменская область</span></a></noindex></li><li class="item855"><noindex><a rel="nofollow" href="/udmurtiya-mestnoe-vremya/"><span>Удмуртия</span></a></noindex></li><li class="item837"><noindex><a rel="nofollow" href="/ulyanovskaya-oblast-mestnoe-vremya/"><span>Ульяновская область</span></a></noindex></li><li class="item282"><noindex><a rel="nofollow" href="/chabarovskiy-kray-mestnoe-vremya/"><span>Хабаровский край</span></a></noindex></li><li class="item428"><noindex><a rel="nofollow" href="/chakasiya-mestnoe-vremya/"><span>Хакасия</span></a></noindex></li><li class="item175"><noindex><a rel="nofollow" href="/chanti-mansiyskiy-ao-mestnoe-vremya/"><span>Ханты-Мансийский АО</span></a></noindex></li><li class="item485"><noindex><a rel="nofollow" href="/chelyabinskaya-oblast-mestnoe-vremya/"><span>Челябинская область</span></a></noindex></li><li class="item1603"><noindex><a rel="nofollow" href="/chechnya-mestnoe-vremya/"><span>Чечня</span></a></noindex></li><li class="item839"><noindex><a rel="nofollow" href="/chuvashiya-mestnoe-vremya/"><span>Чувашия</span></a></noindex></li><li class="item318"><noindex><a rel="nofollow" href="/chukotka-mestnoe-vremya/"><span>Чукотский АО</span></a></noindex></li><li class="item280"><noindex><a rel="nofollow" href="/yakutiya-mestnoe-vremya/"><span>Якутия</span></a></noindex></li><li class="item108"><noindex><a rel="nofollow" href="/yamalo-nenetskiy-ao-mestnoe-vremya/"><span>Ямало-Ненецкий АО</span></a></noindex></li><li class="item932"><noindex><a rel="nofollow" href="/yaroslavskaya-oblast-mestnoe-vremya/"><span>Ярославская область</span></a></noindex></li><li class="item2895"><span class="separator"><span>Европа</span></span></li><li class="item2896"><noindex><a rel="nofollow" href="/polsha-mestnoe-vremya/"><span>Польша</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_pogoda">
					
<div class="easyscript"><a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/63" target="_blank" rel="nofollow"><img  src="//info.weather.yandex.net/63/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода" style="display:block;margin:0 auto;" /><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a></div>		</div>
			<div class="moduletable_zhal">
					<ul class="menu-accordeon-right"><li class="parent item2844"><span class="separator"><span>ЖАЛОБЫ И СПРАВКИ</span></span><ul><li class="item3386"><noindex><a rel="nofollow" href="/irkutsk-v-kurse-sobitiy/kuda-zhalovatsya-pensioneru-v-irkutskoy-oblasti"><span>Куда жаловаться?</span></a></noindex></li><li class="item3391"><noindex><a rel="nofollow" href="/nedvizhimost-v-irkutske-na-prodazhu"><span>Продажа недвижимости</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_pol">
					<ul class="menu-accordeon-right"><li class="parent item2845"><span class="separator"><span>ИНТЕРЕСНО И ПОЛЕЗНО</span></span><ul><li class="item3394"><noindex><a rel="nofollow" href="/irkutsk-slovo-redaktora/"><span>Слово редактора</span></a></noindex></li><li class="item949"><noindex><a rel="nofollow" href="/irkutsk-iz-kosmosa"><span>Иркутск из космоса</span></a></noindex></li><li class="item3390"><noindex><a rel="nofollow" href="/irkutsk-dengi/"><span>Местные новости про деньги</span></a></noindex></li><li class="item1982"><noindex><a rel="nofollow" href="/znakomstva-v-regionach/znakomstva-dlya-pozhilich-v-irkutske-eto-realno-cherez-internet"><span>Знакомства для пожилых в Иркутске</span></a></noindex></li><li class="item948"><noindex><a rel="nofollow" href="http://www.odnoklassniki.ru/group/51993759252545" target="_blank"><span>Иркутские пенсионеры в &quot;Одноклассниках&quot;</span></a></noindex></li><li class="item2317"><noindex><a rel="nofollow" href="/index.php?Itemid=2317&amp;option=com_tag&amp;view=tag&amp;layout=blog&amp;tag=%C2%AB80+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B8%D0%B7+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%D1%8E%D1%80%D0%B8%D1%8F+%D0%BD%D0%BE%D0%B6%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%C2%BB"><span>80 фактов из жизни Юрия Ножикова</span></a></noindex></li><li class="item2633"><noindex><a rel="nofollow" href="/iokb"><span>Новое в Иркутской областной больнице</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_news">
					
<div class="easyscript"><div id="button"><a href="/irkutsk-mestnoe-vremya/">МЕСТНЫЕ НОВОСТИ</a></div></div>		</div>
			<div class="moduletable_money">
					<ul class="latestnews_money">
	<li class="latestnews_money">
		<a href="/irkutsk-v-kurse-sobitiy/irkutsk-sibirskiy-lider" class="latestnews_money">
			Иркутск – сибирский лидер</a><br />
			<div class="introtext"><img src="/images/stories/TOWNS/irk_130_kvartal.jpg" /> 
В 2017 году Иркутск стал лидером в Сибири по числу иностранных туристов. Как сообщает пресс-служба иркутской таможни, первое место по количеству туристических прибытий в регион среди иностранных граждан на протяжении последних лет занимает Китай. Эта тенденция сохраняется и в 2017 году. Кроме того, сюда приезжает большое количество туристов из республики Корея, Монголии, США, Японии, европейских стран.
</div>
	</li>
</ul>		</div>
			<div class="moduletable_news">
					
<div class="easyscript"><noindex><a href="http://www.kresta.ru/" target="_blank" rel="nofollow"><img src="/images/vip/kresta-ban.gif" width="95%" style="display:block;margin:0 auto 10px;" /></a></noindex></div>		</div>
			<div class="moduletable_money">
					<div id="moduletitle">ПРО ДЕНЬГИ</div>
					<ul class="latestnews_money">
	<li class="latestnews_money">
		<a href="/irkutsk-chranim/sberbank-sovmestno-s-telegram-razrabotal-platezhnoe-reshenie" class="latestnews_money">
			Сбербанк совместно с Telegram разработал платежное решение</a><br />
			<div class="introtext"><img src="/images/stories/SYMBOLS/sberbank-logo2.jpg" alt="sberbank logo2" />
Сбербанк и Telegram разработали уникальное платежное решение для партнеров, у которых есть Telegram-бот.
</div>
	</li>
</ul>		</div>
			<div class="moduletable_obyav">
					<div id="moduletitle">РАБОТА ДЛЯ ПОЖИЛЫХ</div>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_obyav">
		<tr>
		<td>
			<ul class="newsfeed_obyav"  >
							<li>
									<noindex><a rel="nofollow" href="http://moi-goda.ru/index.php?option=com_job2&amp;job2Task=job2Details&amp;catid=21&amp;job2Id=7203&amp;Itemid=3319" target="_blank">
					Мойщица-уборщица</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://moi-goda.ru/index.php?option=com_job2&amp;job2Task=job2Details&amp;catid=21&amp;job2Id=7463&amp;Itemid=3319" target="_blank">
					Уборщица</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://moi-goda.ru/index.php?option=com_job2&amp;job2Task=job2Details&amp;catid=21&amp;job2Id=7596&amp;Itemid=3319" target="_blank">
					Повар</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://moi-goda.ru/index.php?option=com_job2&amp;job2Task=job2Details&amp;catid=21&amp;job2Id=7595&amp;Itemid=3319" target="_blank">
					Гардеробщик</a></noindex>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div id="button"><a href="http://moi-goda.ru/index.php?option=com_job2&catid=21&Itemid=3319">ВСЕ ВАКАНСИИ</a></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div id="button"><a href="http://love.moi-goda.ru/">ЗНАКОМСТВА</a></div></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><script async src="http://partner.loveplanet.ru/ep/?rss-age1=50&rss-foto=on&elm_out_cols=1&elm_det_out=1&rss-region=3703&rss-sex2=on&elm_out_rows=3&rss-country=3159&elm_txt_color=%23545454&rss-sex=on&rss-age2=99&aa=new&type_out=1&domain_id=3928929700&affiliate_id=99215"></script></div>		</div>
			<div class="moduletable_obyav">
					<div id="moduletitle">ОБЪЯВЛЕНИЯ</div>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_obyav">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed_obyav"  >
							<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5788&amp;Itemid=75" target="_blank">
					Бесплатный подбор автозапчастей</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5694&amp;Itemid=75" target="_blank">
					Реализуем строительные пиломатериалы из лиственницы</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5785&amp;Itemid=75" target="_blank">
					Требуется слесарь по ремонту автомобилей</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5787&amp;Itemid=75" target="_blank">
					Требуются оператор ПЦН, охранники 4 - 6 разряда</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5786&amp;Itemid=75" target="_blank">
					Требуются: автослесарь, шиномонтажник</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5784&amp;Itemid=75" target="_blank">
					Продается продуктовый павильон, предместье Рабочее</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=3352&amp;Itemid=75" target="_blank">
					Роем котлованы, с вывозом грунта</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4589&amp;Itemid=75" target="_blank">
					Куплю стройматериалы</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5467&amp;Itemid=75" target="_blank">
					Продам дрова (готовые, пиленные)</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4711&amp;Itemid=75" target="_blank">
					Отсыпка дорог, асфальтирование в садоводствах, благоустройство территорий</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5761&amp;Itemid=75" target="_blank">
					Требуется продавец в продуктовый магазин</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5603&amp;Itemid=75" target="_blank">
					В кафе быстрого питания требуется администратор</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5783&amp;Itemid=75" target="_blank">
					В столовую, на территории Авиазавода (Иркутск-2), требуется уборщица</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5628&amp;Itemid=75" target="_blank">
					Доставляем на дом: муку, сахар, крупы, рыбу, окорочка и прочее</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5528&amp;Itemid=75" target="_blank">
					Собственник сдает в аренду офисы на Ленина</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5770&amp;Itemid=75" target="_blank">
					Требуется водитель, кат. В, С</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5638&amp;Itemid=75" target="_blank">
					Сдаются комнаты (общежитие), Маршала Конева</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow"><img src="/images/b11.gif" style="width:100%;border:none;" /></a></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div style="margin:10px;">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/moi-goda_ru'> </script>
</div></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><script type="text/javascript">// <![CDATA[
document.write('<sc'+'ript type="text/javascript" src="http://read.realtyvision.ru/read.php?type=v&limit=6&bordercolor=999999&bgtopcolor=eeeeee&textcolor=333333&linkcolor=336699&fontsize=14"></sc'+'ript>');
// ]]></script></div>		</div>
	
	</div>

	<div style="clear:both;"></div>	

	<div id="obyav">		<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5788&amp;Itemid=75" target="_blank">
					Бесплатный подбор автозапчастей</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5694&amp;Itemid=75" target="_blank">
					Реализуем строительные пиломатериалы из лиственницы</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5785&amp;Itemid=75" target="_blank">
					Требуется слесарь по ремонту автомобилей</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5787&amp;Itemid=75" target="_blank">
					Требуются оператор ПЦН, охранники 4 - 6 разряда</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5786&amp;Itemid=75" target="_blank">
					Требуются: автослесарь, шиномонтажник</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5784&amp;Itemid=75" target="_blank">
					Продается продуктовый павильон, предместье Рабочее</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=3352&amp;Itemid=75" target="_blank">
					Роем котлованы, с вывозом грунта</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4589&amp;Itemid=75" target="_blank">
					Куплю стройматериалы</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5467&amp;Itemid=75" target="_blank">
					Продам дрова (готовые, пиленные)</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4711&amp;Itemid=75" target="_blank">
					Отсыпка дорог, асфальтирование в садоводствах, благоустройство территорий</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5761&amp;Itemid=75" target="_blank">
					Требуется продавец в продуктовый магазин</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5603&amp;Itemid=75" target="_blank">
					В кафе быстрого питания требуется администратор</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5783&amp;Itemid=75" target="_blank">
					В столовую, на территории Авиазавода (Иркутск-2), требуется уборщица</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5628&amp;Itemid=75" target="_blank">
					Доставляем на дом: муку, сахар, крупы, рыбу, окорочка и прочее</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5528&amp;Itemid=75" target="_blank">
					Собственник сдает в аренду офисы на Ленина</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5770&amp;Itemid=75" target="_blank">
					Требуется водитель, кат. В, С</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5638&amp;Itemid=75" target="_blank">
					Сдаются комнаты (общежитие), Маршала Конева</a></noindex>
								</li>
								<li>
									<noindex><a rel="nofollow" href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
	</div>

	<div id="footer">
		<div id="user4">
					<div class="moduletable_footer">
					
<div class="easyscript">© 2016 <a href="/">http://moi-goda.ru</a><br>
Все права защищены.<br>
Перепечатка информации возможна только<br> при активной ссылке на источник!
</div>		</div>
	
		</div>
		<div id="user5">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user5-placeholder">
<div style="width:95%;">Сетевое издание «Мои года. Интернет-журнал для уважаемых людей» (moi-goda.ru). Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 – 69490 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 25 апреля 2017 года.
Учредитель – Общество с ограниченной ответственностью «БайкалТелеИнформ».</div>
</div></div>		</div>
	
		</div>
		<div id="user6">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user6-placeholder">
<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=moi-goda.ru"><img src="http://www.yandex.ru/cycounter?moi-goda.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1928949" rel="nofollow" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1928949;t=464;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=12417670&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12417670/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->
</div></div>		</div>
	
		</div>
		<div id="user7">
					<div class="moduletable">
					<a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/face.png" width="32px" /></a>
<a href="/" target="_blank" rel="nofollow"><img src="/images/stories/google.png" width="40px" style="position:relative;top:2px;margin-right:2px;" /></a>
<a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/ok.png" width="32px" style="margin-right:4px;" /></a>
<a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk.png" width="33px" /></a>		</div>
	
		</div>		
	</div>

	<div style="clear:both;"></div>
	
</body>
</html>