<!DOCTYPE html>
<html xml:lang="ru-ru" lang="ru-ru" >
<head>
	  <base href="http://moi-goda.ru/chto-sluchilos/nepriyatniy-prognoz-dlya-rossiyskich-kurilschikov-sigareti-podorozhaiut-na-chetvert" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Стоимость табачных изделий и электронных сигарет в России, Виктория Павлюшина" />
  <meta name="title" content="Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть" />
  <meta name="description" content="Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть" />
  
  <title>Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/plg_fontarticle07.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/plugins/content/articlepxfontsize_j15/article_font.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/jquery.min.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/slides.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/default.js"></script>
  <script type="text/javascript" src="http://moi-goda.ru/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://moi-goda.ru/chto-sluchilos/nepriyatniy-prognoz-dlya-rossiyskich-kurilschikov-sigareti-podorozhaiut-na-chetvert"/>
  <meta property="og:site_name" content="Мои года"/>
  <meta property="og:image" content="http://moi-goda.ru/images/opengraph/gradient_article_176887.jpg"/>
  <meta property="og:description" content="
Стоимость табачных изделий и электронных сигарет в России в этом году может вырасти на 25 процентов из-за введения маркировки и повышения акцизов. Такой прогноз сделали в Аналитическом центре при правительстве России.
"/>

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="stylesheet" href="/templates/moigoda/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/moigoda/css/menu-accordeon-desc.css" type="text/css" />
	<script src="/templates/moigoda/js/jquery.js"></script>
	<script src="/templates/moigoda/js/header.js"></script>
	<script src="/templates/moigoda/js/search.js"></script>
	<script src="/templates/moigoda/js/menu.js"></script>
	<script src="/templates/moigoda/js/right.js"></script>
	<script src="/templates/moigoda/js/arrow46.js"></script>
</head>
<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1928949", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1928949;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter83544 = new Ya.Metrika({id:83544,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/83544?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<div id="wrapper0">
		<div id="wrapper1">
			<div id="top">
				<a href="/">
					<div id="header"></div>
				</a>
				<div id="header-button">
					
				</div>
				<div id="header-search" class="default">
							<div class="moduletable">
					<form action="http://moi-goda.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="58" />
</form>		</div>
	
				</div>
				<div id="navmenu">
							<div class="moduletable">
					<ul class="menu-nav"><li class="parent item3001"><span class="separator"><img src="/images/stories/menu48.png" align="left" alt="2016-10-10-05-47-58" /><span> </span></span><ul><li class="item3247"><span class="separator"><span>НОВОСТИ:</span></span></li><li class="item3246"><a href="/strana-i-mir/"><span>Все последние</span></a></li><li class="item3320"><a href="http://moi-goda.ru/mir-chudes"><span>Только забавные</span></a></li><li class="item2996"><span class="separator"><span>ЖИЗНЬ НА ПЕНСИЮ:</span></span></li><li class="item3321"><a href="/na-pensii/"><span>Все про пенсии и деньги</span></a></li><li class="item2997"><a href="http://moi-goda.ru/voenpensioner"><span>Военные пенсионеры</span></a></li><li class="item2998"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item3000"><a href="http://moi-goda.ru/pensionnye-novosti"><span>Пенсионные новости</span></a></li><li class="item2999"><a href="http://moi-goda.ru/rabotayuschie-pensionery"><span>Работающие пенсионеры</span></a></li><li class="item2992"><span class="separator"><span>ЗДОРОВЬЕ:</span></span></li><li class="item2994"><a href="http://moi-goda.ru/budem-zdorovi/blog"><span>Новости о здоровье</span></a></li><li class="item3207"><a href="/zdorove-polniy-spisok-tem"><span>Каталог болячек</span></a></li><li class="item3323"><span class="separator"><span>БЕЗОПАСНОСТЬ:</span></span></li><li class="item3324"><a href="http://moi-goda.ru/juliki"><span>Телефонные жулики</span></a></li><li class="item3325"><a href="http://moi-goda.ru/proniknovenie"><span>Проникновение в дом</span></a></li><li class="item3326"><a href="http://moi-goda.ru/gadalki"><span>«Добрые волшебники»</span></a></li><li class="item3327"><a href="http://moi-goda.ru/save-your-webmoney"><span>Деньги в Интернете</span></a></li><li class="item3328"><span class="separator"><span>ДОМ И БЫТ:</span></span></li><li class="item3329"><a href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item3330"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item3331"><a href="http://moi-goda.ru/rukodelie"><span>Рукодельница</span></a></li><li class="item3332"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item3334"><a href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item3335"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары для хозяйки и рукодельницы</span></a></li><li class="item3336"><span class="separator"><span>САД-ОГОРОД:</span></span></li><li class="item3337"><a href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></li><li class="item3338"><a href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></li><li class="item3339"><a href="http://moi-goda.ru/sad"><span>В саду</span></a></li><li class="item3340"><a href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item3341"><a href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item3342"><a href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></li><li class="item3343"><a href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3344"><span class="separator"><span>ВНУКИ:</span></span></li><li class="item3345"><a href="http://moi-goda.ru/vnukovedenie"><span>Новости внуковедения</span></a></li><li class="item3346"><a href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></li><li class="item3347"><a href="http://moi-goda.ru/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3348"><span class="separator"><span>СТИЛЬ ЖИЗНИ:</span></span></li><li class="item3349"><a href="http://moi-goda.ru/psichologiya-i-stil-zhizni/stilnie-pricheski-dlya-pozhilich-zhenschin"><span>Прически для дам &quot;в возрасте&quot;</span></a></li><li class="item3350"><a href="http://moi-goda.ru/moda"><span>Мода для пожилых</span></a></li><li class="item3351"><a href="http://moi-goda.ru/style"><span>Живем со вкусом!</span></a></li><li class="item3352"><a href="http://moi-goda.ru/psychology"><span>Психология</span></a></li><li class="item3353"><span class="separator"><span>ПОКУПКИ:</span></span></li><li class="item3354"><a href="http://moi-goda.ru/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3365"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3367"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3368"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li><li class="item3369"><a href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item3366"><a href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3370"><span class="separator"><span>ЕЩЕ ПОЛЕЗНОЕ</span></span></li><li class="item3371"><a href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3372"><a href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн</span></a></li><li class="item3389"><a href="http://moi-goda.ru/puteshestvie"><span>Путешествия</span></a></li><li class="item3373"><span class="separator"><span>ЧТЕНИЕ:</span></span></li><li class="item3374"><a href="http://moi-goda.ru/babushki-online"><span>Наша история</span></a></li><li class="item3375"><a href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3376"><a href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3377"><a href="http://moi-goda.ru/publicistic"><span>Наша почта, наши споры</span></a></li><li class="item3378"><a href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></li><li class="item3379"><a href="http://moi-goda.ru/proza"><span>Проза</span></a></li><li class="item3381"><a href="http://moi-goda.ru/humor"><span>Юмор</span></a></li><li class="item3382"><span class="separator"><span>ЕЩЕ ДЛЯ ДУШИ:</span></span></li><li class="item3383"><a href="http://moi-goda.ru/nostalgiya-polniy-spisok-ispolniteley"><span>Музыка из прошлого</span></a></li><li class="item3384"><a href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3385"><a href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item3212"><span class="separator"><span>СОТРУДНИЧЕСТВО:</span></span></li><li class="item3209"><a href="/nulevie-sluzhebnie/o-proekte-kontakti"><span>О проекте</span></a></li><li class="item3210"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li><li class="item3211"><a href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></li><li class="item3322"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Кадровикам</span></a></li></ul></li></ul>		</div>
	
				</div>
				<div id="scroll-header" class="default">
					<a href="/">
						<div id="scroll-logo"></div>
					</a>
					<div id="scroll-text"></div>
				</div>
				<div id="mainmenu" class="default">
							<div class="moduletable">
					<ul class="menu"><li id="current" class="active item222"><a href="/strana-i-mir/"><img src="/images/stories/menu-novosti.png" align="left" alt="newsglobal" /><span>НОВОСТИ</span></a></li><li class="item223"><a href="/na-pensii/"><img src="/images/stories/menu-koshelyok.png" align="left" alt="money" /><span>ПЕНСИИ</span></a></li><li class="item224"><a href="/dlya-uma-i-dushi/"><img src="/images/stories/menu-chteniye.png" align="left" alt="readin" /><span>ЧТЕНИЕ</span></a></li><li class="item268"><a href="/budem-zdorovi/"><img src="/images/stories/menu-zdorovye.png" align="left" alt="2012-11-12-00-52-56" /><span>ЗДОРОВЬЕ</span></a></li><li class="item3427"><a href="http://moi-goda.ru/vnuki"><img src="/images/stories/menu-vnuki.png" align="left" alt="vnuuki" /><span>ВНУКИ</span></a></li><li class="item227"><a href="/ruki-ne-dlya-skuki/"><img src="/images/stories/menu-master.png" align="left" alt="uvlech" /><span>МАСТЕР</span></a></li><li class="item314"><a href="/interactive"><img src="/images/stories/menu-obscheniye.png" align="left" alt="2012-11-19-03-28-43" /><span>ОБЩЕНИЕ</span></a></li></ul>		</div>
	
				</div>
			</div>
		</div>
		<div id="wrapper2">
			<div id="left2">		<div class="moduletable">
					<div id="moduletitle">ЗДРАВСТВУЙТЕ!</div>
					 <p>
<a href="http://moi-goda.ru/gimnastika-dla-pozhilikh" title="Гимнастика для пожилых"><img src="/images/stories/vidget/gym-olds-200_120.JPG" border="0" style="display:block;margin: 0px auto 10px;width:95%;" /></a></p>
		</div>
			<div class="moduletable_right1">
					<div id="moduletitle">СПРАВКИ</div>
					
<div class="easyscript"></div>		</div>
			<div class="moduletable">
					 <ul class="about">
	<li class="about1">
		<a href="/o-proekte">О НАС. КОНТАКТЫ</a>
	</li>
	<li class="about2">
		<a href="/reklama-na-portale">РЕКЛАМА НА САЙТЕ</a>
	</li>
	<li class="about3">
		<div class="logon">
			<script src="http://ulogin.ru/js/ulogin.js"></script><a href="#" id="uLogin_1" x-ulogin-params="display=window&fields=first_name,last_name,nickname,photo,email,sex&redirect_uri=http%3A%2F%2Fmoi-goda.ru%2Fchto-sluchilos%2Fnepriyatniy-prognoz-dlya-rossiyskich-kurilschikov-sigareti-podorozhaiut-na-chetvert"><img src="http://ulogin.ru/img/button.png" style = "width:187;height:30" /></a>		</div>
	</li>
</ul>
		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ЖИЗНЬ НА ПЕНСИЮ</div>
					<ul class="menu"><li class="item3630"><a href="http://moi-goda.ru/pension"><span>Новости про пенсии</span></a></li><li class="item2898"><a href="/pensionniy-fond-rossii-soobschaet/pensionniy-spravochnik"><span>Пенсионный справочник</span></a></li><li class="item2897"><a href="http://moi-goda.ru/militpens-news"><span>Военные пенсионеры</span></a></li><li class="item2899"><a href="http://moi-goda.ru/workin-pens-news"><span>Работающие пенсионеры</span></a></li><li class="item3027"><a href="http://moi-goda.ru/pfr-news"><span>Сообщения ПФР (и о нём)</span></a></li><li class="item3399"><a href="http://moi-goda.ru/pensionny-vozrast-2018"><span>Пенсионный возраст!</span></a></li><li class="item3447"><a href="http://moi-goda.ru/pozhilie-na-rinke-truda"><span>Пожилые на рынке труда</span></a></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="margin:0 10% 5%;">
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad", {
            ad_format: "direct",
            type: "posterVertical",
            border_type: "block",
            limit: 1,
            title_font_size: 3,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ПОДРОБНОСТИ</div>
					<ul class="menu-accordeon"><li class="parent item3419"><span class="separator"><span>Новости</span></span><ul><li class="item3430"><a href="/strana-i-mir/"><span>Все новости</span></a></li><li class="item3433"><a href="http://moi-goda.ru/politics"><span>Политика</span></a></li><li class="item3445"><a href="http://moi-goda.ru/economix"><span>Экономика</span></a></li><li class="item3421"><a href="http://moi-goda.ru/bogatstvo-i-bednost"><span>Богатство и бедность</span></a></li><li class="item3429"><a href="http://moi-goda.ru/incidents"><span>Происшествия</span></a></li><li class="item3426"><a href="http://moi-goda.ru/zdravookhranenie"><span>Здравоохранение</span></a></li><li class="item3504"><a href="http://moi-goda.ru/korrupciy"><span>Борьба с коррупцией</span></a></li><li class="item3482"><a href="http://moi-goda.ru/education-news"><span>Образование</span></a></li><li class="item3462"><a href="http://moi-goda.ru/demography"><span>Демография</span></a></li><li class="item2908"><a href="http://moi-goda.ru/reforma-jkh"><span>Новости ЖКХ</span></a></li><li class="item3542"><a href="http://moi-goda.ru/armiy"><span>Армия</span></a></li><li class="item3541"><a href="http://moi-goda.ru/kultura"><span>Культура</span></a></li><li class="item3575"><a href="http://moi-goda.ru/sociology-news"><span>Общественное мнение</span></a></li><li class="item3439"><a href="http://moi-goda.ru/sciense"><span>Наука</span></a></li><li class="item3545"><a href="http://moi-goda.ru/ecology"><span>Экология</span></a></li><li class="item3543"><a href="http://moi-goda.ru/sport"><span>Спорт</span></a></li><li class="item3615"><a href="http://moi-goda.ru/compatriots"><span>Соотечественники</span></a></li><li class="item3617"><a href="http://moi-goda.ru/veterans"><span>Ветераны</span></a></li><li class="item3598"><a href="http://moi-goda.ru/kosmos"><span>Космос</span></a></li><li class="item3458"><a href="http://moi-goda.ru/weather"><span>Погода и климат</span></a></li><li class="item3486"><a href="http://moi-goda.ru/in-memorium"><span>In memorium</span></a></li><li class="item3609"><a href="http://moi-goda.ru/kuriezi"><span>Курьезы</span></a></li><li class="item3627"><a href="http://moi-goda.ru/videonews"><span>Новости с видео</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2607"><span class="separator"><span>Здоровье</span></span><ul><li class="item2857"><a href="http://moi-goda.ru/budem-zdorovi"><span>Все новости о здоровье</span></a></li><li class="item2587"><a href="http://moi-goda.ru/serdce"><span>Болезни сердечно - сосудистой системы</span></a></li><li class="item2588"><a href="http://moi-goda.ru/breath"><span>Болезни органов дыхания</span></a></li><li class="item2589"><a href="http://moi-goda.ru/zheludok"><span>Болезни желудочно-кишечного тракта</span></a></li><li class="item2590"><a href="http://moi-goda.ru/endo"><span>Эндокринные болезни, нарушения обмена веществ</span></a></li><li class="item2591"><a href="http://moi-goda.ru/urology"><span>Болезни мочевыделительной системы</span></a></li><li class="item2592"><a href="http://moi-goda.ru/bones"><span>Болезни костно-мышечной системы</span></a></li><li class="item2593"><a href="http://moi-goda.ru/andrology"><span>Мужское здоровье</span></a></li><li class="item2594"><a href="http://moi-goda.ru/ginecology"><span>Женское здоровье</span></a></li><li class="item2595"><a href="http://moi-goda.ru/eyes"><span>Глазные болезни</span></a></li><li class="item2596"><a href="http://moi-goda.ru/lor"><span>ЛОР-заболевания («Ухо-горло-нос»)</span></a></li><li class="item2598"><a href="http://moi-goda.ru/nerves"><span>Болезни нервной системы</span></a></li><li class="item2599"><a href="http://moi-goda.ru/infections"><span>Инфекционные и паразитарные болезни</span></a></li><li class="item2600"><a href="http://moi-goda.ru/trauma"><span>Травмы, отравления</span></a></li><li class="item2601"><a href="http://moi-goda.ru/pediatry"><span>Детское здоровье</span></a></li><li class="item2602"><a href="http://moi-goda.ru/narodnaya-medicina"><span>Народная и нетрадиционная медицина</span></a></li><li class="item2603"><a href="http://moi-goda.ru/pitanie"><span>Здоровое питание</span></a></li><li class="item2604"><a href="http://moi-goda.ru/poleznoe"><span>Полезные советы</span></a></li><li class="item2605"><a href="http://moi-goda.ru/lichnoe"><span>Секс в пожилом возрасте</span></a></li><li class="item2606"><a href="http://moi-goda.ru/dolgoletie"><span>Долголетие</span></a></li><li class="item2737"><a href="/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item2890"><a href="http://moi-goda.ru/gimnastika-dla-pozhilikh"><span>Гимнастика для пожилых</span></a></li><li class="item3065"><a href="/zdorove-polniy-spisok-tem"><span>ВЫВЕСТИ ВЕСЬ СПИСОК НА ЭКРАН</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2807"><span class="separator"><span>Права и возможности</span></span><ul><li class="item2808"><a href="http://moi-goda.ru/rabota-pensioneram"><span>Работа для пожилых</span></a></li><li class="item3537"><a href="http://moi-goda.ru/benefits-news"><span>Льготы</span></a></li><li class="item3539"><a href="http://moi-goda.ru/compensations"><span>Компенсации</span></a></li><li class="item3547"><a href="http://moi-goda.ru/invalid-news"><span>Инвалидность</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2914"><span class="separator"><span>Безопасность</span></span><ul><li class="item2913"><a href="http://moi-goda.ru/zhuliki"><span>Мошенники атакуют пожилых. Как?</span></a></li><li class="item3618"><a href="http://moi-goda.ru/trauma"><span>Травмы и отравления</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2698"><span class="separator"><span>Дом и дача</span></span><ul><li class="item2699"><span class="separator"><span>НАШ ДОМ И БЫТ</span></span></li><li class="item2697"><a href="http://moi-goda.ru/domashnemu-masteru"><span>Домашнему мастеру</span></a></li><li class="item2738"><a href="/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Домашнему мастеру: книги и товары</span></a></li><li class="item2700"><a href="http://moi-goda.ru/rukodelnitsa"><span>Рукодельница</span></a></li><li class="item2702"><a href="http://moi-goda.ru/poleznie-melochi"><span>Полезные мелочи</span></a></li><li class="item2740"><a href="/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Хозяйке и рукодельнице: книги и товары</span></a></li><li class="item2703"><span class="separator"><span>НАШ САД-ОГОРОД</span></span></li><li class="item2704"><a href="http://moi-goda.ru/klumba"><span>Наша клумба</span></a></li><li class="item2705"><a href="http://moi-goda.ru/gryadki"><span>На грядках</span></a></li><li class="item2706"><a href="http://moi-goda.ru/sad"><span>В саду</span></a></li><li class="item2707"><a href="http://moi-goda.ru/dachniku-na-zametku"><span>Дачнику на заметку</span></a></li><li class="item2708"><a href="http://moi-goda.ru/hranim-urozhay"><span>Сохраняем урожай</span></a></li><li class="item2709"><a href="http://moi-goda.ru/podokonnik"><span>На подоконнике</span></a></li><li class="item2735"><a href="/tovari-dlya-sadovodov" target="_blank"><span>Товары для садоводов</span></a></li><li class="item3046"><a href="/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item3414"><a href="/sad-ogorod-v-sibiri/"><span>Все темы про сад-огород</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2805"><span class="separator"><span>Внучата</span></span><ul><li class="item3564"><a href="http://moi-goda.ru/family-news"><span>Мир семьи</span></a></li><li class="item3051"><a href="http://moi-goda.ru/vnuki"><span>Новости внуковедения</span></a></li><li class="item2901"><a href="http://moi-goda.ru/pediatry"><span>Детские болезни</span></a></li><li class="item3611"><a href="http://moi-goda.ru/youth"><span>Молодежь</span></a></li><li class="item3612"><a href="http://moi-goda.ru/education-news"><span>Новости образования</span></a></li><li class="item3594"><a href="http://moi-goda.ru/ege"><span>Новости ЕГЭ</span></a></li><li class="item3625"><a href="http://moi-goda.ru/pedophilia"><span>Осторожно, педофилы!</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2806"><span class="separator"><span>Стиль жизни</span></span><ul><li class="item2673"><span class="separator"><span>НАША ВНЕШНОСТЬ</span></span></li><li class="item3417"><a href="http://moi-goda.ru/beauty"><span>Секреты красоты в старшем возрасте</span></a></li><li class="item2904"><a href="http://moi-goda.ru/moda-news"><span>Мода для пожилых</span></a></li><li class="item2902"><span class="separator"><span>НАШ ВНУТРЕННИЙ МИР</span></span></li><li class="item2905"><a href="http://moi-goda.ru/psychology"><span>Психология</span></a></li><li class="item3622"><a href="http://moi-goda.ru/hobby"><span>Хобби</span></a></li><li class="item3548"><span class="separator"><span>НАШИ УВЛЕЧЕНИЯ</span></span></li><li class="item3549"><a href="http://moi-goda.ru/babushki-online"><span>Бабушки-онлайн</span></a></li><li class="item3570"><a href="http://moi-goda.ru/raritets"><span>Коллекции и коллекционеры</span></a></li><li class="item3571"><a href="http://moi-goda.ru/hunt-n-fish"><span>Охота и рыбалка</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2928"><span class="separator"><span>Путешествия</span></span><ul><li class="item3388"><a href="http://moi-goda.ru/puteshestvie"><span>Пути-дороги, страны-города</span></a></li><li class="item2926"><a href="/pogoda-na-nekotorich-populyarnich-kurortach"><span>Погода на курортах</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2809"><span class="separator"><span>Покупки</span></span><ul><li class="item2858"><a href="/tovari-dlya-sadovodov"><span>Товары для садоводов</span></a></li><li class="item3050"><a href="http://moi-goda.ru/knigi-po-sadovodstvu"><span>Книги по садоводству</span></a></li><li class="item2865"><a href="/pokupaem-podarki-dlya-vnukov-v-internete"><span>Подарки для внуков</span></a></li><li class="item3047"><a href="http://moi-goda.ru/knigi-o-zdorove"><span>Книги о здоровье</span></a></li><li class="item3048"><a href="http://moi-goda.ru/knigi-i-tovari-dlya-chozyayki-i-rukodelnitsi"><span>Книги и товары домашней хозяйке</span></a></li><li class="item3049"><a href="http://moi-goda.ru/nulevie-sluzhebnie/domashnemu-masteru-knigi-i-tovari"><span>Книги и товары домашнему мастеру</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2810"><span class="separator"><span>Еще полезное</span></span><ul><li class="item3434"><a href="http://moi-goda.ru/advises"><span>Полезные советы</span></a></li><li class="item3441"><a href="http://moi-goda.ru/potrebitel"><span>Потребительские вести</span></a></li><li class="item3443"><a href="http://moi-goda.ru/realty"><span>Недвижимость</span></a></li><li class="item3540"><a href="http://moi-goda.ru/succession"><span>Наследственные дела</span></a></li><li class="item3573"><a href="http://moi-goda.ru/auto"><span>Автомобильные новости</span></a></li><li class="item3582"><a href="http://moi-goda.ru/credits"><span>Кредиты</span></a></li><li class="item3608"><a href="http://moi-goda.ru/savings"><span>Сбережения</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<div id="moduletitle">НА КАЛЕНДАРЕ</div>
					
<div class="easyscript"><div id="calendar"><noindex>
<script>var calendru_c='calend-prazdnik';var calendru_mc='calend-date';var calendru_dc='calend-title';var calendru_c_all='calendru';var calendru_n_l=0;var calendru_n_s=0;var calendru_n_d=0;var calendru_i_f=1;var calendru_show_names = 0;</script><script src=http://www.calend.ru/img/export/informer_new_theme1u.js?></script>
</noindex></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			<div class="moduletable_red">
					<div id="moduletitle">ДЛЯ ДУШИ</div>
					<ul class="menu-accordeon"><li class="parent item3021"><span class="separator"><span>Чтение</span></span><ul><li class="item3022"><a href="http://moi-goda.ru/nashaistoria"><span>Наша история</span></a></li><li class="item3025"><a href="http://moi-goda.ru/sudbiludskye"><span>Судьбы людские</span></a></li><li class="item3556"><a href="http://moi-goda.ru/memories"><span>Воспоминания</span></a></li><li class="item3023"><a href="http://moi-goda.ru/psychology"><span>Психология и стиль жизни</span></a></li><li class="item3026"><a href="http://moi-goda.ru/publicistic"><span>Публицистика</span></a></li><li class="item3028"><a href="http://moi-goda.ru/poetry"><span>Поэзия</span></a></li><li class="item3029"><a href="http://moi-goda.ru/proza"><span>Проза</span></a></li><li class="item3030"><a href="http://moi-goda.ru/humor"><span>Юмор</span></a></li><li class="item3411"><a href="http://moi-goda.ru/in-memorium"><span>In memorium</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2811"><span class="separator"><span>Ностальгия</span></span><ul><li class="item3222"><a href="/nostalgiya-polniy-spisok-ispolniteley"><span>СПИСОК ИСПОЛНИТЕЛЕЙ - НА ЭКРАН</span></a></li><li class="item2769"><a href="http://moi-goda.ru/pesni-pobedi"><span>Песни Победы</span></a></li><li class="item2742"><a href="http://moi-goda.ru/zimnie-i-novogodnie-pesni"><span>Зимние и новогодние песни</span></a></li><li class="item2314"><a href="http://moi-goda.ru/nikitichna-i-mavrikeevna"><span>Авдотья Никитична и Вероника Маврикиевна</span></a></li><li class="item1612"><a href="http://moi-goda.ru/yakusheva"><span>Ада Якушева</span></a></li><li class="item2542"><a href="http://moi-goda.ru/aida-vedisheva"><span>Аида Ведищева</span></a></li><li class="item2539"><a href="http://moi-goda.ru/alla-bayanova"><span>Алла Баянова</span></a></li><li class="item3406"><a href="http://moi-goda.ru/alla-pugacheva-video"><span>Алла Пугачева</span></a></li><li class="item1590"><a href="http://moi-goda.ru/vertinsky"><span>Александр Вертинский</span></a></li><li class="item2386"><a href="http://moi-goda.ru/alexsandr-galich"><span>Александр Галич</span></a></li><li class="item1478"><a href="http://moi-goda.ru/gorodnicky"><span>Александр Городницкий</span></a></li><li class="item1863"><a href="http://moi-goda.ru/dulov"><span>Александр Дулов</span></a></li><li class="item2619"><a href="http://moi-goda.ru/alexsandr-suhanov"><span>Александр Суханов</span></a></li><li class="item2744"><a href="http://moi-goda.ru/anatoliy-korolev"><span>Анатолий Королёв</span></a></li><li class="item2753"><a href="/andrey-mironov"><span>Андрей Миронов</span></a></li><li class="item329"><a href="http://moi-goda.ru/veski"><span>Анне Вески</span></a></li><li class="item330"><a href="http://moi-goda.ru/anna-german"><span>Анна Герман</span></a></li><li class="item2762"><a href="http://moi-goda.ru/ansambl-skay"><span>Ансамбль &quot;Скай&quot;</span></a></li><li class="item1596"><a href="http://moi-goda.ru/okudzhava"><span>Булат Окуджава</span></a></li><li class="item1923"><a href="http://moi-goda.ru/vadim-egorov"><span>Вадим Егоров</span></a></li><li class="item1907"><a href="http://moi-goda.ru/mishuki"><span>Вадим и Валерий Мищуки</span></a></li><li class="item1718"><a href="http://moi-goda.ru/vadim-kozin"><span>Вадим Козин</span></a></li><li class="item2568"><a href="http://moi-goda.ru/vadim-mulerman"><span>Вадим Мулерман</span></a></li><li class="item1706"><a href="http://moi-goda.ru/vihorev"><span>Валентин Вихорев</span></a></li><li class="item2741"><a href="http://moi-goda.ru/valentina-dvoryninova"><span>Валентина Дворянинова</span></a></li><li class="item2306"><a href="http://moi-goda.ru/tolkunova"><span>Валентина Толкунова</span></a></li><li class="item2311"><a href="http://moi-goda.ru/obodzinsky"><span>Валерий Ободзинский</span></a></li><li class="item2617"><a href="http://moi-goda.ru/vahtang-kikabidze"><span>Вахтанг Кикабидзе</span></a></li><li class="item1782"><a href="http://moi-goda.ru/veronika-dolina"><span>Вероника Долина</span></a></li><li class="item2643"><a href="http://moi-goda.ru/via-akvareli"><span>ВИА &quot;Акварели&quot;</span></a></li><li class="item1721"><a href="http://moi-goda.ru/via-ariel"><span>ВИА &quot;Ариэль&quot;</span></a></li><li class="item991"><a href="http://moi-goda.ru/via-verasy"><span>ВИА &quot;Верасы&quot;</span></a></li><li class="item1703"><a href="http://moi-goda.ru/vernie-druzya"><span>ВИА &quot;Верные друзья&quot;</span></a></li><li class="item1611"><a href="http://moi-goda.ru/veselie-rebyta"><span>ВИА &quot;Веселые ребята&quot;</span></a></li><li class="item1615"><a href="http://moi-goda.ru/dobri-molodci"><span>ВИА &quot;Добры молодцы&quot;</span></a></li><li class="item2098"><a href="http://moi-goda.ru/zdravstvui-pesnya"><span>ВИА &quot;Здравствуй, песня!&quot;</span></a></li><li class="item1922"><a href="http://moi-goda.ru/zemlyne"><span>ВИА &quot;Земляне&quot;</span></a></li><li class="item2645"><a href="http://moi-goda.ru/via-korobeiniki"><span>ВИА &quot;Коробейники&quot;</span></a></li><li class="item1719"><a href="http://moi-goda.ru/krasnie-maki"><span>ВИА &quot;Красные маки&quot;</span></a></li><li class="item1906"><a href="http://moi-goda.ru/leisya-pesny"><span>ВИА &quot;Лейся, песня&quot;</span></a></li><li class="item1975"><a href="http://moi-goda.ru/orizont"><span>ВИА &quot;Оризонт&quot;</span></a></li><li class="item1777"><a href="http://moi-goda.ru/orera"><span>ВИА &quot;Орэра&quot;</span></a></li><li class="item1162"><a href="http://moi-goda.ru/pesnyari"><span>ВИА &quot;Песняры&quot;</span></a></li><li class="item1779"><a href="http://moi-goda.ru/plamya"><span>ВИА &quot;Пламя&quot;</span></a></li><li class="item1591"><a href="http://moi-goda.ru/pouzhie-gitari"><span>ВИА &quot;Поющие гитары&quot;</span></a></li><li class="item901"><a href="http://moi-goda.ru/samotsvety"><span>ВИА &quot;Самоцветы&quot;</span></a></li><li class="item2264"><a href="http://moi-goda.ru/sinaya-ptica"><span>ВИА &quot;Синяя птица&quot;</span></a></li><li class="item1862"><a href="http://moi-goda.ru/syabri"><span>ВИА &quot;Сябры&quot;</span></a></li><li class="item1781"><a href="http://moi-goda.ru/via-cveti"><span>ВИА &quot;Цветы&quot;</span></a></li><li class="item1931"><a href="http://moi-goda.ru/yalla"><span>ВИА &quot;Ялла&quot;</span></a></li><li class="item2577"><a href="http://moi-goda.ru/viktor-berkovskiy"><span>Виктор Берковский</span></a></li><li class="item1778"><a href="http://moi-goda.ru/bunchikov"><span>Владимир Бунчиков</span></a></li><li class="item854"><a href="http://moi-goda.ru/vysotsky"><span>Владимир Высоцкий</span></a></li><li class="item2305"><a href="http://moi-goda.ru/lancberg"><span>Владимир Ланцберг</span></a></li><li class="item2768"><a href="http://moi-goda.ru/vladimir-makarov"><span>Владимир Макаров</span></a></li><li class="item2772"><a href="http://moi-goda.ru/vladimir-migulya"><span>Владимир Мигуля</span></a></li><li class="item1701"><a href="http://moi-goda.ru/vladimir-nechaev"><span>Владимир Нечаев</span></a></li><li class="item2097"><a href="http://moi-goda.ru/troshin"><span>Владимир Трошин</span></a></li><li class="item2572"><a href="http://moi-goda.ru/trio-meridian"><span>Вокальное трио &quot;Меридиан&quot;</span></a></li><li class="item2540"><a href="http://moi-goda.ru/kvartet-akkord"><span>Вокальный квартет &quot;Аккорд&quot;</span></a></li><li class="item2304"><a href="http://moi-goda.ru/kvartet-ulibka"><span>Вокальный квартет &quot;Улыбка&quot;</span></a></li><li class="item2301"><a href="http://moi-goda.ru/velicanova"><span>Гелена Великанова</span></a></li><li class="item477"><a href="http://moi-goda.ru/genady-belov"><span>Геннадий Белов</span></a></li><li class="item2171"><a href="http://moi-goda.ru/georg-otc"><span>Георг Отс</span></a></li><li class="item1704"><a href="http://moi-goda.ru/vinogradov"><span>Георгий Виноградов</span></a></li><li class="item2310"><a href="http://moi-goda.ru/goluboy-ogonek"><span>Голубой огонек</span></a></li><li class="item1619"><a href="http://moi-goda.ru/araks"><span>Группа &quot;Аракс&quot;</span></a></li><li class="item1705"><a href="http://moi-goda.ru/gruppa-kruiz"><span>Группа &quot;Круиз&quot;</span></a></li><li class="item2734"><a href="http://moi-goda.ru/dmitriy-suharev"><span>Дмитрий Сухарев</span></a></li><li class="item2635"><a href="http://moi-goda.ru/duet-ivasi"><span>Дуэт &quot;Иваси&quot;</span></a></li><li class="item2610"><a href="http://moi-goda.ru/duet-nikitinih"><span>Дуэт Никитиных</span></a></li><li class="item2669"><a href="http://moi-goda.ru/evgeniy-agranovich"><span>Евгений Агранович</span></a></li><li class="item2775"><a href="http://moi-goda.ru/evgeniy-bachurin"><span>Евгений Бачурин</span></a></li><li class="item2637"><a href="http://moi-goda.ru/evgenii-golovin"><span>Евгений Головин</span></a></li><li class="item2743"><a href="http://moi-goda.ru/evgeniy-klyachkun"><span>Евгений Клячкин</span></a></li><li class="item2634"><a href="http://moi-goda.ru/evgenii-martinov"><span>Евгений Мартынов</span></a></li><li class="item370"><a href="http://moi-goda.ru/elena-kamburova"><span>Елена Камбурова</span></a></li><li class="item2621"><a href="http://moi-goda.ru/elena-obrazcova"><span>Елена Образцова</span></a></li><li class="item1930"><a href="http://moi-goda.ru/tatlyn"><span>Жан Татлян</span></a></li><li class="item2609"><a href="http://moi-goda.ru/ivan-kozlovcky"><span>Иван Козловский</span></a></li><li class="item1618"><a href="http://moi-goda.ru/ivan-shmelev"><span>Иван Шмелёв</span></a></li><li class="item1614"><a href="http://moi-goda.ru/isabella-urieva"><span>Изабелла Юрьева</span></a></li><li class="item2410"><a href="http://moi-goda.ru/iosif-kobzon"><span>Иосиф Кобзон</span></a></li><li class="item2302"><a href="http://moi-goda.ru/brzhevskay"><span>Ирина Бржевская</span></a></li><li class="item1905"><a href="http://moi-goda.ru/lazarenko"><span>Капиталина Лазаренко</span></a></li><li class="item2172"><a href="http://moi-goda.ru/kvartet-sovetskaya-pesnya"><span>Квартет &quot;Советская песня&quot;</span></a></li><li class="item1720"><a href="http://moi-goda.ru/klavdiya-shulzhenko"><span>Клавдия Шульженко</span></a></li><li class="item2750"><a href="http://moi-goda.ru/kola-beldi"><span>Кола Бельды</span></a></li><li class="item853"><a href="http://moi-goda.ru/kubanski-hor"><span>Кубанский казачий хор</span></a></li><li class="item2641"><a href="http://moi-goda.ru/larisa-mondrus"><span>Лариса Мондрус</span></a></li><li class="item2668"><a href="http://moi-goda.ru/lev-barashkov"><span>Лев Барашков</span></a></li><li class="item1609"><a href="http://moi-goda.ru/lev-lezhenko"><span>Лев Лещенко</span></a></li><li class="item1861"><a href="http://moi-goda.ru/leonid-kostrica"><span>Леонид Кострица</span></a></li><li class="item1608"><a href="http://moi-goda.ru/leonid-utesov"><span>Леонид Утесов</span></a></li><li class="item2773"><a href="http://moi-goda.ru/lidiya-klement"><span>Лидия Клемент</span></a></li><li class="item1610"><a href="http://moi-goda.ru/lidiy-ruslanova"><span>Лидия Русланова</span></a></li><li class="item2576"><a href="http://moi-goda.ru/ludmila-gurchenko"><span>Людмила Гурченко</span></a></li><li class="item2618"><a href="http://moi-goda.ru/ludmila-zikina"><span>Людмила Зыкина</span></a></li><li class="item2313"><a href="http://moi-goda.ru/ludmila-senchina"><span>Людмила Сенчина</span></a></li><li class="item2385"><a href="http://moi-goda.ru/maiya-kristalinskaya"><span>Майя Кристалинская</span></a></li><li class="item2646"><a href="http://moi-goda.ru/margarita-vilcane"><span>Маргарита Вилцане</span></a></li><li class="item2754"><a href="http://moi-goda.ru/mariya-mordasova"><span>Мария Мордасова</span></a></li><li class="item2631"><a href="http://moi-goda.ru/maria-pahomenko"><span>Мария Пахоменко</span></a></li><li class="item2265"><a href="http://moi-goda.ru/mark-bernes"><span>Марк Бернес</span></a></li><li class="item1921"><a href="http://moi-goda.ru/mihail-aleksandrovich"><span>Михаил Александрович</span></a></li><li class="item2644"><a href="http://moi-goda.ru/mihail-ancharov"><span>Михаил Анчаров</span></a></li><li class="item2366"><a href="http://moi-goda.ru/muslim-magomaev"><span>Муслим Магомаев</span></a></li><li class="item2616"><a href="http://moi-goda.ru/nani-bregvadze"><span>Нани Брегвадзе</span></a></li><li class="item2312"><a href="http://moi-goda.ru/gnatuk"><span>Николай Гнатюк</span></a></li><li class="item457"><a href="http://moi-goda.ru/karachentsov"><span>Николай Караченцов</span></a></li><li class="item1776"><a href="http://moi-goda.ru/nikolay-nikitskiy"><span>Николай Никитский</span></a></li><li class="item2766"><a href="http://moi-goda.ru/nikolay-slichenko"><span>Николай Сличенко</span></a></li><li class="item2463"><a href="http://moi-goda.ru/nina-brodskaya"><span>Нина Бродская</span></a></li><li class="item2729"><a href="http://moi-goda.ru/nina-dorda"><span>Нина Дорда</span></a></li><li class="item2730"><a href="http://moi-goda.ru/nina-panteleeva"><span>Нина Пантелеева</span></a></li><li class="item1700"><a href="http://moi-goda.ru/novella-matveeva"><span>Новелла Матвеева</span></a></li><li class="item1974"><a href="http://moi-goda.ru/oleg-anofriev"><span>Олег Анофриев</span></a></li><li class="item2770"><a href="http://moi-goda.ru/oleg-uhnalev"><span>Олег Ухналёв</span></a></li><li class="item2732"><a href="http://moi-goda.ru/oliga-voronec"><span>Ольга Воронец</span></a></li><li class="item903"><a href="http://moi-goda.ru/pesnya-goda"><span>Песня года</span></a></li><li class="item2733"><a href="http://moi-goda.ru/polad-ogli"><span>Полад Бюльбюль-оглы</span></a></li><li class="item2578"><a href="http://moi-goda.ru/rashid-beybutov"><span>Рашид Бейбутов</span></a></li><li class="item1702"><a href="http://moi-goda.ru/redkaya-plastinka"><span>Редкая пластинка</span></a></li><li class="item2571"><a href="http://moi-goda.ru/roza-rimbaeva"><span>Роза Рымбаева</span></a></li><li class="item1780"><a href="http://moi-goda.ru/ruzhen-asikora"><span>Ружена Сикора</span></a></li><li class="item2574"><a href="http://moi-goda.ru/sergey-lemeshev"><span>Сергей Лемешев</span></a></li><li class="item2763"><a href="http://moi-goda.ru/sergey-paramonov"><span>Сергей Парамонов</span></a></li><li class="item1289"><a href="http://moi-goda.ru/sofiy-rotaru"><span>София Ротару</span></a></li><li class="item2764"><a href="http://moi-goda.ru/stanislav-pozhlakov"><span>Станислав Пожлаков</span></a></li><li class="item1981"><a href="http://moi-goda.ru/tamara-miansarova"><span>Тамара Миансарова</span></a></li><li class="item2736"><a href="http://moi-goda.ru/tarapunka-shtepsel"><span>Тарапунька и Штепсель</span></a></li><li class="item1085"><a href="http://moi-goda.ru/fedor-shalyapin"><span>Федор Шаляпин</span></a></li><li class="item321"><a href="http://moi-goda.ru/aznavur"><span>Шарль Азнавур</span></a></li><li class="item2597"><a href="http://moi-goda.ru/edita-pieha"><span>Эдита Пьеха</span></a></li><li class="item332"><a href="http://moi-goda.ru/eduard-khil"><span>Эдуард Хиль</span></a></li><li class="item2774"><a href="http://moi-goda.ru/eleonora-filina"><span>Элеонора Филина</span></a></li><li class="item2611"><a href="http://moi-goda.ru/emil-gorovec"><span>Эмиль Горовец</span></a></li><li class="item458"><a href="http://moi-goda.ru/yubilei"><span>Юбилейные концерты</span></a></li><li class="item2318"><a href="http://moi-goda.ru/uriy-vizbor"><span>Юрий Визбор</span></a></li><li class="item2767"><a href="http://moi-goda.ru/yurii-gulyaev"><span>Юрий Гуляев</span></a></li><li class="item2575"><a href="http://moi-goda.ru/yuriy-kukin"><span>Юрий Кукин</span></a></li><li class="item331"><a href="http://moi-goda.ru/yaak-yoala"><span>Яак Йоала</span></a></li><li class="item2303"><a href="http://moi-goda.ru/yan-frenkel"><span>Ян Френкель</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2812"><span class="separator"><span>Библиотека «МГ»</span></span><ul><li class="item149"><a href="/protopop-avvakum/"><span>Протопоп Аввакум</span></a></li><li class="item121"><a href="/gerard-fridrich-miller/"><span>Герард Фридрих МИЛЛЕР</span></a></li><li class="item152"><a href="/nikolay-michaylovich-yadrintsev/"><span>Николай Михайлович ЯДРИНЦЕВ</span></a></li><li class="item179"><a href="/sibirskie-letopisi/"><span>Сибирские летописи</span></a></li><li class="item156"><a href="/a-m-gnevushev/"><span>А. М. ГНЕВУШЕВ</span></a></li><li class="item158"><a href="/chadi-atlasi/"><span>Хади АТЛАСОВ</span></a></li><li class="item122"><a href="/archiv-mg-deti-voyni/"><span>Архив МГ: &quot;Дети войны&quot;</span></a></li><li class="item123"><a href="/archiv-mg-oni-srazhalis-za-rodinu/"><span>Архив МГ: &quot;Они сражались за Родину&quot;</span></a></li><li class="item124"><a href="/archiv-mg-sudbi-liudskie/"><span>Архив МГ: &quot;Судьбы людские&quot;</span></a></li><li class="item119"><a href="/michail-deniskin/"><span>Михаил ДЕНИСКИН</span></a></li><li class="item120"><a href="/igor-shirobokov/"><span>Игорь ШИРОБОКОВ</span></a></li><li class="item151"><a href="/pavel-kushkin/"><span>Павел КУШКИН</span></a></li><li class="item153"><a href="/vladimir-zenchenko/"><span>Владимир ЗЕНЧЕНКО</span></a></li><li class="item154"><a href="/sergey-michaylovich-zarubin/"><span>Сергей ЗАРУБИН</span></a></li><li class="item180"><a href="/vladimir-maksimov/"><span>Владимир МАКСИМОВ</span></a></li><li class="item182"><a href="/leonid-koritniy/"><span>Леонид КОРЫТНЫЙ</span></a></li><li class="item183"><a href="/petr-andreevich-slovtsov/"><span>Пётр Андреевич СЛОВЦОВ</span></a></li><li class="item184"><a href="/konstantin-fedorovich-sedich/"><span>Константин СЕДЫХ</span></a></li><li class="item185"><a href="/uriy-nozhikov/"><span>Юрий НОЖИКОВ</span></a></li><li class="item187"><a href="/petr-alekseevich-kropotkin/"><span>Пётр Алексеевич КРОПОТКИН</span></a></li><li class="item190"><a href="/buryatskiy-epos/"><span>Бурятский эпос</span></a></li><li class="item261"><a href="/kak-uchilis-irkutyane/"><span>Как учились иркутяне</span></a></li><li class="item262"><a href="/antologiya-irkutsk-beg-vremeni/"><span>Антология &quot;Иркутск. Бег времени&quot;</span></a></li><li class="item2541"><a href="/valentina-rekunova/"><span>Валентина РЕКУНОВА, &quot;Иркутские истории&quot;</span></a></li><li class="item2751"><a href="/vladimir-shpikalov/"><span>Владимир ШПИКАЛОВ. &quot;80 фактов из жизни Юрия Ножикова&quot;</span></a></li><li class="item2793"><a href="/olga-kalayanova/"><span>Ольга КАЛАЯНОВА</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item2816"><span class="separator"><span>Узелки на память</span></span><ul><li class="item2817"><a href="http://moi-goda.ru/pritchi"><span>Ежедневные притчи</span></a></li><li class="item3409"><a href="http://moi-goda.ru/life"><span>Житейские истории</span></a></li><li class="item2819"><a href="http://moi-goda.ru/poznavatelnoe-video"><span>Видеонастроение дня</span></a></li><li class="item3584"><a href="http://moi-goda.ru/death"><span>Смерть</span></a></li><li class="item3401"><a href="http://moi-goda.ru/stars"><span>Мир &quot;звезд&quot;</span></a></li><li class="item3415"><a href="http://moi-goda.ru/tainy"><span>Тайны и сенсации</span></a></li><li class="item3450"><a href="http://moi-goda.ru/animals"><span>В мире животных</span></a></li><li class="item3583"><a href="http://moi-goda.ru/monarhcy"><span>Монархи</span></a></li><li class="item3585"><a href="http://moi-goda.ru/mistika"><span>Мистика</span></a></li><li class="item3589"><a href="http://moi-goda.ru/medical-incident"><span>Медицинские казусы</span></a></li><li class="item3604"><a href="http://moi-goda.ru/long-live-news"><span>Долгожительство</span></a></li><li class="item3606"><a href="http://moi-goda.ru/holidays"><span>Праздники</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu-accordeon"><li class="parent item3019"><span class="separator"><span>Развлечения онлайн</span></span><ul><li class="item3675"><span class="separator"><span>ИЗВИНИТЕ, РАЗДЕЛ В РАЗРАБОТКЕ</span></span></li></ul></li></ul>		</div>
			<div class="moduletable">
					<div id="moduletitle">ОБЩЕНИЕ</div>
					
<div class="easyscript"><ul class="menu-nomarkers">
	<li class="item92">
		<a href="/nulevie-sluzhebnie/kommentarii-k-statyam"><img src="/images/stories/comments-16x16.png" align="left" alt="latest-comments" />
			<span>Комментарии к статьям</span>
		</a>
	</li>
	<li class="item95">
		<a href="mailto:editorial@moi-goda.ru"><img src="/images/stories/mail-16x16.png" align="left" alt="mail">
			<span>Письмо в редакцию</span>
		</a>
	</li>
	<li class="item263">
		<noindex><a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/odnoklassniki.png" align="left" alt="odnoklass">
			<span>Мы в "Одноклассниках"</span>
		</a></noindex>
	</li>
	<li class="item264">
		<noindex><a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/facebook-16x16.png" align="left" alt="tofb">
			<span>Мы в Facebook</span>
		</a></noindex>
	</li>
	<li class="item266">
		<noindex><a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk-16x16.png" align="left" alt="tovk">
			<span>Мы во "ВКонтакте"</span>
		</a></noindex>
	</li>
	<li class="item3402">
		<noindex><a href="http://zen.yandex.ru/moi-goda.ru" target="_blank" rel="nofollow"><img src="/images/stories/zen.gif" align="left" alt="zen">
			<span>Яндекс.Дзен</span>
		</a></noindex>
	</li>
	<li class="item1477">
		<a href="/index.php?Itemid=1477&option=com_pzdr22"><img src="/images/stories/ico_gvozdika.gif" align="left" alt="pozdr22">
			<span>Поздравляем юбиляров и именниников</span>
		</a>
	</li>
	<li class="item2972">
		<noindex><a href="http://love.moi-goda.ru/" target="_blank" rel="nofollow"><img src="/images/stories/heart.png" align="left" alt="2016-10-09-13-20-46">
			<span>Знакомства</span>
		</a></noindex>
	</li>
</ul></div>		</div>
			<div class="moduletable">
					<div id="moduletitle">ПАРТНЕРСТВО</div>
					<ul class="menu-accordeon"><li class="parent item3208"><span class="separator"><span>НАШИ ПРЕДЛОЖЕНИЯ</span></span><ul><li class="item829"><a href="/o-proekte"><span>Еще раз о нас</span></a></li><li class="item830"><a href="/reklama-na-portale" target="_blank"><span>Реклама на портале</span></a></li><li class="item828"><a href="/predlozhenie-o-sotrudnichestve-dlya-kadrovich-agentstv-v-regionach-rossii"><span>Предложение для кадровых служб и агентств</span></a></li><li class="item827"><a href="mailto:editorial@moi-goda.ru"><span>Отправить новость или пресс-релиз</span></a></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:95%;margin:10px auto;"><a href="/sudbi-liudskie/oksana" target="_blank"><img src="/images/banners/oksana-300.jpg" width="100%" /></a></div>
</div>		</div>
	</div>			<div id="center">
				<div id="wrapper3">
														</div>
				<div style="clear:both;"></div>
										<div id="user3">
								<div class="moduletable">
							<div class="moduletable">
					
<div class="easyscript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МГ адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="6744774087"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> </p></div>		</div>
			</div>
	
					</div>
										<script type='text/javascript'>sz_default(18,1);</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/chto-sluchilos/nepriyatniy-prognoz-dlya-rossiyskich-kurilschikov-sigareti-podorozhaiut-na-chetvert" class="contentpagetitle">
			Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			По инф. &quot;Российской газеты&quot;		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		24 Января 2020 г.	</td>
</tr>


<tr>
<td valign="top">
<div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Уменьшить размер шрифта" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Сбросить размер шрифта" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Увеличить размер шрифта" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="color:#545454;font-size: 18px;font-family: 'PT Serif',sans-serif;font-weight: bold;position: relative;top: -4px;">Изменить размер шрифта</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><p><img src="/images/stories/health/index.php?cmd=image&amp;sfpg=Kmt1cmVuaWUuanBnKjMyY2UxYjgxNzgwZWVjOTMzNGUxODI1MWRiNDAxZDU4" border="0" /></p>
<p><strong>Стоимость табачных изделий и электронных сигарет в России</strong> в этом году может вырасти на 25 процентов из-за введения маркировки и повышения акцизов. Такой прогноз сделали в Аналитическом центре при правительстве России.</p>

<p><img src="/images/stories/1200/older_people/smoker-254.jpg" border="0" alt="Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть" title="Неприятный прогноз для российских курильщиков: сигареты подорожают на четверть" width="70%" /></p>
<p><!-- Яндекс.Директ -->
<div id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad1", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 2,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "545454",
            title_color: "545454",
            url_color: "545454",
            text_color: "545454",
            hover_color: "FF0000",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</p>
<p>С первого марта 2019 года производители начали в обязательном порядке наносить на каждую пачку сигарет цифровой код Data Matrix. Для этого им пришлось установить новое оборудование на заводах. Существенные затраты на этот проект по итогам 2019 года скажутся и на конечной цене товара, приводят "Известия" слова замглавы управления макроэкономических исследований Аналитического центра <strong>Виктории Павлюшиной</strong>.</p>
<p>Кроме того, с первого января увеличились акцизы. Для сигарет и нагревательного табака они поднялись на четыре процента, а для электронных систем доставки никотина - на 4,2 процента. К тому же если в прошлом году акциз взимался только с одноразовых электронных систем, то в этом году платить его должны производители всех устройств.</p>
<p>Сейчас средняя стоимость легальной пачки сигарет в России составляет 115 рублей. Как минимум 64 рубля из этой суммы составляют налоги.</p>
<ul>
<li>Конечно, курение - одна из <a href="/vrednie-privishki" target="_blank" title="о вредных привычках"><strong>вредных привычек</strong></a>, ее надо изживать, кто бы спорил. Но многим пожилым людям, "смолящим" долгие годы и десятилетия - подобное частенько мучительно, нервы могут сдать. Да и тяжело менять себя на старости лет. Ох, нелегко... а привычка по карману будет бить сильнее!</li>
</ul>
<ul>
<li>Еще новости для потребителей (не всегда веселые, увы) — <a href="/potrebitel" target="_blank" title="Потребительские новости на сайте для пожилых">по ссылке</a>.</li>
</ul>
<p><noindex><a href="http://rg.ru" target="_blank" rel="nofollow"><img src="/images/stories/rg_copy.gif" border="0" /></a></noindex></p>
<p><!-- SVK-Native -->
<script type="text/javascript" data-key="e5085f260c2bc7e50f153bd3d3a463d9">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'e5085f260c2bc7e50f153bd3d3a463d9',
			'settings': {
				'w': 16403
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

<!-- newshunter -->
<div class="ad-injection-block" id="ad_target-tsc2jtqnxz8c"></div>
<!-- /newshunter -->

<!-- oblivki -->
<div id="GIehK2kWnAEh1YS8CRdg" data-type="2" class="blockOfO1b2l3" ></div>
<!-- /oblivki -->

<!-- Composite Start --> <div id="M383979ScriptRootC648340"> <div id="M383979PreloadC648340"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383979ScriptRootC648340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M383979ScriptRootC648340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648340;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/m/o/moi-goda.ru.648340.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

<!-- RedTram -->
<div id="r35035"></div>
<script type="text/javascript">
    (function() {
        var worker35035,
            tickerID = 35035,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35035.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<!-- /RedTram -->

<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_17319">Загрузка...</div>
<script language='JavaScript'>
 var s = document.createElement("script"),
 f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
 s.type = "text/javascript";
 s.async = true;
 s.src = '//news.gnezdo.ru/show/17319/block_a.js';
 if (window.opera == "[object Opera]") {
  document.addEventListener("DOMContentLoaded", f);
 } else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->

<!-- LuckyAds -->
<div data-la-block="54daf1d0-5f15-440c-80dd-8fa0f678e67b"></div>
<!-- /LuckyAds -->

<ul style="padding-left: 0; margin-left: 1em;">
<li><span style="color: #ff3300; text-decoration: underline; font-size: 16px;">Расскажите об этом своим друзьям!</span></li>
</ul>
<div style="margin-top: -0.5em;">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script>
<div class="uptolike-buttons" data-share-size="40" data-follow-button-text="Присоединяйтесь!" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1352458" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-follow-ok="http://ok.ru/moigoda" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.ok.mr.lj." data-selection-enable="true" data-follow-title="Присоединяйтесь к нам в социальных сетях!" data-exclude-show-more="false" data-share-style="1" data-follow-vk="https://vk.com/club41488348" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="https://www.facebook.com/MoiGoda?ref=hl"> </div>
</div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ ДЛЯ ТЕХ, КТО ПОНИМАЕТ: НЕ ВСЕ ТАК ПРОСТО!</span> <span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #cc3300;">• <a href="/strana-i-mir/" rel="nofollow">Последние новости </a> • <a href="/nashaistoria" rel="nofollow">Наша история</a> • <a href="/sudbiludskye" rel="nofollow">Судьбы людские </a>• <a href="/publicistic" rel="nofollow">Наша почта, наши споры </a>• </span>
<div>
<div class="easyscript"><div style="margin:1em 0;">
<!-- Яндекс.Директ -->
<div id="yandex_ad2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(83544, "yandex_ad2", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 2,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "545454",
            title_color: "545454",
            url_color: "545454",
            text_color: "545454",
            hover_color: "FF0000",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div></div></div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ, ОСОБЕННО ПОПУЛЯРНЫЕ СРЕДИ НАШИХ ЧИТАТЕЛЕЙ</span>
<div> 
	<div style="width:100% !important;">
	
	<div id="btcontentslider3662"  style="display:none" class="bt-cs">
					<a class="next" href="#">Next</a>
			<a class="prev" href="#">Prev</a>
						<!-- <h3>
			<span>ЗДОРОВЬЕ - Популярные </span>
		</h3> -->
				<div class="slides_container" style="width:98px;border: 0px solid #CFCFCF;padding:10px 0px;">
			
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="О нём знали только Сталин и Берия" href="/nasha-istoriya/o-nem-znali-tolko-stalin-i-beriya">
									  <img   src="/images/stories/HISTORY/grigulevich_iosif.jpg" alt="О нём знали только Сталин и Берия"  style=" height:80px; width:80px; float:left;margin-right:5px" title="О нём знали только Сталин и Берия" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="О нём знали только Сталин и Берия" href="/nasha-istoriya/o-nem-znali-tolko-stalin-i-beriya">
									   О нём знали только Сталин и Берия									 </a>
									 								
																		<p>
По телефону он деликатно отнекивался, ссылаясь на занятость. На столе лежала рукопись очередной книги. Ждали дела в редколлегиях нескольких журналов. Аспиранты и студенты выстроились в очередь за консультация...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Оксана" href="/sudbi-liudskie/oksana">
									  <img   src="/images/stories/oksana/oksana_kostina_1.jpg" alt="Оксана"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Оксана" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Оксана" href="/sudbi-liudskie/oksana">
									   Оксана									 </a>
									 								
																		<p>История великой гимнастки глазами ее тренера
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История России: «Друзья мои, прекрасен наш союз!»" href="/nasha-istoriya/istoriya-rossii-druzya-moi-prekrasen-nash-soiuz">
									  <img   src="/images/stories/TXTS/licei1.jpg" alt="История России: «Друзья мои, прекрасен наш союз!»"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История России: «Друзья мои, прекрасен наш союз!»" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История России: «Друзья мои, прекрасен наш союз!»" href="/nasha-istoriya/istoriya-rossii-druzya-moi-prekrasen-nash-soiuz">
									   История России: «Друзья мои, прекрасен наш союз!»									 </a>
									 								
																		<p>
200 лет со дня основания лицея в Царском Селе
 
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Софья Колчак – жена расстрелянного адмирала выполнила его наказ" href="/sudbi-liudskie/sofya-kolchak-zhena-rasstrelyannogo-admirala-vipolnila-ego-nakaz">
									  <img   src="/images/stories/HISTORY/kolchak_sofiy.jpg" alt="Софья Колчак – жена расстрелянного адмирала выполнила его наказ"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Софья Колчак – жена расстрелянного адмирала выполнила его наказ" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Софья Колчак – жена расстрелянного адмирала выполнила его наказ" href="/sudbi-liudskie/sofya-kolchak-zhena-rasstrelyannogo-admirala-vipolnila-ego-nakaz">
									   Софья Колчак – жена расстрелянного адмирала выполнила его наказ									 </a>
									 								
																		<p>
Адмирал Александр Васильевич Колчак в истории Белого движения - пожалуй, самая яркая и трагическая фигура. Бесстрашный полярный исследователь, ученый-океанограф, блестящий морской офицер, ставший в 1916 году,...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Кончина атамана Кочкина " href="/nasha-istoriya/konchina-atamana-kochkina">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="Кончина атамана Кочкина "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Кончина атамана Кочкина " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Кончина атамана Кочкина " href="/nasha-istoriya/konchina-atamana-kochkina">
									   Кончина атамана Кочкина 									 </a>
									 								
																		<p>
Нет обиднее и страшнее гражданской войны, на которой брат убивает брата, а люди делятся на красных и белых. После зарастают травой хлебородные пашни, политые кровью «своих» и «чужих». Разберись, кто прав, кто...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Старый Иркутск " href="/nasha-istoriya/stariy-irkutsk">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="Старый Иркутск "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Старый Иркутск " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Старый Иркутск " href="/nasha-istoriya/stariy-irkutsk">
									   Старый Иркутск 									 </a>
									 								
																		<p>
 
Иркутск довольно быстро становится крупным военно-торговым центром Восточной Сибири, оттесняя на второй план остроги, возникшие раньше (Братский, Верхоленский, Илимский и другие). Причина этому – удобное р...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Составьте свою родословную" href="/nasha-istoriya/sostavte-svoiu-rodoslovnuiu">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="Составьте свою родословную"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Составьте свою родословную" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Составьте свою родословную" href="/nasha-istoriya/sostavte-svoiu-rodoslovnuiu">
									   Составьте свою родословную									 </a>
									 								
																		<p>
В последние годы в нашей стране многократно вырос интерес к полузабытой науке генеалогии и к составлению родословных. На каждое заседание существующего в Иркутске общества «Родословие» приходят люди, желающие...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Последний белый город" href="/nasha-istoriya/istoriya-sibiri-posledniy-beliy-gorod">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt="История Сибири: Последний белый город"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Последний белый город" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Последний белый город" href="/nasha-istoriya/istoriya-sibiri-posledniy-beliy-gorod">
									   История Сибири: Последний белый город									 </a>
									 								
																		<p>
«Первый закон истории — бояться какой бы то ни было лжи, а затем не бояться какой бы то ни было правды».
Цицерон
ПРОЛОГ
Так получается, что история нашей Родины зачастую представляет собой откровенную ложь...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Иркутска: Город и его музей" href="/nasha-istoriya/istoriya-irkutska-gorod-i-ego-muzey">
									  <img   src="/images/stories/SYMBOLS/irk_star.jpg" alt="История Иркутска: Город и его музей"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Иркутска: Город и его музей" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Иркутска: Город и его музей" href="/nasha-istoriya/istoriya-irkutska-gorod-i-ego-muzey">
									   История Иркутска: Город и его музей									 </a>
									 								
																		<p>
Одна из стен медленно поплыла вверх, потом появилась стеклянная стена, за которой обнаружились люди. Она приоткрылась, и я, наконец, поняла, что это лифт. Пожилой мужчина с букетом цветов вышел из лифта и нап...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Отступления и победы лейтенанта Яныкина" href="/sudbi-liudskie/otstupleniya-i-pobedi-leytenanta-yanikina">
									  <img   src="/images/stories/SYMBOLS/sudba_11.jpg" alt="Отступления и победы лейтенанта Яныкина"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Отступления и победы лейтенанта Яныкина" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Отступления и победы лейтенанта Яныкина" href="/sudbi-liudskie/otstupleniya-i-pobedi-leytenanta-yanikina">
									   Отступления и победы лейтенанта Яныкина									 </a>
									 								
																		<p>
Яныкин Константин Васильевич – кадровый офицер. После успешного окончания средней школы в 1936 году в курортном городе Минеральные Воды он решил стать военным – окончить в чеченском городе Грозном пулемётно-м...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Самоцветы Смоленщины" href="/nasha-istoriya/istoriya-sibiri-samotsveti-smolenschini">
									  <img   src="/images/stories/TXTS/5-1.jpg" alt="История Сибири: Самоцветы Смоленщины"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Самоцветы Смоленщины" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Самоцветы Смоленщины" href="/nasha-istoriya/istoriya-sibiri-samotsveti-smolenschini">
									   История Сибири: Самоцветы Смоленщины									 </a>
									 								
																		<p>
В целях усиления поисковых работ на поделочные и полудрагоценные камни Министерством геологии СССР в 1966 году была создана геологоразведочная партия. Спрос на изделия из камнесамоцветного (нефрит, жадеит, ла...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title=" Время выбрало нас..." href="/nasha-istoriya/vremya-vibralo-nas">
									  <img   src="/images/stories/SYMBOLS/history4.jpg" alt=" Время выбрало нас..."  style=" height:80px; width:80px; float:left;margin-right:5px" title=" Время выбрало нас..." />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title=" Время выбрало нас..." href="/nasha-istoriya/vremya-vibralo-nas">
									    Время выбрало нас...									 </a>
									 								
																		<p>
 
Так уж сложились жизненные обстоятельства, что в середине 90-х годов нашей семье, как и многим другим, пришлось поменять место жительства. Мы переехали в село Хомутово, что в Иркутском районе, оставив край...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="История Сибири: Кругоморская дорога у Байкала" href="/nasha-istoriya/istoriya-sibiri-krugomorskaya-doroga-u-baykala">
									  <img   src="/images/stories/NATURE/baikal.jpg" alt="История Сибири: Кругоморская дорога у Байкала"  style=" height:80px; width:80px; float:left;margin-right:5px" title="История Сибири: Кругоморская дорога у Байкала" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="История Сибири: Кругоморская дорога у Байкала" href="/nasha-istoriya/istoriya-sibiri-krugomorskaya-doroga-u-baykala">
									   История Сибири: Кругоморская дорога у Байкала									 </a>
									 								
																		<p>
Освоение Сибири происходило поэтапно. Вначале по судоходным рекам была освоена Западная Сибирь. Затем русские землепроходцы от Урала к Тихому океану продвигались на восток северным путём по рекам Енисей, Лена...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Война и мир Дмитрия Лебедева" href="/sudbi-liudskie/voyna-i-mir-dmitriya-lebedeva">
									  <img   src="/images/stories/SYMBOLS/sudba1.jpg" alt="Война и мир Дмитрия Лебедева"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Война и мир Дмитрия Лебедева" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Война и мир Дмитрия Лебедева" href="/sudbi-liudskie/voyna-i-mir-dmitriya-lebedeva">
									   Война и мир Дмитрия Лебедева									 </a>
									 								
																		<p>
24 октября этого года исполнится 92 года фронтовику, почётному железнодорожнику Дмитрию Дмитриевичу Лебедеву. А 24 апреля этого года  ему за активную работу в ветеранском движении, воспитание молодёжи в духе ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Город моей юности " href="/sudbi-liudskie/gorod-moey-iunosti">
									  <img   src="/images/stories/SYMBOLS/sudba_1.jpg" alt="Город моей юности "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Город моей юности " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Город моей юности " href="/sudbi-liudskie/gorod-moey-iunosti">
									   Город моей юности 									 </a>
									 								
																		<p>
 
Впервые я познакомился с Иркутском в 1953 году, точнее говоря, даже не с самим городом, а его представителями в лице актёров Иркутского театра музыкальной комедии.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
			
		</div>
		
	
	</div> 
	<!-- bt-container -->   


  </div>
  <div style="clear:both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(3662);
	btcModuleOpts.push({
			preload: true,
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide, slide',
			//preloadImage: 'modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			play: 5000,						
			hoverPause: true,	
			pause: 100,
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500			
	});
	</script>
			<style>
				#btcontentslider3662 .bt_handles{
			top:14px!important;
			right:5px!important;
		}
		#btcontentslider3662 a.next{
			top:12px!important;
			right:10px!important;
		}
		#btcontentslider3662 a.prev{
			top:12px!important;
			right:24px!important;
		}
		#btcontentslider3662 .bt_handles li{
			background:none;
			padding:0;
			margin:0 1px;
		} 
</style>

</div>
<span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #1b57b1;">ПУБЛИКАЦИИ ДЛЯ ТЕХ, КТО СЛЕДИТ ЗА ДОХОДАМИ И РАСХОДАМИ</span> <span style="display: block; margin: 0.5em 0; font-weight: bold; font-size: medium; color: #cc3300;">• <a href="/na-pensii/" rel="nofollow">Все новости про пенсии и деньги </a> • <a href="/pensionnye-novosti" rel="nofollow">Пенсионные новости</a> • <a href="/voenpensioner" rel="nofollow">Военным пенсионерам </a>• <a href="/rabotayuschie-pensionery" rel="nofollow">Работающим пенсионерам </a>• </span>
<div> 
	<div style="width:100% !important;">
	
	<div id="btcontentslider3663"  style="display:none" class="bt-cs">
					<a class="next" href="#">Next</a>
			<a class="prev" href="#">Prev</a>
						<!-- <h3>
			<span>ЗДОРОВЬЕ - Популярные </span>
		</h3> -->
				<div class="slides_container" style="width:98px;border: 0px solid #CFCFCF;padding:10px 0px;">
			
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Жить нельзя, а платить должна. За что пенсионерке насчитали 70 тысяч коммунального долга?" href="/lichnie-finansi/zhit-nelzya-a-platit-dolzhna-za-chto-pensionerke-naschitali-70-tisyach-kommunalnogo-dolga">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-tez.jpg" alt="Жить нельзя, а платить должна. За что пенсионерке насчитали 70 тысяч коммунального долга?"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Жить нельзя, а платить должна. За что пенсионерке насчитали 70 тысяч коммунального долга?" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Жить нельзя, а платить должна. За что пенсионерке насчитали 70 тысяч коммунального долга?" href="/lichnie-finansi/zhit-nelzya-a-platit-dolzhna-za-chto-pensionerke-naschitali-70-tisyach-kommunalnogo-dolga">
									   Жить нельзя, а платить должна. За что пенсионерке насчитали 70 тысяч коммунального долга?									 </a>
									 								
																		<p>
Жительнице Воронежа Зинаиде Землянухиной выставили счет на 70 с лишним тысяч рублей за квартиру, в которой она не живет.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Не дадим «приколистам» над собой приколоться: как отличить  «шуточные» деньги от настоящих?" href="/lichnie-finansi/ne-dadim-prikolistam-nad-soboy-prikolotsya-kak-otlichit-shutochnie-dengi-ot-nastoyaschich">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-dengi1.jpg" alt="Не дадим «приколистам» над собой приколоться: как отличить  «шуточные» деньги от настоящих?"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Не дадим «приколистам» над собой приколоться: как отличить  «шуточные» деньги от настоящих?" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Не дадим «приколистам» над собой приколоться: как отличить  «шуточные» деньги от настоящих?" href="/lichnie-finansi/ne-dadim-prikolistam-nad-soboy-prikolotsya-kak-otlichit-shutochnie-dengi-ot-nastoyaschich">
									   Не дадим «приколистам» над собой приколоться: как отличить  «шуточные» деньги от настоящих?									 </a>
									 								
																		<p>
В одной из «вечнозеленых» схем обмана пенсионеров мошенники выдают себя за работников социальных служб. Обходя квартиры, они предлагают обменять сбережения на более крупные или «новые» купюры, которые в дейст...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Обещание от главы ПФР: через два года пенсии вырастут на 18 процентов" href="/lichnie-finansi/obeschanie-ot-glavi-pfr-cherez-dva-goda-pensii-virastut-na-18-protsentov">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-dengi14.jpg" alt="Обещание от главы ПФР: через два года пенсии вырастут на 18 процентов"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Обещание от главы ПФР: через два года пенсии вырастут на 18 процентов" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Обещание от главы ПФР: через два года пенсии вырастут на 18 процентов" href="/lichnie-finansi/obeschanie-ot-glavi-pfr-cherez-dva-goda-pensii-virastut-na-18-protsentov">
									   Обещание от главы ПФР: через два года пенсии вырастут на 18 процентов									 </a>
									 								
																		<p>
Глава Пенсионного фонда России Антон Дроздов рассчитывает, что к 2022 году пенсия россиян будет увеличена на 18% и составит 18 290 рублей.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Уличными банкоматами лучше не пользоваться. И вот почему " href="/lichnie-finansi/ulichnimi-bankomatami-luchshe-ne-polzovatsya-i-vot-pochemu">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-dengi10.jpg" alt="Уличными банкоматами лучше не пользоваться. И вот почему "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Уличными банкоматами лучше не пользоваться. И вот почему " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Уличными банкоматами лучше не пользоваться. И вот почему " href="/lichnie-finansi/ulichnimi-bankomatami-luchshe-ne-polzovatsya-i-vot-pochemu">
									   Уличными банкоматами лучше не пользоваться. И вот почему 									 </a>
									 								
																		<p>
Роскачество советует не пользоваться уличными банкоматами, а если все-таки приходится — то проверять их на наличие считывающих устройств, с помощью которых мошенники воруют деньги с банковских карт.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Основания для освобождения от ответственности (по возмещению вреда)" href="/lichnie-finansi/osnovaniya-dlya-osvobozhdeniya-ot-otvetstvennosti-po-vozmescheniiu-vreda">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Основания для освобождения от ответственности (по возмещению вреда)"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Основания для освобождения от ответственности (по возмещению вреда)" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Основания для освобождения от ответственности (по возмещению вреда)" href="/lichnie-finansi/osnovaniya-dlya-osvobozhdeniya-ot-otvetstvennosti-po-vozmescheniiu-vreda">
									   Основания для освобождения от ответственности (по возмещению вреда)									 </a>
									 								
																		<p>
Несмотря на то, что действующим законодательством РФ предусмотрены ситуации, при которых вред (моральный, материальный, деловой репутации) подлежит возмещению в полном объеме, существуют и основания, исключаю...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Как назначаются пенсии по возрасту в 2020 году" href="/pensionniy-fond-rossii-soobschaet/kak-naznachaiutsya-pensii-po-vozrastu-v-2020-godu">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-pfr_logo.jpg" alt="Как назначаются пенсии по возрасту в 2020 году"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Как назначаются пенсии по возрасту в 2020 году" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Как назначаются пенсии по возрасту в 2020 году" href="/pensionniy-fond-rossii-soobschaet/kak-naznachaiutsya-pensii-po-vozrastu-v-2020-godu">
									   Как назначаются пенсии по возрасту в 2020 году									 </a>
									 								
																		<p>
В этом году продолжает действовать переходный период по увеличению возраста, дающего право на получение пенсии по старости (напомним, речь идет о пресловутой пенсионной реформе - которой мы, конечно же, возму...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Пенсионный юрист – актуальный специалист для многих людей, выходящих на заслуженный отдых " href="/lichnie-finansi/pensionniy-iurist-aktualniy-spetsialist-dlya-mnogich-liudey-vichodyaschich-na-zasluzhenniy-otdich">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-dengi14.jpg" alt="Пенсионный юрист – актуальный специалист для многих людей, выходящих на заслуженный отдых "  style=" height:80px; width:80px; float:left;margin-right:5px" title="Пенсионный юрист – актуальный специалист для многих людей, выходящих на заслуженный отдых " />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Пенсионный юрист – актуальный специалист для многих людей, выходящих на заслуженный отдых " href="/lichnie-finansi/pensionniy-iurist-aktualniy-spetsialist-dlya-mnogich-liudey-vichodyaschich-na-zasluzhenniy-otdich">
									   Пенсионный юрист – актуальный специалист для многих людей, выходящих на заслуженный отдых 									 </a>
									 								
																		<p>
На пенсионное обеспечение граждане имеют право по достижении необходимого возраста и наличии трудового (или специального) стажа. Но без проблем реализовать это право удается далеко не всем. Некоторым людям мо...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Будущим пенсионерам: обещают, что перевод накоплений из ПФР в ГПП пройдет без потерь" href="/lichnie-finansi/buduschim-pensioneram-obeschaiut-chto-perevod-nakopleniy-iz-pfr-v-gpp-proydet-bez-poter">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Будущим пенсионерам: обещают, что перевод накоплений из ПФР в ГПП пройдет без потерь"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Будущим пенсионерам: обещают, что перевод накоплений из ПФР в ГПП пройдет без потерь" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Будущим пенсионерам: обещают, что перевод накоплений из ПФР в ГПП пройдет без потерь" href="/lichnie-finansi/buduschim-pensioneram-obeschaiut-chto-perevod-nakopleniy-iz-pfr-v-gpp-proydet-bez-poter">
									   Будущим пенсионерам: обещают, что перевод накоплений из ПФР в ГПП пройдет без потерь									 </a>
									 								
																		<p>
Сроки перевода пенсионных накоплений, сделанных до 2014 года, в новую пенсионную систему — гарантированный пенсионный план (ГПП) — из Пенсионного фонда (ПФР) и негосударственных пенсионных фондов (НПФ) будут ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работодателя" href="/lichnie-finansi/poryadok-vozmescheniya-vreda-v-trudovich-otnosheniyach-vziskivaem-s-rabotodatelya">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работодателя"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работодателя" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работодателя" href="/lichnie-finansi/poryadok-vozmescheniya-vreda-v-trudovich-otnosheniyach-vziskivaem-s-rabotodatelya">
									   Порядок возмещения вреда в трудовых отношениях: взыскиваем с работодателя									 </a>
									 								
																		<p>
В соответствии с положениями действующего законодательства РФ рассчитывать на получение возмещения вреда, причинённого в рамках трудовых отношений, могут не только работодатели, но и работники (а не секрет, ч...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Возмещение вреда в трудовых отношениях: порядок компенсации" href="/lichnie-finansi/vozmeschenie-vreda-v-trudovich-otnosheniyach-poryadok-kompensatsii">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Возмещение вреда в трудовых отношениях: порядок компенсации"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Возмещение вреда в трудовых отношениях: порядок компенсации" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Возмещение вреда в трудовых отношениях: порядок компенсации" href="/lichnie-finansi/vozmeschenie-vreda-v-trudovich-otnosheniyach-poryadok-kompensatsii">
									   Возмещение вреда в трудовых отношениях: порядок компенсации									 </a>
									 								
																		<p>
Продолжая тему взыскания компенсаций в трудовых отношениях, мы подробнее остановимся на самой процедуре получения компенсации с работника и ее особенностях. Напомним, что эта тема касается вас, если возник тр...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Налог на имущество в России: вступают в силу новые правила" href="/lichnie-finansi/nalog-na-imuschestvo-v-rossii-vstupaiut-v-silu-novie-pravila">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Налог на имущество в России: вступают в силу новые правила"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Налог на имущество в России: вступают в силу новые правила" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Налог на имущество в России: вступают в силу новые правила" href="/lichnie-finansi/nalog-na-imuschestvo-v-rossii-vstupaiut-v-silu-novie-pravila">
									   Налог на имущество в России: вступают в силу новые правила									 </a>
									 								
																		<p>
Для исчисления налога на имущество физических лиц во всех регионах, кроме Севастополя, будет рассчитываться по кадастровой стоимости объектов. Соответствующие поправки в Налоговый кодекс РФ вступили в силу 1 ...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Какие коммунальные счета в 2020-м можно не оплачивать на законных основаниях?" href="/lichnie-finansi/kakie-kommunalnie-scheta-v-2020-m-mozhno-ne-oplachivat-na-zakonnich-osnovaniyach">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Какие коммунальные счета в 2020-м можно не оплачивать на законных основаниях?"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Какие коммунальные счета в 2020-м можно не оплачивать на законных основаниях?" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Какие коммунальные счета в 2020-м можно не оплачивать на законных основаниях?" href="/lichnie-finansi/kakie-kommunalnie-scheta-v-2020-m-mozhno-ne-oplachivat-na-zakonnich-osnovaniyach">
									   Какие коммунальные счета в 2020-м можно не оплачивать на законных основаниях?									 </a>
									 								
																		<p>
Стал известен перечень коммунальных услуг, за которые можно не платить в 2020 году совершенно законно. Связано это с наличием соответствующего решения суда.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Не ходите по ссылкам, сулящим «компенсацию расходов»!" href="/lichnie-finansi/ne-chodite-po-ssilkam-sulyaschim-kompensatsiiu-raschodov">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Не ходите по ссылкам, сулящим «компенсацию расходов»!"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Не ходите по ссылкам, сулящим «компенсацию расходов»!" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Не ходите по ссылкам, сулящим «компенсацию расходов»!" href="/lichnie-finansi/ne-chodite-po-ssilkam-sulyaschim-kompensatsiiu-raschodov">
									   Не ходите по ссылкам, сулящим «компенсацию расходов»!									 </a>
									 								
																		<p>
Новый вид мошенничества, какой он? Иногда люди получают на электронную почту письмо, например от Пенсионного Фонда, Фонда капитального ремонта или портала Госуслуг.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Власти продолжают напоминать о празднике индексации пенсий. Неработающие пенсионеры, вы счастливы?" href="/lichnie-finansi/vlasti-prodolzhaiut-napominat-o-prazdnike-indeksatsii-pensiy-nerabotaiuschie-pensioneri-vi-schastlivi">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Власти продолжают напоминать о празднике индексации пенсий. Неработающие пенсионеры, вы счастливы?"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Власти продолжают напоминать о празднике индексации пенсий. Неработающие пенсионеры, вы счастливы?" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Власти продолжают напоминать о празднике индексации пенсий. Неработающие пенсионеры, вы счастливы?" href="/lichnie-finansi/vlasti-prodolzhaiut-napominat-o-prazdnike-indeksatsii-pensiy-nerabotaiuschie-pensioneri-vi-schastlivi">
									   Власти продолжают напоминать о празднике индексации пенсий. Неработающие пенсионеры, вы счастливы?									 </a>
									 								
																		<p>
В России с 1 января следующего года будет произведена индексация страховых пенсий неработающим пенсионерам — на 6,6%, напомнили в пресс-центре Минтруда.
</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
				<div class="slide" style="width:98px">				
					
										
					<div class="bt-row bt-row-first" style="width:99%" >
		
						<div class="bt-inner">
																	<a target="_parent" class="bt-image-link" title="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работника" href="/lichnie-finansi/poryadok-vozmescheniya-vreda-v-trudovich-otnosheniyach-vziskivaem-s-rabotnika">
									  <img   src="http://moi-goda.ru/modules/mod_bt_contentslider/images/80x80-no-image.jpg" alt="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работника"  style=" height:80px; width:80px; float:left;margin-right:5px" title="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работника" />
									</a> 
																<div class="bt-introtext">
									 	
									  									 <a class="bt-title-nointro" target="_parent" title="Порядок возмещения вреда в трудовых отношениях: взыскиваем с работника" href="/lichnie-finansi/poryadok-vozmescheniya-vreda-v-trudovich-otnosheniyach-vziskivaem-s-rabotnika">
									   Порядок возмещения вреда в трудовых отношениях: взыскиваем с работника									 </a>
									 								
																		<p>
Сегодня проблемы возмещения вреда, причиненного работнику или  работодателю в связи с исполнением трудовых обязанностей, приобретает  особую актуальность. Усугубляется ситуация ростом случаев на  производстве...</p>																	</div>
						</div>				
					    <!-- bt-inner -->
					   
					</div> 			
					<!-- bt-row -->					
										
										<div style="clear:both;"></div>
				
				</div>			
			<!-- bt-main-item page	-->	
						
			
		</div>
		
	
	</div> 
	<!-- bt-container -->   


  </div>
  <div style="clear:both;"></div>
<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(3663);
	btcModuleOpts.push({
			preload: true,
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide, slide',
			//preloadImage: 'modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			play: 5000,						
			hoverPause: true,	
			pause: 100,
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500			
	});
	</script>
			<style>
				#btcontentslider3663 .bt_handles{
			top:14px!important;
			right:5px!important;
		}
		#btcontentslider3663 a.next{
			top:12px!important;
			right:10px!important;
		}
		#btcontentslider3663 a.prev{
			top:12px!important;
			right:24px!important;
		}
		#btcontentslider3663 .bt_handles li{
			background:none;
			padding:0;
			margin:0 1px;
		} 
</style>

</div></p></div><div class="clearfix"></div><div class="tag">Тэги:<ul><li><a href="/tag/zen" rel="tag" title="zen" >zen</a></li><li><a href="/tag/vrednie-privichki" rel="tag" title="вредные привычки" >вредные привычки</a></li><li><a href="/tag/potrebitel" rel="tag" title="потребитель" >потребитель</a></li><li><a href="/tag/prioritet" rel="tag" title="приоритет" >приоритет</a></li></ul></div><div class="relateditemsbytags"><h3>У нас есть похожие статьи и новости:</h3><ul class="relateditems"><li> <a href="/sad-ogorod-v-sibiri/zima-vremya-seva">Зима — время сева?</a></li><li> <a href="/primore-v-kurse-sobitiy/mnogodetnaya-semya-iz-nachodki-otstoyala-pravo-na-zemliu-cherez-sud">Многодетная семья из Находки отстояла право на землю через суд</a></li><li> <a href="/smolenskaya-oblast-v-kurse-sobitiy/pokupateli-vibiraiut-chudshuiu-tushenku">Покупатели выбирают худшую тушёнку?</a></li><li> <a href="/kalmikiya-v-kurse-sobitiy/pokupaya-semena-proveryayte-srok-godnosti">Покупая семена, проверяйте срок годности</a></li><li> <a href="/lichnie-finansi/mozhno-li-uladit-sosedskiy-spor-popitatsya-mozhno">Можно ли уладить &quot;соседский спор&quot;? Попытаться - можно...</a></li><li> <a href="/novosti-zdravoochraneniya/proverka-dlya-volshebnich-tabletok-ot-vsego">Проверка для &quot;волшебных таблеток от всего&quot;</a></li><li> <a href="/lichnie-finansi/trebuiu-kompensatsii">&quot;Требую компенсации!&quot;</a></li><li> <a href="/nasha-pochta-nashi-spori/obmanutie-dolschiki-nadezhdi-esche-zhivi">Обманутые дольщики: надежды ещё живы?</a></li><li> <a href="/chto-sluchilos/pochtovie-uslugi-podorozhaiut">Почтовые услуги подорожают</a></li><li> <a href="/lichnie-finansi/rostrud-obeschaet-dengi-postradavshim-budut-platit-v-srok">Роструд обещает: деньги пострадавшим будут платить в срок</a></li></ul></div>				<div id="mc-container"></div>
					<script type="text/javascript">
					var mcSite = '11990';
					var mcChannel = '176887';
					var mcLocale = 'ru';
					(function() {
						var mc = document.createElement('script');
						mc.type = 'text/javascript';
						mc.async = true;
						mc.src = 'http://cackle.ru/mc.widget-min.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
					})();
					</script>
				
					</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

			</div>
		</div>
	</div>

	<div id="right">
				<div class="moduletable_right1 default">
					<div id="moduletitle">А ЧТО У НАС?</div>
					<ul class="menu-accordeon-top"><li class="parent item2892"><span class="separator"><span>--- Выбор региона ---</span></span><ul><li class="item2893"><span class="separator"><span>Россия</span></span></li><li class="item1562"><a href="/adigeya-mestnoe-vremya/"><span>Адыгея</span></a></li><li class="item459"><a href="/altay-mestnoe-vremya/"><span>Алтай</span></a></li><li class="item432"><a href="/altayskiy-kray-mestnoe-vremya/"><span>Алтайский край</span></a></li><li class="item274"><a href="/amur"><span>Амурская область</span></a></li><li class="item1278"><a href="/archangelsk"><span>Архангельская область</span></a></li><li class="item841"><a href="/astrakhan"><span>Астраханская область</span></a></li><li class="item851"><a href="/bashkortostan"><span>Башкортостан</span></a></li><li class="item196"><a href="/buryatiya"><span>Бурятия</span></a></li><li class="item992"><a href="/belgorod"><span>Белгородская область</span></a></li><li class="item997"><a href="/bryansk"><span>Брянская область</span></a></li><li class="item889"><a href="/vladimir"><span>Владимирская область</span></a></li><li class="item843"><a href="/volgograd"><span>Волгоградская область</span></a></li><li class="item1000"><a href="/vologda"><span>Вологодская область</span></a></li><li class="item1008"><a href="/voronezh"><span>Воронежская область</span></a></li><li class="item1566"><a href="/dagestan"><span>Дагестан</span></a></li><li class="item319"><a href="/eao"><span>Еврейская АО</span></a></li><li class="item250"><a href="/zabaikalye"><span>Забайкальский край</span></a></li><li class="item902"><a href="/ivanovo"><span>Ивановская область</span></a></li><li class="item1578"><a href="/ingushetiya"><span>Ингушетия</span></a></li><li class="item195"><a href="/irkutsk"><span>Иркутская область</span></a></li><li class="item1583"><a href="/kbr"><span>Кабардино-Балкария</span></a></li><li class="item1428"><a href="/kaliningrad"><span>Калининградская область</span></a></li><li class="item1436"><a href="/kalmykiya"><span>Калмыкия</span></a></li><li class="item1025"><a href="/kaluga"><span>Калужская область</span></a></li><li class="item316"><a href="/kamchatka"><span>Камчатский край</span></a></li><li class="item1592"><a href="/kchr"><span>Карачаево-Черкесия</span></a></li><li class="item1462"><a href="/kareliya"><span>Карелия</span></a></li><li class="item371"><a href="/kemerovo"><span>Кемеровская область</span></a></li><li class="item831"><a href="/kirov"><span>Кировская область</span></a></li><li class="item1467"><a href="/komi"><span>Коми</span></a></li><li class="item909"><a href="/kostroma"><span>Костромская область</span></a></li><li class="item1284"><a href="/krasnodar"><span>Краснодарский край</span></a></li><li class="item425"><a href="/krasnoyarsk"><span>Красноярский край</span></a></li><li class="item2562"><a href="/krym"><span>Крым</span></a></li><li class="item1031"><a href="/kurgan"><span>Курганская область</span></a></li><li class="item1036"><a href="/kursk"><span>Курская область</span></a></li><li class="item1080"><a href="/lipetsk"><span>Липецкая область</span></a></li><li class="item317"><a href="/magadan"><span>Магаданская область</span></a></li><li class="item862"><a href="/mariy-el"><span>Марий Эл</span></a></li><li class="item845"><a href="/mordoviya"><span>Мордовия</span></a></li><li class="item258"><a href="/moscow"><span>Москва, Московская обл.</span></a></li><li class="item1479"><a href="/murmansk"><span>Мурманская область</span></a></li><li class="item2711"><a href="/nenetskiy-ao-mestnoe-vremya/"><span>Ненецкий АО</span></a></li><li class="item847"><a href="/nizhniy-novgorod"><span>Нижегородская область</span></a></li><li class="item1126"><a href="/novgorod"><span>Новгородская область</span></a></li><li class="item374"><a href="/novosibirsk"><span>Новосибирская область</span></a></li><li class="item327"><a href="/omsk"><span>Омская обл.</span></a></li><li class="item859"><a href="/orenburg"><span>Оренбургская область</span></a></li><li class="item1133"><a href="/orel"><span>Орловская область</span></a></li><li class="item849"><a href="/penza"><span>Пензенская область</span></a></li><li class="item857"><a href="/perm"><span>Пермский край</span></a></li><li class="item292"><a href="/primorye"><span>Приморский край</span></a></li><li class="item1227"><a href="/pskov"><span>Псковская область</span></a></li><li class="item1363"><a href="/rostov"><span>Ростовская область</span></a></li><li class="item921"><a href="/ryazan"><span>Рязанская область</span></a></li><li class="item833"><a href="/samara"><span>Самарская область</span></a></li><li class="item467"><a href="/spb"><span>Санкт-Петербург, Ленинградская обл.</span></a></li><li class="item835"><a href="/saratov"><span>Саратовская область</span></a></li><li class="item315"><a href="/sakhalin"><span>Сахалинская область</span></a></li><li class="item475"><a href="/sverdlovskaya-oblast"><span>Свердловская область</span></a></li><li class="item1597"><a href="/severnaya-osetiya-alaniya-mestnoe-vremya/"><span>Северная Осетия - Алания</span></a></li><li class="item1232"><a href="/smolensk"><span>Смоленская область</span></a></li><li class="item1368"><a href="/stavropol"><span>Ставропольский край</span></a></li><li class="item1236"><a href="/tambov"><span>Тамбовская область</span></a></li><li class="item493"><a href="/tatarstan"><span>Татарстан</span></a></li><li class="item1241"><a href="/tver"><span>Тверская область</span></a></li><li class="item378"><a href="/tomsk"><span>Томская область</span></a></li><li class="item1247"><a href="/tula"><span>Тульская область</span></a></li><li class="item430"><a href="/tiva-mestnoe-vremya/"><span>Тыва</span></a></li><li class="item1373"><a href="/tyumen"><span>Тюменская область</span></a></li><li class="item855"><a href="/udmurtiya"><span>Удмуртия</span></a></li><li class="item837"><a href="/ulyanovsk"><span>Ульяновская область</span></a></li><li class="item282"><a href="/khabarovsk"><span>Хабаровский край</span></a></li><li class="item428"><a href="/chakasiya-mestnoe-vremya/"><span>Хакасия</span></a></li><li class="item175"><a href="/chanti-mansiyskiy-ao-mestnoe-vremya/"><span>Ханты-Мансийский АО</span></a></li><li class="item485"><a href="/chelyabinsk"><span>Челябинская область</span></a></li><li class="item1603"><a href="/chechnya-mestnoe-vremya/"><span>Чечня</span></a></li><li class="item839"><a href="/chuvashiya"><span>Чувашия</span></a></li><li class="item318"><a href="/chukotka-mestnoe-vremya/"><span>Чукотский АО</span></a></li><li class="item280"><a href="/yakutiya"><span>Якутия</span></a></li><li class="item108"><a href="/yamalo-nenetskiy-ao-mestnoe-vremya/"><span>Ямало-Ненецкий АО</span></a></li><li class="item932"><a href="/yaroslavl"><span>Ярославская область</span></a></li><li class="item2895"><span class="separator"><span>Европа</span></span></li><li class="item1847"><a href="/belarus"><span>Беларусь</span></a></li><li class="item2896"><a href="/polsha-mestnoe-vremya/"><span>Польша</span></a></li><li class="item3513"><a href="/ukraine"><span>Украина</span></a></li><li class="item3522"><span class="separator"><span>Азия</span></span></li><li class="item2461"><a href="/kazakhstan"><span>Казахстан</span></a></li><li class="item3523"><a href="/thailand"><span>Таиланд</span></a></li></ul></li></ul>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div id="Jz7oSnTbEew8WLScp92B" data-type="2" class="blockOfO1b2l3" ></div></div>		</div>
			<div class="moduletable_reklama">
					
<div class="easyscript"><div style="margin:10px;">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/moi-goda_ru'> </script>
</div></div>		</div>
			<div class="moduletable">
					<div style="padding:1em;">

<!-- СВОЙ КОД ВСТАВЛЯТЬ НИЖЕ -->

<p>Интересное на нашем портале для пожилых: <a href="/alla-pugacheva-news" target="_blank" title="Алла Пугачева новости"><span style="color: #ff0000;">Алла Пугачева</span></a> • <a href="/osteoporoz-news" target="_blank" title="Остеопороз лечение советы"><span style="color: #800080;">Остеопороз</span></a> •<a href="/death" target="_blank" title="тема смерти на портале для пожилых"> Смерть</a> • <span style="color: #008000;"><a href="/collections" target="_blank" title="коллекционеры и коллекции">Коллекции и коллекционеры</a></span> • <a href="/topsecrets" title="тайны, сенсации, загадки"><span style="color: #000000;"><span style="background-color: #ffff00;">Тайны и сенсации</span></span></a> • <span style="text-decoration: underline;"><a href="/onkology-news" target="_blank" title="новости онкологии, борьбы с раком">Онкология</a></span> • <a href="/benefits" target="_blank" title="льготы пенсионерам"><strong><span style="color: #ff0000;">Льготы</span></strong></a> • <a href="/compensations" target="_blank" title="Компенсации — законные нормы и практика из жизни"><span style="color: #993366;"><em>Компенсации</em></span></a> • <a href="/nasledstvo" target="_blank" title="наследство, завещание">Наследство</a> • <a href="/moda" title="мода за 50 лет"><span style="background-color: #cc99ff;">Возрастная мода</span></a> • <a href="/family" target="_blank" title="семья - полезные статьи"><strong><span style="color: #008000;">Семья</span></strong></a> • <a href="/kings" target="_blank" title="Истории о монархах современности и прошлого">Монархи</a> • <a href="/invalidi" target="_blank" title="статьи и новости о жизни и проблемах инвалидов">Инвалидность</a> • <a href="/lichnoe" target="_blank" title="сексуальные отношения в пожилом возрасте - статьи"><strong>Секс пожилых</strong></a> • <a href="/public-opinion" target="_blank" title="Об общественном мнении статьи"><span style="color: #808080;"><em>Общественное мнение</em></span></a> • <a href="/travel" target="_blank" title="рассказы о путешествиях"><strong><span style="color: #339966;">Путешествия</span></strong></a> • <a href="/gym" target="_blank" title="гимнастика для пенсионеров">Гимнастика 50+</a> • <a href="/lichnie-finansi/meditsinskie-lgoti-dlya-pensionerov-o-kotorich-vse-pomalkivaiut" target="_blank" title="малоизвестные медицинские льготы">Медицинские льготы для пенсионеров, о которых все помалкивают</a> • <a href="/mystique" title="мистика - новости"><span style="background-color: #000000;"><span style="color: #ffffff;">Мистика</span></span></a> • <a href="/moshenniki" target="_blank" title="уловки мошенников">Мошенники атакуют пенсионеров</a> • <a href="/education" target="_blank" title="Новости образования, педагогики">Новости образования</a> • <a href="/your-savings" title="сбережения - сохраняем и приумножаем!">Сбережения!</a> • <a href="/beauty-elderly" title="секреты красоты в старшем возрасте"><strong><span style="background-color: #ff99cc;">Секреты красоты</span></strong></a> • <a href="/long-live" target="_blank" title="о долгожителях">Долгожители</a> •</p>

<!-- КОНЕЦ КОДА -->

</div>
		</div>
	
	</div>

	<div style="clear:both;"></div>	

	<div id="obyav"></div>

	<div id="footer">
		<div id="user4">
					<div class="moduletable_footer">
					
<div class="easyscript">© 2016 <a href="/">http://moi-goda.ru</a><br>
Все права защищены.<br>
Перепечатка информации возможна только<br> при активной ссылке на источник!
</div>		</div>
	
		</div>
		<div id="user5">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user5-placeholder">
<div style="width:95%;">Сетевое издание «Мои года. Интернет-журнал для уважаемых людей» (moi-goda.ru). Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 – 69490 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 25 апреля 2017 года.
Учредитель – Общество с ограниченной ответственностью «БайкалТелеИнформ».
 Главный редактор - Дронов М.Ю.
 Электронный адрес редакции: <a href="mailto:editorial@moi-goda.ru">editorial@moi-goda.ru</a>,
 тел.: (3952) 23-04-09.</div>
</div></div>		</div>
	
		</div>
		<div id="user6">
					<div class="moduletable_footer">
					
<div class="easyscript"><div class="user6-placeholder">

<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=moi-goda.ru"><img src="http://www.yandex.ru/cycounter?moi-goda.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1928949" rel="nofollow" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1928949;t=464;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=50221906&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/50221906/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="50221906" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter50221906 = new Ya.Metrika2({
                    id:50221906,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50221906" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div></div>		</div>
	
		</div>
		<div id="user7">
					<div class="moduletable">
					<noindex>
<a href="http://www.facebook.com/MoiGoda" target="_blank" rel="nofollow"><img src="/images/stories/face.png" width="32px" /></a>
<a href="/" target="_blank" rel="nofollow"><img src="/images/stories/google.png" width="40px" style="position:relative;top:2px;margin-right:2px;" /></a>
<a href="http://odnoklassniki.ru/group/51562239492169" target="_blank" rel="nofollow"><img src="/images/stories/ok.png" width="32px" style="margin-right:4px;" /></a>
<a href="http://vk.com/club41488348" target="_blank" rel="nofollow"><img src="/images/stories/vk.png" width="33px" /></a>
</noindex>		</div>
	
		</div>		
	</div>

	<div style="clear:both;"></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/VY/CN.js" ></script>
<script src="//leokross.com/CgOu.js" ></script>

<script 
    id="delivery-draw-kit"
    src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
    onload="javascript:renderDelivery('5c9af0973479a')">
</script>

<script async src="//bergfi.com/mn9l17912/ilvpm003y/oln/786/vqu768kypc01r"></script>	
</body>
</html>